<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="congress, courts, fees, pacer, transparency">
<meta property="og:title" content="Senate Inches Closer To Providing Free Access To PACER" />
<meta property="og:description" content="Might a free PACER finally be on the horizon? For years, activists and a handful of Congressional reps have attempted to strip the fees from PACER, the federal court system&#039;s antiquated database that provides online access to court..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Senate Inches Closer To Providing Free Access To PACER" />
<meta name="twitter:description" content="Might a free PACER finally be on the horizon? For years, activists and a handful of Congressional reps have attempted to strip the fees..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Senate Inches Closer To Providing Free Access To PACER | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/iLz" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20211211/11510948101">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css" integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3737-c396" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3737-c396" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3737-c396" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20211211/11510948101';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3737-c396" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<link href="https://ii.techdirt.com/s/t/styles/greenhouse.css" rel="styleSheet" type="text/css" />
<meta name="monetization" content="$ilp.uphold.com/Jzw3EAY4mnYZ">
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tomo.techdirt.com/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<script async defer data-domain="techdirt.com" src="https://tics.techdirt.com/js/index.js"></script>
</head>
<body class="edition-techdirt">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt" class="tab_techdirt selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-greenhouse" class="tab_greenhouse"><a href="/blog/greenhouse/">Greenhouse</a></li>
<li id="edition-tab-covid" class="tab_covid"><a href="/blog/covid/">Tech & COVID</a></li>
<li id="edition-tab-freespeech" class="tab_freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1173684313&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: Birds Aren&#39;t Real, And Kids Are Not So Susceptible To Conspiracy Theories (Their Parents On The Other Hand...)" href="/articles/20211211/11500148100/birds-arent-real-kids-are-not-so-susceptible-to-conspiracy-theories-their-parents-other-hand.shtml" style="color:#777777;">Birds Aren&#39;t Real, And Kids Are Not So Susceptible To Conspiracy Theories (Their Parents On The Other Hand...)</a></div><div class="storynav-next">
<a title="next Techdirt post: Banks, ISPs Increasingly Embrace &#39;Voice Print&#39; Authentication Despite Growing Security Risk" href="/articles/20211208/07231148076/banks-isps-increasingly-embrace-voice-print-authentication-despite-growing-security-risk.shtml" style="color:#777777;">Banks, ISPs Increasingly Embrace &#39;Voice Print&#39; Authentication Despite Growing Security Risk</a></div>
</div>
<br clear="all" />

<div id="p76771" class="storyblock edition-techdirt">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Senate Inches Closer To Providing Free Access To PACER</h1><div class="details">
<a href="/search.php?tid=legal issues&search=Search"><span class="topic_icon" style="background-position: -160px -204px;"></span></a>
<p><a href="/search.php?tid=legal issues&search=Search">Legal Issues</a></p>
</div>
<h3>from the <i>years-late-but-better-than-never</i> dept</h3><div class="byline"><span class="pub_date">Tue, Dec 14th 2021 1:40pm</span> &mdash;
<a href="/user/capitalisliontamer">Tim Cushing</a></div>
<p>
Might a free PACER finally be on the horizon? <a href="https://www.techdirt.com/search-g.php?q=free+pacer">For years</a>, activists and a handful of Congressional reps have attempted to strip the fees from PACER, the federal court system's <a href="https://www.techdirt.com/articles/20190320/19335141838/pacer-your-first-amendment-right-to-go-fuck-yourself-010-page.shtml">antiquated database</a> that provides online access to court documents.
</p>
<p>
The antiquation doesn't begin with the fees. The system is outdated and hasn't improved much over the years, despite the fact that PACER regularly turns a profit. PACER looks and performs like a holdover from the 1990s. The UI is its own barrier to entry. The search function barely functions, vacillating between drawing a blank or producing several pages of irrelevant search results.
</p>
<p>
And that's where the fees kick in. PACER operates like a library copy machine, charging users $0.10/page for everything. Search results and dockets are treated like they're being printed out at the central PACER desk. Useless search results are $0.10/page. So are dockets, which may or may not contain the documents. These fees add up before users even locate the documents they're looking for. Those documents are also $0.10/page to download in PDF form, putting price on ones, zeroes, and the fractions of cents needed to generate, store, and transmit the documents.
</p>
<p>
The US Courts System has <a href="https://www.techdirt.com/articles/20180401/00582239536/court-says-pacer-system-is-illegally-using-fees.shtml">blown PACER profit</a> on in-court niceties like new TV screens and furniture. Almost none of the millions PACER generates has gone towards improving PACER itself or lowering access fees. The federal court system has argued it will cost billions to overhaul PACER and <a href="https://www.techdirt.com/articles/20190927/12485143083/us-courts-rep-ignores-everything-about-internet-says-pacer-access-can-never-be-free-because-it-costs-money-to-operate.shtml">provide free access</a> to users.
</p>
<p>
But according to the Congressional Budget Office investigation and former government technologists, the actual outlay for an improved, free PACER is much less. The CBO says free access would only cost about $1 million a year. Technologists estimate the overhaul would only cost $10-20 million and require less than $5 million a year to maintain.
</p>
<p>
These facts <a href="https://www.techdirt.com/articles/20201209/18331145857/house-passes-pacer-bill-as-budget-office-says-it-will-cost-less-than-1-million-year-to-provide-free-access-to-court-documents.shtml">helped push a bill</a> mandating free access to PACER through Congress late last year. But that's only half the battle. And it's the far easier half of the battle. The Senate still needs to create and pass its own version, meld that with the House of Representatives offering, and drop a cohesive bill on the President's desk.
</p>
<p>
Well, we're one step closer to that happening, <a href="https://www.reuters.com/legal/legalindustry/free-pacer-bill-end-fees-online-court-records-advances-senate-2021-12-09/">as Nate Raymond reports for Reuters</a>.
</p>
<blockquote>
<p>
<em>A U.S. Senate panel on Thursday advanced a bipartisan bill that would overhaul the federal judiciary's PACER electronic court record system and make the downloading of filings free for the public through the elimination of costly fees.</em>
</p>
<p>
<em>The Senate Judiciary Committee voted to send the <a href="https://tmsnrt.rs/3yalxf6">Open Courts Act of 2021</a> to the full Senate for its consideration after adopting an amendment that provided for additional funding and addressed the judiciary's concerns on technical issues.</em>
</p>
<p>
<em>The panel approved the measure on voice vote without any recorded opposition, and in a sign of the bill's support, nearly all of the committee members elected to co-sponsor the legislation by the end of the hearing.</em>
</p>
</blockquote>
<p>
The Administrative Office of the US Courts is still pretending this is far too expensive to accomplish. According to its statement to the Senate, it remains committed to modernizing PACER (which clearly isn't true) and thinks it will run out of money if people who've already paid once for the creation and storage of these documents aren't forced to pay again for access to them.
</p>
<p>
The Senate <a href="https://s3.documentcloud.org/documents/21152798/open-courts-act.pdf">bill</a> [PDF] would force the court system to do the thing it pretends it's been doing for years: overhaul the outdated PACER system. To help pay for these initial costs, high-volume users (those accessing more than $25,000 in dockets and documents quarterly) would still be charged PACER fees. For everyone else, it would be free.
</p>
<p>
The bill is still a few steps away from passing but free access to PACER is closer than it's been in years. And there's really no reason the government needs to continue charging taxpayers for access to documents they've already paid for. One wonders why the federal courts are so resistant to this change, considering the only thing at stake here is other people's money. Free access will still be taxpayer-funded. All this means is the court system won't have as large a slush fund to spend on office furniture and TVs -- items that do nothing to improve public access to court documents, which was the point of PACER all along.
</p><div class="centered">
<iframe src="https://embed.documentcloud.org/documents/21152798-open-courts-act/?embed=1&#038;responsive=0&#038;sidebar=0&#038;title=1&#038;text=0" title="open courts act (Hosted by DocumentCloud)" width="560" height="700" style="border: 1px solid #aaa;" sandbox="allow-scripts allow-same-origin allow-popups allow-forms allow-popups-to-escape-sandbox"></iframe>
</div>
<div id="post_end">
<div id="post_end_plea_promo" name="post_end_plea"><img class="promo_close" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide this" title="Hide This" /><style>
div#post_end_plea_promo {background-color:#fefecb;margin:10px 0;padding:5px;}
</style>
<div style="color:#444;font-family:'Georgia','Times',serif;font-size:110%;font-style:italic;line-height:1.5;padding:20px;"><p>Thank you for reading this Techdirt post. With so many things competing for everyone’s attention these days, we really appreciate you giving us your time. We work hard every day to put quality content out there for our community.</p>
<p>Techdirt is one of the few remaining truly independent media outlets. We do not have a giant corporation behind us, and we rely heavily on our community to support us, in an age when advertisers are increasingly uninterested in sponsoring small, independent sites &mdash; especially a site like ours that is unwilling to pull punches in its reporting and analysis.</p>
<p>While other websites have resorted to paywalls, registration requirements, and increasingly annoying/intrusive advertising, we have always kept Techdirt open and available to anyone. But in order to continue doing so, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold">we need your support</a>. We offer a variety of ways for our readers to support us, from direct donations to special subscriptions and cool merchandise &mdash; and every little bit helps. Thank you.<br></p>
<p style="margin-left:70%;padding:0;">&ndash;The Techdirt Team</p>
</div>
</div></div><p class="filed">Filed Under: <a href="/blog/?tag=congress">congress</a>, <a href="/blog/?tag=courts">courts</a>, <a href="/blog/?tag=fees">fees</a>, <a href="/blog/?tag=pacer">pacer</a>, <a href="/blog/?tag=transparency">transparency</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/iLz"><span class="share_button share_link"></span></a>
<a class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml"><span class="share_button share_email"></span></a>
<a class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2FiLz&text=Senate+Inches+Closer+To+Providing+Free+Access+To+PACER&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml&t=Senate+Inches+Closer+To+Providing+Free+Access+To+PACER"><span class="share_button share_facebook"></span></a>
<a class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml&title=Senate+Inches+Closer+To+Providing+Free+Access+To+PACER"><span class="share_button share_reddit"></span></a>
<a class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Senate+Inches+Closer+To+Providing+Free+Access+To+PACER&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml#comments">4 Comments</a> | <a href="https://www.techdirt.com/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml#addyourcomment">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a href="/articles/20211207/14303048073/youtube-copyright-transparency-report-shows-absurd-volume-copyright-claims-it-gets.shtml">YouTube Copyright Transparency Report Shows The Absurd Volume Of Copyright Claims It Gets</a></li>
<li><a href="/articles/20211206/15302148065/devin-nunes-retires-congress-to-spend-more-time-banning-satirical-cows-trumps-new-social-network.shtml">Devin Nunes Retires From Congress To Spend More Time Banning Satirical Cows From Trump&#39;s New Social Network</a></li>
<li><a href="/articles/20211123/17374147996/washington-post-forgets-it-fought-won-legal-battle-against-mandatory-transparency-now-demands-internet-cos-face-same.shtml">Washington Post Forgets It Fought (And Won) Legal Battle Against Mandatory Transparency; Now Demands Internet Co&#39;s Face The Same</a></li>
<li><a href="/articles/20211122/16550747990/lots-big-media-companies-had-access-to-facebook-files-only-gizmodo-decided-to-put-work-to-make-them-public.shtml">Lots Of Big Media Companies Had Access To The Facebook Files; Only Gizmodo Decided To Put In The Work To Make Them Public</a></li>
<li><a href="/articles/20211113/11435047934/nypd-continues-to-screw-over-oversight-denying-access-to-bodycam-footage.shtml">NYPD Continues To Screw Over Its Oversight By Denying Access To Bodycam Footage</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20211211/11510948101" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?threaded=false&sp=1#comments">Time</a> | <a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?threaded=true&sp=1#comments">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c17" class="cmt">
<div id="cc17">
<div class="comment-buttons" id="rc_17"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20211211/11510948101_17" value="0" id="ins_20211211/11510948101_17" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20211211/11510948101_17" value="0" id="fun_20211211/11510948101_17" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20211211/11510948101_17" value="0" id="rpt_20211211/11510948101_17" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/0e8e4b1d55979656a2fec15f24ef933c?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>14 Dec 2021 @ 2:19pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><blockquote>
<p>To help pay for these initial costs, high-volume users (those accessing more than $25,000 in dockets and documents quarterly) would still be charged PACER fees. For everyone else, it would be free. </p>
</blockquote>
<p>Folks like LexisNexis and Findlaw are likely to continue, but I expect the <a href="https://free.law/recap/faq" rel="nofollow"> RECAP</a> project (part of Princeton's <a href="https://citp.princeton.edu/" rel="nofollow"> Center for Information Technology Policy</a>) to gain in popularity.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?cid=17#addyourcomment" cid="17" subject="" cid="17" title="Reply to this comment..." id="cmmt_link_17" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml#c17">link to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?threaded=false#c17">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c40" class="cmt">
<div id="cc40">
<div class="comment-buttons" id="rc_40"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20211211/11510948101_40" value="0" id="ins_20211211/11510948101_40" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20211211/11510948101_40" value="0" id="fun_20211211/11510948101_40" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20211211/11510948101_40" value="0" id="rpt_20211211/11510948101_40" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/e2eb0348ec736016bbf0cced39e24e54?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Paul B</b>, <i>14 Dec 2021 @ 2:22pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Pacer Costs</h3><div class="cbody"><p> I've done Gov work before. </p>
<p>This system rework is highly likely to go over budget for the most stupid reasons you can think of. PACER stores PDF's and &quot;All&quot; gov systems must follow the ADA, therefore the new PACER will have to allow screen readers, nevermind  PDFs are not screen readable most of the time. </p>
<p>Every other pet project is going to have someone jump on it for this system as well.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?cid=40#addyourcomment" cid="40" subject="Pacer Costs" cid="40" title="Reply to this comment..." id="cmmt_link_40" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml#c40">link to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?threaded=false#c40">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c58" class="cmt">
<div id="cc58">
<div class="comment-buttons" id="rc_58"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20211211/11510948101_58" value="0" id="ins_20211211/11510948101_58" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20211211/11510948101_58" value="0" id="fun_20211211/11510948101_58" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20211211/11510948101_58" value="0" id="rpt_20211211/11510948101_58" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/dac09ca4ce929969519b57884fc9f33e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>AY200</b>, <i>14 Dec 2021 @ 2:47pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Replacing PACER could be as simple as choosing any of the competent state-run systems at random and just doing that. Missouri, of all places, has one of the best efiling systems I’ve encountered, though their management of pro se access leaves something to be desired at higher security levels…</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?cid=58#addyourcomment" cid="58" subject="" cid="58" title="Reply to this comment..." id="cmmt_link_58" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml#c58">link to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?threaded=false#c58">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c63" class="cmt">
<div id="cc63">
<div class="comment-buttons" id="rc_63"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20211211/11510948101_63" value="0" id="ins_20211211/11510948101_63" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20211211/11510948101_63" value="0" id="fun_20211211/11510948101_63" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20211211/11510948101_63" value="0" id="rpt_20211211/11510948101_63" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/15/99/u15994_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>That Anonymous Coward</b> (<a href="/user/jdoe668">profile</a>), <i>14 Dec 2021 @ 3:26pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> &quot;The Administrative Office of the US Courts is still pretending this is far too expensive to accomplish.&quot;</p>
<p>Then perhaps they should no longer be in charge of that.<br />
Archive.org does all of this really well on a fscking shoestring, imagine if we just turned it over to them with the budget the courts manage to piss away.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?cid=63#addyourcomment" cid="63" subject="" cid="63" title="Reply to this comment..." id="cmmt_link_63" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml#c63">link to this</a>&nbsp;|&nbsp;<a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml?threaded=false#c63">view in chronology</a>&nbsp;]
</p>
</div>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20211211/11510948101" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li style="color:#888">Make this the
<input type="radio" name="callout" value="first" disabled="disabled" /> <i>First Word</i> or
<input type="radio" name="callout" value="last" disabled="disabled" /> <i>Last Word</i>.
<span style="white-space:nowrap"><input type="radio" name="callout" value="none" checked="checked" disabled="disabled" /> No thanks.</span>
<span style="white-space:nowrap"><small style="color:#333">(<a href="https://rtb.techdirt.com/products/credits/" style="font-weight:bold">get credits</a> or <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml" style="font-weight:bold">sign in</a> to see balance)</small>&nbsp;&nbsp;&nbsp;<a title="what's this?" href="#" class="whatsthis help_cmntcallout">&nbsp;</a></span>
</li>
<li><input type="checkbox" name="cookie" /> Remember name/email/url (set a cookie)</li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20211211/11510948101" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li style="color:#888">Make this the
<input type="radio" name="callout" value="first" disabled="disabled" /> <i>First Word</i> or
<input type="radio" name="callout" value="last" disabled="disabled" /> <i>Last Word</i>.
<span style="white-space:nowrap"><input type="radio" name="callout" value="none" checked="checked" disabled="disabled" /> No thanks.</span>
<span style="white-space:nowrap"><small style="color:#333">(<a href="https://rtb.techdirt.com/products/credits/" style="font-weight:bold">get credits</a> or <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20211211%2F11510948101%2Fsenate-inches-closer-to-providing-free-access-to-pacer.shtml" style="font-weight:bold">sign in</a> to see balance)</small>&nbsp;&nbsp;&nbsp;<a title="what's this?" href="#" class="whatsthis help_cmntcallout">&nbsp;</a></span>
</li>
<li><input type="checkbox" name="cookie" /> Remember name/email/url (set a cookie)</li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>

<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: Birds Aren&#39;t Real, And Kids Are Not So Susceptible To Conspiracy Theories (Their Parents On The Other Hand...)" href="/articles/20211211/11500148100/birds-arent-real-kids-are-not-so-susceptible-to-conspiracy-theories-their-parents-other-hand.shtml" style="color:#777777;">Birds Aren&#39;t Real, And Kids Are Not So Susceptible To Conspiracy Theories (Their Parents On The Other Hand...)</a></div><div class="storynav-next">
<a title="next Techdirt post: Banks, ISPs Increasingly Embrace &#39;Voice Print&#39; Authentication Despite Growing Security Risk" href="/articles/20211208/07231148076/banks-isps-increasingly-embrace-voice-print-authentication-despite-growing-security-risk.shtml" style="color:#777777;">Banks, ISPs Increasingly Embrace &#39;Voice Print&#39; Authentication Despite Growing Security Risk</a></div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Advertisment</div>
<div id="rtcol_1" class="ad">
<a href="https://open-syllabus.myshopify.com/?ref=be97d0fehi" target="_blank" title="Posters by Open Syllabus"><img src="https://ii.techdirt.com/s/t/images/promo/syllabus-300x600-1.png" /></a><br /></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>The Techdirt Greenhouse</h4>
<p>Read the latest posts:</p>
<ul id="greenhouse-latest"><li><a href="/articles/20211005/06472747699/winding-down-our-latest-greenhouse-panel-content-moderation-infrastructure-layer.shtml">Winding Down Our Latest Greenhouse Panel: Content Moderation At The Infrastructure Layer</a></li>
<li><a href="/articles/20211002/01062847677/does-internet-infrastructure-taxonomy-help-hurt.shtml">Does An Internet Infrastructure Taxonomy Help Or Hurt?</a></li>
<li><a href="/articles/20211005/11512347706/onlyfans-isnt-first-site-to-face-moderation-pressure-financial-intermediaries-it-wont-be-last.shtml">OnlyFans Isn&#39;t The First Site To Face Moderation Pressure From Financial Intermediaries, And It Won&#39;t Be The Last</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/greenhouse">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
<hr />
<h4>Trending Posts</h4>
<ul id="trending-posts">
<li class="ranked">
<a class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20211115/09274947947/texas-gas-companies-hit-texas-consumers-with-whoops-you-froze-to-death-surcharge.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20211115/09274947947/texas-gas-companies-hit-texas-consumers-with-whoops-you-froze-to-death-surcharge.shtml" title="Texas Gas Companies Hit Texas Consumers With &#39;Whoops You Froze To Death&#39; Surcharge">Texas Gas Companies Hit Texas Consumers With &#39;Whoops You Froze To Death&#39; Surcharge</a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color:#ffca44;border:#ffca44;" href="/articles/20211117/01141747958/why-are-drug-prices-so-high-because-asshole-mckinsey-consultants-figure-out-ways-to-re-patent-same-drugs-over-over.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20211117/01141747958/why-are-drug-prices-so-high-because-asshole-mckinsey-consultants-figure-out-ways-to-re-patent-same-drugs-over-over.shtml" title="Why Are Drug Prices So High? Because Asshole McKinsey Consultants Figure Out Ways To Re-Patent The Same Drugs Over And Over">Why Are Drug Prices So High? Because Asshole McKinsey Consultants Figure Out Ways To Re-Patent The Same Drugs Over And Over</a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color:#ffea55;border:#ffea55;" href="/articles/20211112/14074147927/hey-north-face-our-story-about-you-flipping-out-over-hey-fuck-face-is-not-trademark-infringement.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20211112/14074147927/hey-north-face-our-story-about-you-flipping-out-over-hey-fuck-face-is-not-trademark-infringement.shtml" title="Hey North Face! Our Story About You Flipping Out Over &#39;Hey Fuck Face&#39; Is Not Trademark Infringement">Hey North Face! Our Story About You Flipping Out Over &#39;Hey Fuck Face&#39; Is Not Trademark Infringement</a>
</li>
</ul>
</div>
</div>
<div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-tracking="false" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap" rel="stylesheet">
<link href="https://ii.techdirt.com/s/t/styles/td-insider-discord.css?v=3737-c396" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Discord <i class="fab fa-discord"></i></div>
<div id="chat-wrap">
<div id="chat-header"><style type="text/css">
  #chat-header>p.intro {
    background: #0b63a3;
    color: #ffffff;
    font-size: 110%;
    font-style: italic;
    font-weight: bold;
    margin: 2px;
    padding: 0.5rem;
  }
</style>
<p class="intro">The latest chatter on the Techdirt Insider Discord channel...</p></div><div class="loading-msg chat-center-xy">Loading...</div>
<div class="notification chat-center-xy hidden"></div>
<div id="chat-msgs">
</div>
<div id="chat-footer">
<p><a href="https://rtb.techdirt.com/products/watercooler/" target="_blank" class="chat-cta-btn">Become an Insider!</a></p>
</div>
</div>
<script src="https://cdn.socket.io/4.1.2/socket.io.min.js" integrity="sha384-toS6mmwu70G0fw54EGlWWeA4z3dyJ+dlXBtSURSKN4vyRFOcxd3Bzjj/AoOwY+Rg" crossorigin="anonymous"></script>
<script src="https://ii.techdirt.com/s/t/scripts/td-insider-discord.js"></script><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=14&m=12&y=2021">Tuesday</a></h2></td></tr><tr><td class="olderstuff">19:59</td>
<td class="olderstuff"><a href="/articles/20211209/10130548087/papas-pappas-burger-joint-rebrands-over-trademark-dispute.shtml">The Papas and the Pappas: Burger Joint Rebrands Over Trademark Dispute</a> (1)</td></tr><tr><td class="olderstuff">15:39</td>
<td class="olderstuff"><a href="/articles/20211208/07231148076/banks-isps-increasingly-embrace-voice-print-authentication-despite-growing-security-risk.shtml">Banks, ISPs Increasingly Embrace &#39;Voice Print&#39; Authentication Despite Growing Security Risk</a> (6)</td></tr><tr><td class="olderstuff">13:40</td>
<td class="olderstuff"><a href="/articles/20211211/11510948101/senate-inches-closer-to-providing-free-access-to-pacer.shtml">Senate Inches Closer To Providing Free Access To PACER</a> (4)</td></tr><tr><td class="olderstuff">11:58</td>
<td class="olderstuff"><a href="/articles/20211211/11500148100/birds-arent-real-kids-are-not-so-susceptible-to-conspiracy-theories-their-parents-other-hand.shtml">Birds Aren&#39;t Real, And Kids Are Not So Susceptible To Conspiracy Theories (Their Parents On The Other Hand...)</a> (29)</td></tr><tr><td class="olderstuff">10:44</td>
<td class="olderstuff"><a href="/articles/20211211/21163348106/court-tells-mypillow-ceo-that-allegedly-dating-actress-buying-her-alcohol-isnt-defamatory.shtml">Court Tells MyPillow CEO That Allegedly Dating An Actress And Buying Her Alcohol Isn&#39;t Defamatory</a> (27)</td></tr><tr><td class="olderstuff">10:39</td>
<td class="olderstuff"><a href="/articles/20211214/09535048122/daily-deal-playstation-plus-5-year-subscription-stackable-code-bundle.shtml">Daily Deal: PlayStation Plus 5-Year Subscription Stackable Code Bundle</a> (0)</td></tr><tr><td class="olderstuff">09:32</td>
<td class="olderstuff"><a href="/articles/20211212/10172948108/turkeys-dictator-erdogan-who-has-sued-thousands-critics-jailed-more-now-claims-that-social-media-is-threat-to-democracy.shtml">Turkey&#39;s Dictator Erdogan, Who Has Sued Thousands Of Critics, Jailed More, Now Claims That &#39;Social Media&#39; Is A &#39;Threat To Democracy&#39;</a> (18)</td></tr><tr><td class="olderstuff">05:42</td>
<td class="olderstuff"><a href="/articles/20211210/08272948091/austin-latest-city-to-try-impose-netflix-tax.shtml">Austin The Latest City To Try And Impose A Netflix Tax</a> (29)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=13&m=12&y=2021">Monday</a></h2></td></tr><tr><td class="olderstuff">20:13</td>
<td class="olderstuff"><a href="/articles/20211127/09130348011/court-tells-cops-who-got-man-wrongly-imprisoned-25-years-that-course-framing-people-crimes-is-rights-violation.shtml">Court Tells Cops Who Got A Man Wrongly Imprisoned For 25 Years That Of Course Framing People For Crimes Is A Rights Violation</a> (22)</td></tr><tr><td class="olderstuff">15:52</td>
<td class="olderstuff"><a href="/articles/20211210/11262948093/euipo-study-indicates-likely-that-piracy-traffic-has-decreased-significantly-even-during-pandemic.shtml">EUIPO Study Indicates It&#39;s Likely That Piracy Traffic Has Decreased Significantly, Even During The Pandemic</a> (23)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href="/"><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<style type="text/css">
#cookienotice {
  color:#aaa;
  background-color:#393838; 
  bottom:0%;
  font-size:120%;
  min-height:40px; 
  opacity:1;
  padding:15px;
  position:fixed; 
  width:100%; 
  text-align:center;
  z-index:999999;
}
#cookienotice a:link, #cookienotice a:visited {
  color:rgb(204, 227, 245);
}
#cookienotice a:link.td-button {
  color:#444;
}
</style>
<div id="cookienotice">
This site, like most other sites on the web, <a href="https://www.techdirt.com/articles/20200521/17152344550/yes-this-site-uses-cookies-because-nearly-all-sites-use-cookies-were-notifying-you-because-were-told-we-have-to.shtml">uses&nbsp;cookies</a>. For more information, see our <a href="https://www.techdirt.com/privacy.php">privacy&nbsp;policy</a>.
<a href="/ajax/json-set-user-preference.php?pn=hide_cookie_notice&pv=1&sc=max&next=ref" onclick="$j.cookie('hide_cookie_notice', 1, { expires: max, secure: 1, path: '/' });$j(this).parent().hide();return false;" class="td-button">Got it</a>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
</body>
</html>