<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="content moderation, debunking, myths, science, scientist mel, youtube">
<meta property="og:title" content="Impossibility Of Content Moderation: Scientist Debunking Vaccine Myths Gets A YouTube Strike For Medical Misinfo" />
<meta property="og:description" content="Here&#039;s another one in our never ending series on the impossibility of doing content moderation at scale, and how (all too frequently) people trying to expose bad behavior are punished as if they&#039;re promoting bad behavior.   This involves..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Impossibility Of Content Moderation: Scientist Debunking Vaccine Myths Gets A YouTube Strike For Medical Misinfo" />
<meta name="twitter:description" content="Here&#039;s another one in our never ending series on the impossibility of doing content moderation at scale, and how (all too..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Impossibility Of Content Moderation: Scientist Debunking Vaccine Myths Gets A YouTube Strike For Medical Misinfo | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/iBA" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20210828/17331647455">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css" integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3724-c395" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3724-c395" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3724-c395" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20210828/17331647455';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3724-c395" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<link href="https://ii.techdirt.com/s/t/styles/greenhouse.css" rel="styleSheet" type="text/css" />
<meta name="monetization" content="$ilp.uphold.com/Jzw3EAY4mnYZ">
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tomo.techdirt.com/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<script async defer data-domain="techdirt.com" src="https://tics.techdirt.com/js/index.js"></script>
</head>
<body class="edition-techdirt">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt" class="tab_techdirt selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-greenhouse" class="tab_greenhouse"><a href="/blog/greenhouse/">Greenhouse</a></li>
<li id="edition-tab-covid" class="tab_covid"><a href="/blog/covid/">Tech & COVID</a></li>
<li id="edition-tab-freespeech" class="tab_freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1120622053&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: Connecticut Court Orders Blogger To Turn Over Electronic Devices To Cop Suing Over Alleged Defamation By Blog&#39;s Commenters" href="/articles/20210902/16521747491/connecticut-court-orders-blogger-to-turn-over-electronic-devices-to-cop-suing-over-alleged-defamation-blogs-commenters.shtml" style="color:#777777;">Connecticut Court Orders Blogger To Turn Over Electronic Devices To Cop Suing Over Alleged Defamation By Blog&#39;s Commenters</a></div><div class="storynav-next">
<a title="next Techdirt post: Sixth Circuit Reaffirms It&#39;s A Fourth Amendment Violation To Chalk Car Tires For Parking Enforcement Purposes" href="/articles/20210828/18314947457/sixth-circuit-reaffirms-fourth-amendment-violation-to-chalk-car-tires-parking-enforcement-purposes.shtml" style="color:#777777;">Sixth Circuit Reaffirms It&#39;s A Fourth Amendment Violation To Chalk Car Tires For Parking Enforcement Purposes</a></div>
</div>
<br clear="all" />

<div id="p76132" class="storyblock edition-techdirt">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Impossibility Of Content Moderation: Scientist Debunking Vaccine Myths Gets A YouTube Strike For Medical Misinfo</h1><div class="details">
<a href="/search.php?tid=contentmod&search=Search"><span class="topic_icon" style="background-position: -400px -612px;"></span></a>
<p><a href="/search.php?tid=contentmod&search=Search">Content Moderation</a></p>
</div>
<h3>from the <i>it's-tougher-than-you-think</i> dept</h3><div class="byline"><span class="pub_date">Thu, Sep 9th 2021 12:12pm</span> &mdash;
<a href="/user/mmasnick">Mike Masnick</a></div>
<p>
Here's another one in our never ending series on the <a href="https://www.techdirt.com/articles/20191111/23032743367/masnicks-impossibility-theorem-content-moderation-scale-is-impossible-to-do-well.shtml">impossibility</a> of doing content moderation at scale, and how (all too frequently) people trying to <a href="https://www.techdirt.com/articles/20210805/11083147311/content-moderation-scale-is-impossible-to-do-well-series-about-antisemitism-removed-instagram-being-antisemetic.shtml">expose</a> bad behavior are punished as if <a href="https://www.techdirt.com/articles/20130107/17051021601/thank-joe-lieberman-youtube-accidentally-censoring-key-syrian-watchdogs-youtube-channel.shtml">they're promoting</a> bad behavior.
</p>
<p>
This involves a scientist who streams on YouTube as <a href="https://www.youtube.com/channel/UC9MKC0Yxbf8ULpOYvzzcQKQ">Scientist Mel</a>, and tries to educate people about science, including debunking bad science takes. This included a recent <a href="https://www.youtube.com/watch?v=5y0o0CTNJ_s">two hour episode</a> debunking anti-vaxxers and anti-maskers. The video does look at a bunch of ridiculous conspiracy theories and scientific claptrap and nonsense... <b>and then debunks it</b>. But, YouTube <a href="https://twitter.com/ScientistMel/status/1430509322656784387">dinged her channel for misinformation</a>:
</p>
<div class="centered">
<blockquote class="twitter-tweet"><p lang="en">Hey <a href="https://twitter.com/YouTubeCreators?ref_src=twsrc%5Etfw">@YouTubeCreators</a> <a href="https://twitter.com/YTSupport?ref_src=twsrc%5Etfw">@ytsupport</a>
</p>
<p>
You put a strike on my channel when I debunk bad science. I promote people to vaccinated and follow <a href="https://twitter.com/WHO?ref_src=twsrc%5Etfw">@WHO</a> and <a href="https://twitter.com/CDCgov?ref_src=twsrc%5Etfw">@CDCgov</a> regarding <a href="https://twitter.com/hashtag/Covid19?src=hash&#038;ref_src=twsrc%5Etfw">#Covid19</a>
</p>
<p>
My entire channel promotes the correct information while talking about why the myths are wrong. FIX THIS. <a href="https://t.co/hQWOvwUuDi">pic.twitter.com/hQWOvwUuDi</a>
</p>
<p>
&mdash; Mel 💉🩹❤️Get Vaccinated! (@ScientistMel) <a href="https://twitter.com/ScientistMel/status/1430509322656784387?ref_src=twsrc%5Etfw">August 25, 2021</a>
</p>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>
And... look, you can see how this happens, right? You have reviewers with limited time and a two hour video is a lot to take in. And in skimming through the video, you <b>will</b> come across conspiracy theory nonsense regarding COVID and COVID treatments. But it's there so that Mel can debunk it. So... Mel appealed the strikes. And YouTube <a href="https://twitter.com/ScientistMel/status/1431363887895613443">upheld the appeal</a>, claiming "we reviewed your content carefully, and have confirmed that it violates our medical misinformation policy." They were condescendingly nice about it in their form email: "We know this is probably disappointing news, but it's our job to make sure that YouTube is a safe place for all." Yeah, that's not what this is doing, of course.
</p>
<div class="centered">
<blockquote class="twitter-tweet" data-conversation="none"><p lang="en">They’re keeping the strike on my channel. I don’t think they’re actually watching the videos. <a href="https://twitter.com/TeamYouTube?ref_src=twsrc%5Etfw">@TeamYouTube</a> <a href="https://t.co/7E8B9eOKPE">pic.twitter.com/7E8B9eOKPE</a>
</p>
<p>
&mdash; Mel 💉🩹❤️Get Vaccinated! (@ScientistMel) <a href="https://twitter.com/ScientistMel/status/1431363887895613443?ref_src=twsrc%5Etfw">August 27, 2021</a>
</p>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>
Of course, as this started to get a bit more attention... on Twitter... suddenly YouTube <a href="https://twitter.com/TeamYouTube/status/1431600520947449858">realized it might have made a mistake</a>, and over the weekend <a href="https://twitter.com/TeamYouTube/status/1431619965061324802">admitted it was a mistake</a> and the strike was removed (and the video returned).
</p>
<div class="centered">
<blockquote class="twitter-tweet"><p lang="en">We&#39;ve checked &#038; it looks like the video is now back up &#038; the warning&#39;s resolved. We&#39;re sorry this happened – feedback has been shared with the right team to help improve our review processes and prevent this from happening in the future. We&#39;re here if you have other questions.
</p>
<p>
&mdash; TeamYouTube (@TeamYouTube) <a href="https://twitter.com/TeamYouTube/status/1431619965061324802?ref_src=twsrc%5Etfw">August 28, 2021</a>
</p>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>
So, in this case, the end result worked out -- but like so many cases, that only happened once the initial "bad" result started to get some attention elsewhere (Twitter being the world's best "consumer complaint" forum).
</p>
<p>
Of course, I'm sympathetic to both ends of this argument. I can see why this clearly erroneous strike/takedown sucks for Mel. But I can also see exactly how it happens. When tons of people are screaming at every social media site out there to make sure they take down any medical misinformation, and videos often involve (as in this case) multiple hours of content, it's literally impossible to review them completely and understand the context in which the conspiracy theory nonsense was shown. That doesn't excuse YouTube messing up the appeal, of course, but the appeals process apparently isn't particularly robust, and likely suffers from the same limitations as the initial review.
</p>
<p>
And this kind of issue is only going to get worse and worse as various laws around the world <b>demand</b> that "bad" information <a href="https://www.techdirt.com/blog/?tag=online+harms">be removed quickly</a> or websites will face significant liability.
</p><div id="post_end">
<div id="post_end_plea_promo" name="post_end_plea"><img class="promo_close" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide this" title="Hide This" /><style>
div#post_end_plea_promo {background-color:#fefecb;margin:10px 0;padding:5px;}
</style>
<div style="color:#444;font-family:'Georgia','Times',serif;font-size:110%;font-style:italic;line-height:1.5;padding:20px;"><p>Thank you for reading this Techdirt post. With so many things competing for everyone’s attention these days, we really appreciate you giving us your time. We work hard every day to put quality content out there for our community.</p>
<p>Techdirt is one of the few remaining truly independent media outlets. We do not have a giant corporation behind us, and we rely heavily on our community to support us, in an age when advertisers are increasingly uninterested in sponsoring small, independent sites &mdash; especially a site like ours that is unwilling to pull punches in its reporting and analysis.</p>
<p>While other websites have resorted to paywalls, registration requirements, and increasingly annoying/intrusive advertising, we have always kept Techdirt open and available to anyone. But in order to continue doing so, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold">we need your support</a>. We offer a variety of ways for our readers to support us, from direct donations to special subscriptions and cool merchandise &mdash; and every little bit helps. Thank you.<br></p>
<p style="margin-left:70%;padding:0;">&ndash;The Techdirt Team</p>
</div>
</div></div><p class="filed">Filed Under: <a href="/blog/?tag=content+moderation">content moderation</a>, <a href="/blog/?tag=debunking">debunking</a>, <a href="/blog/?tag=myths">myths</a>, <a href="/blog/?tag=science">science</a>, <a href="/blog/?tag=scientist+mel">scientist mel</a><br />Companies: <a href="/blog/?company=youtube">youtube</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/iBA"><span class="share_button share_link"></span></a>
<a class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml"><span class="share_button share_email"></span></a>
<a class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2FiBA&text=Impossibility+Of+Content+Moderation%3A+Scientist+Debunking+Vaccine+Myths+Gets+A+YouTube+Strike+For+Medical+Misinfo&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml&t=Impossibility+Of+Content+Moderation%3A+Scientist+Debunking+Vaccine+Myths+Gets+A+YouTube+Strike+For+Medical+Misinfo"><span class="share_button share_facebook"></span></a>
<a class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml&title=Impossibility+Of+Content+Moderation%3A+Scientist+Debunking+Vaccine+Myths+Gets+A+YouTube+Strike+For+Medical+Misinfo"><span class="share_button share_reddit"></span></a>
<a class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Impossibility+Of+Content+Moderation%3A+Scientist+Debunking+Vaccine+Myths+Gets+A+YouTube+Strike+For+Medical+Misinfo&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#comments">25 Comments</a> | <a href="https://www.techdirt.com/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#addyourcomment">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a href="/articles/20210909/15002147534/texas-gov-greg-abbott-announces-twitter-livestreaming-facebook-his-signing-bill-that-removes-1st-amendment-rights-both.shtml">Texas Gov. Greg Abbott Announces On Twitter The Livestreaming On Facebook Of His Signing Of A Bill That Removes 1st Amendment Rights For Both</a></li>
<li><a href="/articles/20210904/17070647503/computer-repair-shop-owner-has-to-pay-twitters-legal-fees-over-bogus-slapp-suit-regarding-hunter-bidens-laptop.shtml">Computer Repair Shop Owner Has To Pay Twitter&#39;s Legal Fees Over Bogus SLAPP Suit Regarding Hunter Biden&#39;s Laptop</a></li>
<li><a href="/articles/20210904/16033847501/godaddy-reignites-debate-over-infrastructure-layer-moderation-banning-texas-anti-abortion-snitch-site.shtml">GoDaddy Reignites Debate Over Infrastructure Layer Moderation By Banning Texas Anti-Abortion Snitch Site</a></li>
<li><a href="/articles/20210825/15014847437/content-moderation-case-study-youtube-deals-with-disturbing-content-disguised-as-videos-kids-2017.shtml">Content Moderation Case Study: YouTube Deals With Disturbing Content Disguised As Videos For Kids (2017)</a></li>
<li><a href="/articles/20210818/17215647386/taliban-creates-new-content-moderation-challenge-social-media.shtml">Taliban Creates A New Content Moderation Challenge For Social Media</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20210828/17331647455" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false&sp=1#comments">Time</a> | <a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=true&sp=1#comments">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c4" class="cmt">
<div id="cc4">
<div class="comment-buttons" id="rc_4"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_4" value="0" id="ins_20210828/17331647455_4" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_4" value="0" id="fun_20210828/17331647455_4" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_4" value="0" id="rpt_20210828/17331647455_4" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/3e22e53073648e9a13506c6668317afd?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>anon</b>, <i>9 Sep 2021 @ 12:44pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">What if she's wrong?</h3><div class="cbody"><p> What if some future scientific revelation provers her partially wrong? Will she get the strike back? After all, this is how science actually works....</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=4#addyourcomment" cid="4" subject="What if she's wrong?" cid="4" title="Reply to this comment..." id="cmmt_link_4" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c4">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c4">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c21" class="cmt">
<div id="cc21">
<div class="comment-buttons" id="rc_21"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_21" value="0" id="ins_20210828/17331647455_21" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_21" value="0" id="fun_20210828/17331647455_21" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_21" value="0" id="rpt_20210828/17331647455_21" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b479ce9573f1c9d0874adebdb84ca488?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 12:51pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: What if she's wrong?</h3><div class="cbody"><p> They could strike most of Newtonian theories as not being the most fully correct, lol. Or, they could strike science education for primary-school children as it is frequently not as full and nuanced as secondary-school / university / leading edge current science.</p>
<p>On the other hand, most moderators might only know the more simplistic way science is taught, and strike more advanced versions. The possibilities are endless.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=21#addyourcomment" cid="21" subject="Re: What if she's wrong?" cid="21" title="Reply to this comment..." id="cmmt_link_21" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c21">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c21">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c27" class="cmt">
<div id="cc27">
<div class="comment-buttons" id="rc_27"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_27" value="0" id="ins_20210828/17331647455_27" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_27" value="0" id="fun_20210828/17331647455_27" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_27" value="0" id="rpt_20210828/17331647455_27" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/fa67f68cec2c9b02682dac63d709a511?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Rocky</b>, <i>9 Sep 2021 @ 12:54pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: What if she's wrong?</h3><div class="cbody"><p> There's a vast difference between misinformation and facts that reflect the current scientific and medical understanding.</p>
<p>Will someone get a strike on old material that no longer corresponds to new science? It's a possibility for the same reason why Scientist Mel's current video got a strike.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=27#addyourcomment" cid="27" subject="Re: What if she's wrong?" cid="27" title="Reply to this comment..." id="cmmt_link_27" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c27">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c27">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c59" class="cmt">
<div id="cc59">
<div class="comment-buttons" id="rc_59"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_59" value="0" id="ins_20210828/17331647455_59" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_59" value="0" id="fun_20210828/17331647455_59" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_59" value="0" id="rpt_20210828/17331647455_59" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b479ce9573f1c9d0874adebdb84ca488?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 1:30pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: What if she's wrong?</h3><div class="cbody"><p> <em> There's a vast difference between misinformation and facts that reflect the current scientific and medical understanding.</em></p>
<p>Try explaining that to every moderator ever. Try making sure they know the actual difference in any given domain.</p>
<p>This is one reason why moderation breaks sometimes. i think we all fully agree that moderation at scale is impossible. i rather expect that anon was making a good-faith conversational point about specific ways something could break in the future. is there a reason to not read that charitably?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=59#addyourcomment" cid="59" subject="Re: Re: What if she's wrong?" cid="59" title="Reply to this comment..." id="cmmt_link_59" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c59">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c59">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c124" class="cmt">
<div id="cc124">
<div class="comment-buttons" id="rc_124"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_124" value="0" id="ins_20210828/17331647455_124" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_124" value="0" id="fun_20210828/17331647455_124" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_124" value="0" id="rpt_20210828/17331647455_124" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/fa67f68cec2c9b02682dac63d709a511?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Rocky</b>, <i>9 Sep 2021 @ 2:08pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re: What if she's wrong?</h3><div class="cbody"><blockquote>
<p>i rather expect that anon was making a good-faith conversational point about specific ways something could break in the future.  is there a reason to not read that charitably?</p>
</blockquote>
<p>Did I answer in an uncharitable way? The first paragraph firmly establishes that misinformation and facts are vastly different, the second paragraph acknowledges that if facts change there is possibility that an old video containing outdated facts may be moderated as misinformation by mistake.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=124#addyourcomment" cid="124" subject="Re: Re: Re: What if she's wrong?" cid="124" title="Reply to this comment..." id="cmmt_link_124" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c124">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c124">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c237" class="cmt">
<div id="cc237">
<div class="comment-buttons" id="rc_237"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_237" value="0" id="ins_20210828/17331647455_237" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_237" value="0" id="fun_20210828/17331647455_237" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_237" value="0" id="rpt_20210828/17331647455_237" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b479ce9573f1c9d0874adebdb84ca488?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 3:30pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re: Re: What if she's wrong?</h3><div class="cbody"><p> <em> Did I answer in an uncharitable way?</em></p>
<p>No, i was wondering if there was a reason to give the op a less charitable reading on my part.</p>
<p>Perhaps i misapprehended your statement that misinformation and current facts subject to future refinement are different. I suppose what i am thinking is: The differences between outdated facts, misinformation, and disinformation are probably academic when it comes to the bulk of moderation efforts. Which i suppose is also what you said in acknowledging the possibility of any of these thing being a reason for getting a strike. <em> Mea culpa</em> for that.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=237#addyourcomment" cid="237" subject="Re: Re: Re: Re: What if she's wrong?" cid="237" title="Reply to this comment..." id="cmmt_link_237" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c237">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c237">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<li id="c5" class="cmt">
<div id="cc5">
<div class="comment-buttons" id="rc_5"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_5" value="0" id="ins_20210828/17331647455_5" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_5" value="0" id="fun_20210828/17331647455_5" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_5" value="0" id="rpt_20210828/17331647455_5" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b479ce9573f1c9d0874adebdb84ca488?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 12:45pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> i frequently see modertion by &quot;Context&quot; (more speech) which is poorly applied, such as references to facts about a thing when the video is debunking a thing. The best one so far is an inapt Context addressing something that was mentioned in passing, while the bulk of the video was debunking another thing.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=5#addyourcomment" cid="5" subject="" cid="5" title="Reply to this comment..." id="cmmt_link_5" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c5">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c5">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c37" class="cmt">
<div id="cc37">
<div class="comment-buttons" id="rc_37"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_37" value="0" id="ins_20210828/17331647455_37" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_37" value="0" id="fun_20210828/17331647455_37" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_37" value="0" id="rpt_20210828/17331647455_37" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/39e9d7beb6bfd4f503eabbcab7ced6f2?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 1:15pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> While it is somewhat of a rehash of what Mike has been pushing for a while now, I think it's worth saying;</p>
<p>It is a fools errant to try an <em> force</em> people not to live in an echo chamber. I believe (as I've taken Mikes ideas) that for communications platforms, that the best effort would be to create tools that enable people to have healthier environments, and encourage them to do so.<br />
However I think trying to universally deny people the ability to have the terrible content some people really want will, in the long run, continuously back fire. Thus focusing effort on that won't yield the most profitable results.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=37#addyourcomment" cid="37" subject="" cid="37" title="Reply to this comment..." id="cmmt_link_37" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c37">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c37">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c81" class="cmt">
<div cid="cc81" class="abusiveflag">This comment has been flagged by the community. <span class="abusivetoggle">Click here</span> to show it</div>
<div id="cc81" class="abusivecomment">
<div class="comment-buttons" id="rc_81"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_81" value="0" id="ins_20210828/17331647455_81" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_81" value="0" id="fun_20210828/17331647455_81" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_81" value="0" id="rpt_20210828/17331647455_81" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Koby</b> (<a href="/user/koby77">profile</a>), <i>9 Sep 2021 @ 1:39pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Not Debunking Hard Enough</h3><div class="cbody"><p> It seems to me like any medical misinformation is being removed, even if it gets debunked. YouTube wants complete radio silence. But what if YouTube is playing the long game? This decision to retract opens the possibility that a bad faith pro-conspiracy individual will begin posting more misinformation, and then do a deliberately bad job of debunking it.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=81#addyourcomment" cid="81" subject="Not Debunking Hard Enough" cid="81" title="Reply to this comment..." id="cmmt_link_81" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c81">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c81">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c151" class="cmt">
<div id="cc151">
<div class="comment-buttons" id="rc_151"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_151" value="0" id="ins_20210828/17331647455_151" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_151" value="0" id="fun_20210828/17331647455_151" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_151" value="0" id="rpt_20210828/17331647455_151" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/034eadf9c4eed19599f6b527448db15e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 2:42pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Not Debunking Hard Enough</h3><div class="cbody"><p> Oh good! You are still alive. You were so silent over in <em> that</em> other thread that we were afraid the &quot;worst&quot; had happened.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=151#addyourcomment" cid="151" subject="Re: Not Debunking Hard Enough" cid="151" title="Reply to this comment..." id="cmmt_link_151" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c151">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c151">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c202" class="cmt">
<div id="cc202" class="staff">
<div class="comment-buttons" id="rc_202"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_202" value="0" id="ins_20210828/17331647455_202" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_202" value="0" id="fun_20210828/17331647455_202" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_202" value="0" id="rpt_20210828/17331647455_202" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon staff" src="https://ii.techdirt.com/s/t/i/user/u5_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Mike Masnick</b> (<a href="/user/mmasnick">profile</a>), <i>9 Sep 2021 @ 3:10pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Not Debunking Hard Enough</h3><div class="cbody"><p> Hey Koby: you never responded to the questions on the other thread, in which you had 24 hours to back up your nonsense, so now we know you're posting in bad faith.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=202#addyourcomment" cid="202" subject="Re: Not Debunking Hard Enough" cid="202" title="Reply to this comment..." id="cmmt_link_202" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c202">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c202">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c83" class="cmt">
<div id="cc83">
<div class="comment-buttons" id="rc_83"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_83" value="0" id="ins_20210828/17331647455_83" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_83" value="0" id="fun_20210828/17331647455_83" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_83" value="0" id="rpt_20210828/17331647455_83" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Upstream</b> (<a href="/user/upstream">profile</a>), <i>9 Sep 2021 @ 1:41pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Just making a point</h3><div class="cbody"><blockquote>
<p>follow @WHO and @CDCgov </p>
</blockquote>
<p>While I completely agree with Masnick that moderation is impossible at scale, and I do not think Youtube should issue a strike or take down these videos, the above could legitimately be considered questionable advice. The history of both agencies is checkered, at best.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=83#addyourcomment" cid="83" subject="Just making a point" cid="83" title="Reply to this comment..." id="cmmt_link_83" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c83">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c83">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c99" class="cmt">
<div id="cc99">
<div class="comment-buttons" id="rc_99"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_99" value="0" id="ins_20210828/17331647455_99" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_99" value="0" id="fun_20210828/17331647455_99" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_99" value="0" id="rpt_20210828/17331647455_99" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/30a72304d9b7a8809bf600a502d6c351?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 1:57pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Just making a point</h3><div class="cbody"><p> <em> The history of both agencies is checkered, at best.</em> While there are elements of both that leave room for improvement, they are not the ones promoting Ivermectin and hydroxychloroquine enemas.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=99#addyourcomment" cid="99" subject="Re: Just making a point" cid="99" title="Reply to this comment..." id="cmmt_link_99" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c99">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c99">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c136" class="cmt">
<div id="cc136">
<div class="comment-buttons" id="rc_136"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_136" value="0" id="ins_20210828/17331647455_136" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_136" value="0" id="fun_20210828/17331647455_136" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_136" value="0" id="rpt_20210828/17331647455_136" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/db00138dd70a815ae3bb6c0529a9d3de?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Baron von Robber</b>, <i>9 Sep 2021 @ 2:31pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Just making a point</h3><div class="cbody"><p> Well it makes total sense to take unproven drugs not meant for COVID and ignore the proven medicine, the vaccine. Yip. %-/</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=136#addyourcomment" cid="136" subject="Re: Re: Just making a point" cid="136" title="Reply to this comment..." id="cmmt_link_136" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c136">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c136">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c341" class="cmt">
<div id="cc341">
<div class="comment-buttons" id="rc_341"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_341" value="0" id="ins_20210828/17331647455_341" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_341" value="0" id="fun_20210828/17331647455_341" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_341" value="0" id="rpt_20210828/17331647455_341" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Upstream</b> (<a href="/user/upstream">profile</a>), <i>9 Sep 2021 @ 3:53pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re: Just making a point</h3><div class="cbody"><p> I quite intentionally did not refer to any <em> specific</em> medications, treatments, or other medical procedures, advice, or recommendations that either the WHO or the CDC may have addressed in the recent or distant past.</p>
<p>You did that. And in doing so, missed my point entirely.</p>
<p>I referred to the &quot;checkered histories&quot; of both agencies (and I believe I was being rather polite, there) which stretch back decades, in both cases, and to the dubious wisdom of suggesting that people follow the advice of <em> any</em> agencies with such questionable track records.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=341#addyourcomment" cid="341" subject="Re: Re: Re: Just making a point" cid="341" title="Reply to this comment..." id="cmmt_link_341" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c341">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c341">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c394" class="cmt">
<div id="cc394">
<div class="comment-buttons" id="rc_394"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_394" value="0" id="ins_20210828/17331647455_394" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_394" value="0" id="fun_20210828/17331647455_394" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_394" value="0" id="rpt_20210828/17331647455_394" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/15/40/u15402_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>JMT</b> (<a href="/user/jmt">profile</a>), <i>9 Sep 2021 @ 4:55pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re: Re: Just making a point</h3><div class="cbody"><p> So is your advise to completely ignore these organisations and &quot;do your own research&quot;? Coz that's working out so well for all the Facebook-addicted Darwin Award hopefuls at the moment.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=394#addyourcomment" cid="394" subject="Re: Re: Re: Re: Just making a point" cid="394" title="Reply to this comment..." id="cmmt_link_394" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c394">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c394">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<li id="c137" class="cmt">
<div id="cc137">
<div class="comment-buttons" id="rc_137"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_137" value="0" id="ins_20210828/17331647455_137" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_137" value="0" id="fun_20210828/17331647455_137" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_137" value="0" id="rpt_20210828/17331647455_137" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/a9b048ea84c217f7b333b39ae4ed099f?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 2:39pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Dear YouTube,</h3><div class="cbody"><p> Your recent email said:</p>
<blockquote>
<p>feedback has been shared with the right team to help improve our review processes and prevent this from happening in the future.</p>
</blockquote>
<p>and:</p>
<blockquote>
<p>We're here if you have other questions. </p>
</blockquote>
<p>So I've got a couple of questions.</p>
<p>1) Who is &quot;the right team&quot; in this case? Does that team specifically include the people involved in the initial strike decision and the initial appeal decision? The team responsible for creating policy and procedures? Both?</p>
<p>2) What specific improvements in review processes have come from this feedback? (If the process for reviewing the specific feedback in this case is still ongoing, please let me know when specific recommendations for improvement are produced.)</p>
<p>3) Do the improvements to your process include improvements to strike/appeal process include methods to help authors indicate relevant contextual information? Indicate where in the contested video content contrary to the strike can be found?</p>
<p>Respectfully yours,</p>
<p>J. Q. Public</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=137#addyourcomment" cid="137" subject="Dear YouTube," cid="137" title="Reply to this comment..." id="cmmt_link_137" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c137">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c137">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c170" class="cmt">
<div id="cc170">
<div class="comment-buttons" id="rc_170"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_170" value="0" id="ins_20210828/17331647455_170" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_170" value="0" id="fun_20210828/17331647455_170" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_170" value="0" id="rpt_20210828/17331647455_170" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/a9b048ea84c217f7b333b39ae4ed099f?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 2:51pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Dear YouTube,</h3><div class="cbody"><p> Thank you for your automated reply.</p>
<p>While I had entertained hopes that your earlier message regarding feedback would actually result in changes, I see now that it was merely PR speak for &quot;go away&quot;.</p>
<p>Be aware, though, that such responses are less effective over time. And that effectiveness is very close to nil at this point.</p>
<p>Respectfully yours,</p>
<p>J. Q. Public</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=170#addyourcomment" cid="170" subject="Dear YouTube," cid="170" title="Reply to this comment..." id="cmmt_link_170" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c170">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c170">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c257" class="cmt">
<div id="cc257">
<div class="comment-buttons" id="rc_257"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_257" value="0" id="ins_20210828/17331647455_257" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_257" value="0" id="fun_20210828/17331647455_257" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_257" value="0" id="rpt_20210828/17331647455_257" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b479ce9573f1c9d0874adebdb84ca488?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 3:33pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Dear YouTube,</h3><div class="cbody"><p> <em> 1) Who is &quot;the right team&quot; in this case?</em></p>
<p>1a) Is the right team even a real thing? Be honest. :)</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=257#addyourcomment" cid="257" subject="Re: Dear YouTube," cid="257" title="Reply to this comment..." id="cmmt_link_257" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c257">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c257">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c185" class="cmt">
<div id="cc185">
<div class="comment-buttons" id="rc_185"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_185" value="0" id="ins_20210828/17331647455_185" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_185" value="0" id="fun_20210828/17331647455_185" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_185" value="0" id="rpt_20210828/17331647455_185" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/ca8fd0bec9bad23d9e74a326bc406e8d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous</b>, <i>9 Sep 2021 @ 2:55pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Mike Masnick is not a doctor</h3><div class="cbody"><p> For starters, the FDA approval process testing vaccinations, before approval would on average take many years. It takes a very long time to make sure vaccines are safe.</p>
<p>With such a low risk of death of getting covid. There's really no rationale to get vaccinated without your own doctor giving you the vaccine. Because at present, few outlets administering the vaccine are administered by a licensed doctor. Leaving anyone getting a vaccine after caving to peer pressure to do so by the Biden administration, no recourse to sue when experiencing negative side effects or death.</p>
<p>Obviously, Mike Masnick is no doctor, but he seems to think so given his statements from his article.</p>
<p>Second, the vaccine that has been FDA-approved is not the vaccine that is being administered to those wanting to get vaccinated. Meaning, if you received the &quot;vaccine&quot; already, it was not FDA approved and you were taking part in a lab experiment.</p>
<p>Just because you went and got vaccinated without your doctor administering it, doesn't mean that it's safe and a smart thing to do. But I'm willing to bet, many of you, including Mike Masnick, think you should because they did. This is bad advice, just like someone on youtube trying to coerce others who have not received the vaccine to get vaccinated when at present, FDA-approved vaccines have not been sent to ANY doctors, medical personal for administration. Why? Because they are trying to exhaust the supply that has not been approved, the very vaccines that are widely reported to have caused side effects.</p>
<p>Finally, this concludes that the youtube video posted was in fact medical misinformation. Why? Because everyone getting vaccinated is taking part in an unapproved, lab experiment. And I for one, am not a lab rat, and I am not going to get vaccinated until I know it's safe, which is probably around 2027(the time it would take for FDA trials to actually approve/pass vaccines).</p>
<p>I bet Techdirt will block this post because it counters the validity of this article. Because Mike Masnick is always right, even when he's wrong.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=185#addyourcomment" cid="185" subject="Mike Masnick is not a doctor" cid="185" title="Reply to this comment..." id="cmmt_link_185" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c185">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c185">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c391" class="cmt">
<div id="cc391">
<div class="comment-buttons" id="rc_391"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_391" value="0" id="ins_20210828/17331647455_391" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_391" value="0" id="fun_20210828/17331647455_391" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_391" value="0" id="rpt_20210828/17331647455_391" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/034eadf9c4eed19599f6b527448db15e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 4:36pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: your dumb ass is not a doctor</h3><div class="cbody"><p> &quot;I bet Techdirt will block this post because it counters the validity of this article. Because Mike Masnick is always right, even when he's wrong.'</p>
<p>Nah it won't get blocked. But I will flag the hell out of shitty bad faith garbage &quot;arguments&quot; all day long.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=391#addyourcomment" cid="391" subject="Re: your dumb ass is not a doctor" cid="391" title="Reply to this comment..." id="cmmt_link_391" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c391">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c391">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c224" class="cmt">
<div id="cc224">
<div class="comment-buttons" id="rc_224"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_224" value="0" id="ins_20210828/17331647455_224" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_224" value="0" id="fun_20210828/17331647455_224" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_224" value="0" id="rpt_20210828/17331647455_224" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/200ddd9eafbcaffa26d9df3b0e07e420?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Rekrul</b>, <i>9 Sep 2021 @ 3:27pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><blockquote>
<p><strong>So... Mel appealed the strikes. And YouTube upheld the appeal, claiming &quot;we reviewed your content carefully, and have confirmed that it violates our medical misinformation policy.&quot;</strong></p>
</blockquote>
<p>I'll let you in on a little secret: Nobody actually looks at your appeal, it's just automatically rejected by the site. The appeal process only exists so that YouTube can claim that there is one. They expect you to overlook the fact that all appeals go straight to the rejection subroutine.</p>
<blockquote>
<p><strong>&quot;We've checked &amp; it looks like the video is now back up &amp; the warning's resolved. We're sorry this happened – feedback has been shared with the right team to help improve our review processes and prevent this from happening in the future. We're here if you have other questions.&quot;</strong></p>
</blockquote>
<p>Translation: Due to the bad publicity this has attracted, we had a human being actually look at this situation for the very first time and they agreed that the AI which now runs YouTube and all of Google had made a mistake, so we restored the video. This incident will teach us nothing. We will make absolutely no changes to our system. Humans will still not be involved in the process. Please feel free to talk to our unfeeling AI.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=224#addyourcomment" cid="224" subject="" cid="224" title="Reply to this comment..." id="cmmt_link_224" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c224">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c224">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c227" class="cmt">
<div id="cc227">
<div class="comment-buttons" id="rc_227"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_227" value="0" id="ins_20210828/17331647455_227" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_227" value="0" id="fun_20210828/17331647455_227" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_227" value="0" id="rpt_20210828/17331647455_227" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/db00138dd70a815ae3bb6c0529a9d3de?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Baron von Robber</b>, <i>9 Sep 2021 @ 3:27pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> &quot;With such a low risk of death of getting covid. &quot;</p>
<p>673,024 dead people in the US disagree.</p>
<p>&quot;There's really no rationale to get vaccinated without your own doctor giving you the vaccine.&quot;</p>
<p>Mine was given by a nurse at the hospital I work at. I could also get one from a pharmacist along with so many public citizens.</p>
<p>&quot;Because at present, few outlets administering the vaccine are administered by a licensed doctor.&quot;</p>
<p>Most doctors never administer vaccines. Nurses/pharmacists do that.</p>
<p>&quot;Leaving anyone getting a vaccine after caving to peer pressure to do so by the Biden administration, no recourse to sue when experiencing negative side effects or death.&quot;</p>
<p>Nobody has died from the Pfizer nor Moderna vaccines.<br />
4,619,261 have died from COVID and it's still going up.<br />
And many more are suffering from Long COVID as it's a nasty disease to get.<br />
My hospital has started up a Long COVID clinic to start studying this.</p>
<p>Go fuck yourself or better yet, die from this disease like so many other wackos.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=227#addyourcomment" cid="227" subject="" cid="227" title="Reply to this comment..." id="cmmt_link_227" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c227">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c227">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c296" class="cmt">
<div id="cc296">
<div class="comment-buttons" id="rc_296"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_296" value="0" id="ins_20210828/17331647455_296" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_296" value="0" id="fun_20210828/17331647455_296" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_296" value="0" id="rpt_20210828/17331647455_296" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/50f0d2f775436e4132c0f8f5ef39a369?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Sep 2021 @ 3:46pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> How many doctors does it take to give a flu shot? Five. One to summon the nurse, and four to make up the 3.15 foursome at Brentwood Country Club.</p>
<p>How many doctors does it take to &quot;supervise&quot; a flu shot? Four.....</p>
<p>s/flu/COVID/g;</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=296#addyourcomment" cid="296" subject="Re:" cid="296" title="Reply to this comment..." id="cmmt_link_296" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c296">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c296">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c345" class="cmt">
<div id="cc345">
<div class="comment-buttons" id="rc_345"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20210828/17331647455_345" value="0" id="ins_20210828/17331647455_345" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20210828/17331647455_345" value="0" id="fun_20210828/17331647455_345" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20210828/17331647455_345" value="0" id="rpt_20210828/17331647455_345" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/db00138dd70a815ae3bb6c0529a9d3de?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Baron von Robber</b>, <i>9 Sep 2021 @ 4:11pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> One of my fave jokes.</p>
<p>JCAHOis doing a walk thru and they see a patient 'having a little fun time&quot; with himself. JCAHO turns to the nurse. The nurse says, &quot;Doctor's orders. For his prostate.&quot; JCAHO, &quot;Oh....ok&quot;</p>
<p>They continue the walk thru and they see a patient receiving a BJ from a nurse.<br />
JCAHO angrily turns to the same nurse.<br />
Same Nurse: &quot;Same orders...only he has insurance&quot;.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?cid=345#addyourcomment" cid="345" subject="" cid="345" title="Reply to this comment..." id="cmmt_link_345" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml#c345">link to this</a>&nbsp;|&nbsp;<a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml?threaded=false#c345">view in chronology</a>&nbsp;]
</p>
</div>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20210828/17331647455" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li style="color:#888">Make this the
<input type="radio" name="callout" value="first" disabled="disabled" /> <i>First Word</i> or
<input type="radio" name="callout" value="last" disabled="disabled" /> <i>Last Word</i>.
<span style="white-space:nowrap"><input type="radio" name="callout" value="none" checked="checked" disabled="disabled" /> No thanks.</span>
<span style="white-space:nowrap"><small style="color:#333">(<a href="https://rtb.techdirt.com/products/credits/" style="font-weight:bold">get credits</a> or <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml" style="font-weight:bold">sign in</a> to see balance)</small>&nbsp;&nbsp;&nbsp;<a title="what's this?" href="#" class="whatsthis help_cmntcallout">&nbsp;</a></span>
</li>
<li><input type="checkbox" name="cookie" /> Remember name/email/url (set a cookie)</li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20210828/17331647455" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li style="color:#888">Make this the
<input type="radio" name="callout" value="first" disabled="disabled" /> <i>First Word</i> or
<input type="radio" name="callout" value="last" disabled="disabled" /> <i>Last Word</i>.
<span style="white-space:nowrap"><input type="radio" name="callout" value="none" checked="checked" disabled="disabled" /> No thanks.</span>
<span style="white-space:nowrap"><small style="color:#333">(<a href="https://rtb.techdirt.com/products/credits/" style="font-weight:bold">get credits</a> or <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20210828%2F17331647455%2Fimpossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml" style="font-weight:bold">sign in</a> to see balance)</small>&nbsp;&nbsp;&nbsp;<a title="what's this?" href="#" class="whatsthis help_cmntcallout">&nbsp;</a></span>
</li>
<li><input type="checkbox" name="cookie" /> Remember name/email/url (set a cookie)</li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>

<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: Connecticut Court Orders Blogger To Turn Over Electronic Devices To Cop Suing Over Alleged Defamation By Blog&#39;s Commenters" href="/articles/20210902/16521747491/connecticut-court-orders-blogger-to-turn-over-electronic-devices-to-cop-suing-over-alleged-defamation-blogs-commenters.shtml" style="color:#777777;">Connecticut Court Orders Blogger To Turn Over Electronic Devices To Cop Suing Over Alleged Defamation By Blog&#39;s Commenters</a></div><div class="storynav-next">
<a title="next Techdirt post: Sixth Circuit Reaffirms It&#39;s A Fourth Amendment Violation To Chalk Car Tires For Parking Enforcement Purposes" href="/articles/20210828/18314947457/sixth-circuit-reaffirms-fourth-amendment-violation-to-chalk-car-tires-parking-enforcement-purposes.shtml" style="color:#777777;">Sixth Circuit Reaffirms It&#39;s A Fourth Amendment Violation To Chalk Car Tires For Parking Enforcement Purposes</a></div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Sponsored Promotion</div>
<div id="rtcol_1">
<a href="https://publiccode.eu/" target="_blank" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/promo/publiccode-300.png" style="max-width:100%;" alt="Public Money, Public Code - Sign The Open Letter at publiccode.eu"></a></div><div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>The Techdirt Greenhouse</h4>
<p>Read the latest posts:</p>
<ul id="greenhouse-latest"><li><a href="/articles/20210105/08054145997/thats-wrap-techdirt-greenhouse-broadband-covid-era.shtml">That&#39;s A Wrap: Techdirt Greenhouse, Broadband In The Covid Era</a></li>
<li><a href="/articles/20210104/08093445992/could-digital-divide-unite-us.shtml">Could The Digital Divide Unite Us?</a></li>
<li><a href="/articles/20201223/07285845936/how-smart-software-ai-helped-networks-thrive-consumers-during-pandemic.shtml">How Smart Software And AI Helped Networks Thrive For Consumers During The Pandemic</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/greenhouse">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
</div>
</div>
<div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-tracking="false" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3724-c395" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '7fa20d07';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3724-c395" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=9&m=9&y=2021">Thursday</a></h2></td></tr><tr><td class="olderstuff">15:13</td>
<td class="olderstuff"><a href="/articles/20210909/15002147534/texas-gov-greg-abbott-announces-twitter-livestreaming-facebook-his-signing-bill-that-removes-1st-amendment-rights-both.shtml">Texas Gov. Greg Abbott Announces On Twitter The Livestreaming On Facebook Of His Signing Of A Bill That Removes 1st Amendment Rights For Both</a> (7)</td></tr><tr><td class="olderstuff">13:41</td>
<td class="olderstuff"><a href="/articles/20210828/18314947457/sixth-circuit-reaffirms-fourth-amendment-violation-to-chalk-car-tires-parking-enforcement-purposes.shtml">Sixth Circuit Reaffirms It&#39;s A Fourth Amendment Violation To Chalk Car Tires For Parking Enforcement Purposes</a> (13)</td></tr><tr><td class="olderstuff">12:12</td>
<td class="olderstuff"><a href="/articles/20210828/17331647455/impossibility-content-moderation-scientist-debunking-vaccine-myths-gets-youtube-strike-medical-misinfo.shtml">Impossibility Of Content Moderation: Scientist Debunking Vaccine Myths Gets A YouTube Strike For Medical Misinfo</a> (25)</td></tr><tr><td class="olderstuff">10:58</td>
<td class="olderstuff"><a href="/articles/20210902/16521747491/connecticut-court-orders-blogger-to-turn-over-electronic-devices-to-cop-suing-over-alleged-defamation-blogs-commenters.shtml">Connecticut Court Orders Blogger To Turn Over Electronic Devices To Cop Suing Over Alleged Defamation By Blog&#39;s Commenters</a> (18)</td></tr><tr><td class="olderstuff">10:54</td>
<td class="olderstuff"><a href="/articles/20210909/10182347531/daily-deal-knowable-audio-learning-platform.shtml">Daily Deal: Knowable Audio Learning Platform</a> (0)</td></tr><tr><td class="olderstuff">09:37</td>
<td class="olderstuff"><a href="/articles/20210908/17311947529/damned-if-you-do-damned-if-you-dont-propublicas-bizarre-reporting-whatsapp-abuse-reports.shtml">Damned If You Do; Damned If You Don&#39;t: ProPublica&#39;s Bizarre Reporting On WhatsApp Abuse Reports</a> (9)</td></tr><tr><td class="olderstuff">06:20</td>
<td class="olderstuff"><a href="/articles/20210907/10581247517/att-whines-about-spectrum-hoarding-now-that-t-mobile-is-doing-it.shtml">AT&#038;T Whines About Spectrum Hoarding Now That T-Mobile Is Doing It</a> (4)</td></tr><tr><td class="olderstuff">03:20</td>
<td class="olderstuff"><a href="/articles/20210908/03560147519/sci-hub-celebrates-10-years-existence-with-record-88-million-papers-available-call-funds-to-help-it-add-ai-go-open-source.shtml">Sci-Hub Celebrates 10 Years Of Existence, With A Record 88 Million Papers Available, And A Call For Funds To Help It Add AI And Go Open Source</a> (4)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=8&m=9&y=2021">Wednesday</a></h2></td></tr><tr><td class="olderstuff">21:09</td>
<td class="olderstuff"><a href="/articles/20210908/10113447522/chinas-new-youth-online-gaming-restrictions-birth-underground-workaround-industry-to-defeat-it.shtml">China&#39;s New Youth Online Gaming Restrictions Birth Underground Workaround Industry To Defeat It</a> (18)</td></tr><tr><td class="olderstuff">15:41</td>
<td class="olderstuff"><a href="/articles/20210905/16101447508/new-texas-abortion-law-likely-to-unleash-torrent-lawsuits-against-online-education-advocacy-other-speech.shtml">New Texas Abortion Law Likely To Unleash A Torrent Of Lawsuits Against Online Education, Advocacy And Other Speech</a> (45)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href="/"><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<style type="text/css">
#cookienotice {
  color:#aaa;
  background-color:#393838; 
  bottom:0%;
  font-size:120%;
  min-height:40px; 
  opacity:1;
  padding:15px;
  position:fixed; 
  width:100%; 
  text-align:center;
  z-index:999999;
}
#cookienotice a:link, #cookienotice a:visited {
  color:rgb(204, 227, 245);
}
#cookienotice a:link.td-button {
  color:#444;
}
</style>
<div id="cookienotice">
This site, like most other sites on the web, <a href="https://www.techdirt.com/articles/20200521/17152344550/yes-this-site-uses-cookies-because-nearly-all-sites-use-cookies-were-notifying-you-because-were-told-we-have-to.shtml">uses&nbsp;cookies</a>. For more information, see our <a href="https://www.techdirt.com/privacy.php">privacy&nbsp;policy</a>.
<a href="/ajax/json-set-user-preference.php?pn=hide_cookie_notice&pv=1&sc=max&next=ref" onclick="$j.cookie('hide_cookie_notice', 1, { expires: max, secure: 1, path: '/' });$j(this).parent().hide();return false;" class="td-button">Got it</a>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
</body>
</html>