<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="experiments, knowledge, open access, open data, science, sharing, cern">
<meta property="og:title" content="Seven Years Ago, CERN Gave Open Access A Huge Boost; Now It's Doing The Same For Open Data" />
<meta property="og:description" content="Techdirt readers will be very familiar with CERN, the European Council for Nuclear Research (the acronym comes from the French version: Conseil Europ&amp;eacute;en pour la Recherche Nucl&amp;eacute;aire). It&#039;s best known for two things: being the..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Seven Years Ago, CERN Gave Open Access A Huge Boost; Now It's Doing The Same For Open Data" />
<meta name="twitter:description" content="Techdirt readers will be very familiar with CERN, the European Council for Nuclear Research (the acronym comes from the French version..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Seven Years Ago, CERN Gave Open Access A Huge Boost; Now It&#39;s Doing The Same For Open Data | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/ie-" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20201231/02234445977">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3692-c395" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3692-c395" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3692-c395" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20201231/02234445977';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3692-c395" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'n/a');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml');
</script>

<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<link href="https://ii.techdirt.com/s/t/styles/greenhouse.css" rel="styleSheet" type="text/css" />
<script src="https://htlbid.com/v3/techdirt.com/htlbid.js"></script>
<script>
  var is_home = 'no';
  if (window.location.pathname == '/') {
    is_home = 'yes';
  }

  window.htlbid = window.htlbid || {};
  htlbid.cmd = htlbid.cmd || [];
  htlbid.cmd.push(function() {
    htlbid.layout(''); // Leave empty string or add custom layout
    htlbid.setTargeting("is_testing","no"); // Set to "no" for production
    htlbid.setTargeting("is_home", is_home); // Set to "yes" on the homepage
  });
</script>
<meta name="monetization" content="$ilp.uphold.com/Jzw3EAY4mnYZ">
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tomo.techdirt.com/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<script async defer data-domain="techdirt.com" src="https://plausible.io/js/plausible.js"></script>
</head>
<body class="edition-techdirt">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt" class="tab_techdirt selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-greenhouse" class="tab_greenhouse"><a href="/blog/greenhouse/">Greenhouse</a></li>
<li id="edition-tab-covid" class="tab_covid"><a href="/blog/covid/">Tech & COVID</a></li>
<li id="edition-tab-freespeech" class="tab_freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/943891819&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Obscure Analytics Tool Helps Cops Make Sense Of All That Location Data They&#39;re Grabbing Without A Warrant" href="/articles/20201226/19253545952/obscure-analytics-tool-helps-cops-make-sense-all-that-location-data-theyre-grabbing-without-warrant.shtml" style="color:#777777;">Obscure Analytics Tool Helps Cops Make Sense Of All That Location Data They&#39;re Grabbing Without A Warrant</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
<br clear="all" />

<div id="p74686" class="storyblock edition-techdirt">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Seven Years Ago, CERN Gave Open Access A Huge Boost; Now It&#39;s Doing The Same For Open Data</h1><div class="details">
<a href="/search.php?tid=culture&search=Search"><span class="topic_icon" style="background-position: 0px -102px;"></span></a>
<p><a href="/search.php?tid=culture&search=Search">Culture</a></p>
</div>
<h3>from the <i>tim-berners-lee-would-be-proud</i> dept</h3><div class="byline"><span class="pub_date">Mon, Jan 4th 2021 8:22pm</span> &mdash;
<a href="/user/glynmoody">Glyn Moody</a></div>
<p>
Techdirt readers will be very familiar with <a href="https://home.cern/about">CERN</a>, the European Council for Nuclear Research (the acronym comes from the French version: Conseil Europ&eacute;en pour la Recherche Nucl&eacute;aire). It's best known for two things: being the <a href="https://home.cern/science/computing/birth-web">birthplace of the World Wide Web</a>, and home to the <a href="https://home.cern/science/accelerators/large-hadron-collider">Large Hadron Collider</a> (LHC), the world's largest and most powerful particle accelerator. Over 12,000 scientists of 110 nationalities, from institutes in more than 70 countries, work at CERN. Between them, they produce a huge quantity of scientific papers. That made CERN's <a href="https://www.techdirt.com/articles/20131210/04040525515/cern-announces-nearly-all-high-energy-physics-articles-will-switch-to-open-access-largest-ever-oa-initiative.shtml">decision</a> in 2013 to release nearly all of its published articles as <a href="https://www.techdirt.com/blog/?tag=open+access">open access</a> one of the most important milestones in the field of academic publishing. Since 2014, CERN has published <a href="https://scoap3.org/">40,000 open access articles</a>. But as Techdirt has <a href="https://www.techdirt.com/blog/?tag=open+data">noted</a>, open access is just the start. As well as the final reports on academic work, what is also needed is the underlying data. Making that data freely available allows others to check the analysis, and to use it for further investigation -- for example, by combining it with data from elsewhere. The push for open data has been underway for a while, and has <a href="https://home.cern/news/press-release/knowledge-sharing/cern-announces-new-open-data-policy-support-open-science">just received a big boost from CERN</a>:
</p>
<blockquote><em>
<p>
The four main LHC collaborations (ALICE, ATLAS, CMS and LHCb) have unanimously endorsed a new open data policy for scientific experiments at the Large Hadron Collider (LHC), which was presented to the CERN Council today. The policy commits to publicly releasing so-called level 3 scientific data, the type required to make scientific studies, collected by the LHC experiments. Data will start to be released approximately five years after collection, and the aim is for the full dataset to be publicly available by the close of the experiment concerned. The policy addresses the growing movement of open science, which aims to make scientific research more reproducible, accessible, and collaborative.
</p>
<p>
The level 3 data released can contribute to scientific research in particle physics, as well as research in the field of scientific computing, for example to improve reconstruction or analysis methods based on machine learning techniques, an approach that requires rich data sets for training and validation.
</p>
</em></blockquote>
<p>
<a href="http://opendata.cern.ch/">CERN's open data portal</a> already contains 2 petabytes of data -- a figure that is likely to rise rapidly, since LHR experiments typically generate massive quantities of data. However, the raw data will not in general be released. The <a href="https://cds.cern.ch/record/2745133/files/CERN-OPEN-2020-013.pdf?version=1">open data policy document</a> (pdf) explains why:
</p>
<blockquote><em>
<p>
This is due to the complexity of the data, metadata and software, the required knowledge of the detector itself and the methods of reconstruction, the extensive computing resources necessary and the access issues for the enormous volume of data stored in archival media. It should be noted that, for these reasons, general direct access to the raw data is not even available to individuals within the collaboration, and that instead the production of reconstructed data (i.e. Level-3 data) is performed centrally. Access to representative subsets of raw data -- useful for example for studies in the machine learning domain and beyond -- can be released together with Level-3 formats, at the discretion of each experiment.
</p>
</em></blockquote>
<p>
There will also be Level 2 data, "provided in simplified, portable and self-contained formats suitable for educational and public understanding purposes". CERN says that it may create "lightweight" environments to allow such data to be explored more easily. Virtual computing environments for the Level 3 data will be made available to aid the re-use of this primary research material. Although the data is being released using a <a href="https://creativecommons.org/choose/zero/waiver">Creative Commons CC0 waiver</a>, acknowledgements of the data's origin are required, and any new publications that result must be clearly distinguishable from those written by the original CERN teams.
</p>
<p>
As with the move to open access in 2013, the new open data policy is unlikely to have much of a direct impact for people outside the high energy physics community. But it does represent an extremely strong and important signal that CERN believes open data must and will become the norm.
</p>
<p>
Follow me @glynmoody on <a href="https://twitter.com/glynmoody">Twitter</a>, <a href="https://joindiaspora.com/people/4cfe755c2c1743364f000890">Diaspora</a>, or <a href="https://mastodon.social/@glynmoody">Mastodon</a>.
</p><div id="post_end">
<div id="post_end_plea_promo" name="post_end_plea"><img onclick="ga('send', 'event', 'TD Promos', 'Click Link', 'CLOSE: post_end_plea');" class="promo_close" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide this" title="Hide This" /><style>
div#post_end_plea_promo {background-color:#fefecb;margin:10px 0;padding:5px;}
</style>
<div style="color:#444;font-family:'Georgia','Times',serif;font-size:110%;font-style:italic;line-height:1.5;padding:20px;"><p>Thank you for reading this Techdirt post. With so many things competing for everyone’s attention these days, we really appreciate you giving us your time. We work hard every day to put quality content out there for our community.</p>
<p>Techdirt is one of the few remaining truly independent media outlets. We do not have a giant corporation behind us, and we rely heavily on our community to support us, in an age when advertisers are increasingly uninterested in sponsoring small, independent sites &mdash; especially a site like ours that is unwilling to pull punches in its reporting and analysis.</p>
<p>While other websites have resorted to paywalls, registration requirements, and increasingly annoying/intrusive advertising, we have always kept Techdirt open and available to anyone. But in order to continue doing so, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold">we need your support</a>. We offer a variety of ways for our readers to support us, from direct donations to special subscriptions and cool merchandise &mdash; and every little bit helps. Thank you.<br></p>
<p style="margin-left:70%;padding:0;">&ndash;The Techdirt Team</p>
</div>
</div></div><p class="filed">Filed Under: <a href="/blog/?tag=experiments">experiments</a>, <a href="/blog/?tag=knowledge">knowledge</a>, <a href="/blog/?tag=open+access">open access</a>, <a href="/blog/?tag=open+data">open data</a>, <a href="/blog/?tag=science">science</a>, <a href="/blog/?tag=sharing">sharing</a><br />Companies: <a href="/blog/?company=cern">cern</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/ie-"><span class="share_button share_link"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fie-&text=Seven+Years+Ago%2C+CERN+Gave+Open+Access+A+Huge+Boost%3B+Now+It%27s+Doing+The+Same+For+Open+Data&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml&t=Seven+Years+Ago%2C+CERN+Gave+Open+Access+A+Huge+Boost%3B+Now+It%27s+Doing+The+Same+For+Open+Data"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml&title=Seven+Years+Ago%2C+CERN+Gave+Open+Access+A+Huge+Boost%3B+Now+It%27s+Doing+The+Same+For+Open+Data"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Seven+Years+Ago%2C+CERN+Gave+Open+Access+A+Huge+Boost%3B+Now+It%27s+Doing+The+Same+For+Open+Data&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">1 Comment</a> | <a href="https://www.techdirt.com/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
<div id="post_footer">
<a href="https://techdirt.threadless.com/accessories/face-mask/premium" target="_blank" title="Face Masks by Techdirt on Threadless"><img src="https://ii.techdirt.com/s/t/i/gear/masks-big-2.png" style="display:block;max-width:100%;"></a></div></div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20201201/07332145796/benton-study-again-shows-how-open-access-broadband-networks-can-drive-competition-improve-service.shtml">Benton Study Again Shows How &#39;Open Access&#39; Broadband Networks Can Drive Competition, Improve Service</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20201125/02325845767/good-news-academics-can-make-their-articles-published-top-journal-nature-freely-available-as-open-access-bad-news-they-must-pay.shtml">Good News: Academics Can Make Their Articles Published In Top Journal <i>Nature</i> Freely Available As Open Access. Bad News: They Must Pay $11,000 For Each One</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20201029/04034145611/to-prevent-free-frictionless-access-to-human-knowledge-publishers-want-librarians-to-be-afraid-very-afraid.shtml">To Prevent Free, Frictionless Access To Human Knowledge, Publishers Want Librarians To Be Afraid, Very Afraid</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20201026/01164545584/quick-bite-post-mortem-for-quibi-hollywood-still-doesnt-get-internet.shtml">A Quick Bite Post Mortem For For Quibi: Hollywood Still Doesn&#39;t Get The Internet</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20100310/0704168504/dailydirt-if-i-could-catch-time-bottle.shtml">DailyDirt: If I Could Catch Time In A Bottle...</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20201231/02234445977" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml?threaded=false&sp=1#comments>Time</a> | <a href=" articles 20201231 02234445977 seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml?threaded=true&sp=1#comments">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c20" class="cmt">
<div id="cc20">
<div class="comment-buttons" id="rc_20"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20201231/02234445977_20" value="0" id="ins_20201231/02234445977_20" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20201231/02234445977_20" value="0" id="fun_20201231/02234445977_20" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20201231/02234445977_20" value="0" id="rpt_20201231/02234445977_20" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/9ba0125b4673456730628466646b38c0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>4 Jan 2021 @ 9:07pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> This is a disaster! How will scientists be motivated to collect data if their great-grandchildren can't cash in on the copyrights? How will they pay for their supercolliders, supercomputers, and vacation homes? How can they keep individuals from inferior races from doing science also?</p>
<p>And just imagine, some of the data might be chanted by a rapper without attribution. Or used to remote-control a John Deere tractor.</p>
<p>Stand up and stop the madness! Send your anti-proton to CERN now!</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml?cid=20#addyourcomment" cid="20" subject="" cid="20" title="Reply to this comment..." id="cmmt_link_20" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml#c20">link to this</a>&nbsp;|&nbsp;<a href="/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml?threaded=false#c20">view in chronology</a>&nbsp;]
</p>
</div>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20201231/02234445977" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20201231/02234445977" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201231%2F02234445977%2Fseven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>

<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Obscure Analytics Tool Helps Cops Make Sense Of All That Location Data They&#39;re Grabbing Without A Warrant" href="/articles/20201226/19253545952/obscure-analytics-tool-helps-cops-make-sense-all-that-location-data-theyre-grabbing-without-warrant.shtml" style="color:#777777;">Obscure Analytics Tool Helps Cops Make Sense Of All That Location Data They&#39;re Grabbing Without A Warrant</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Special Affiliate Offer</div>
<div id="rtcol_1">
<a href="https://www.privateinternetaccess.com/pages/techdirt-offer" rel="nofollow" target="_blank" title="Free Techdirt Crystal Ball With VPN From Private Internet Access"><img src="https://ii.techdirt.com/s/t/images/promo/rc-pia-vpn.png" title="Free Techdirt Crystal Ball With VPN From Private Internet Access" /></a><br />
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">
<div id="premium_ad" class="htlad-desktop_medrec_1" style="max-height:600px; width:300px;"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul id="new-to-techdirt"><li><a href="/articles/20091119/1634117011/future-music-business-models-those-who-are-already-there.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">The Future Of Music Business Models (And Those Who Are Already There)</a></li>
<li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">The Grand Unified Theory On The Economics Of Free</a></li>
<li><a href="/articles/20070301/005837/economic-explanation-why-drm-cannot-open-up-new-business-model-opportunities.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">An Economic Explanation For Why DRM Cannot Open Up New Business Model Opportunities</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
<hr />
<h4>Trending Posts</h4>
<ul id="trending-posts">
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20201226/19253545952/obscure-analytics-tool-helps-cops-make-sense-all-that-location-data-theyre-grabbing-without-warrant.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-title" href="/articles/20201226/19253545952/obscure-analytics-tool-helps-cops-make-sense-all-that-location-data-theyre-grabbing-without-warrant.shtml" title="Obscure Analytics Tool Helps Cops Make Sense Of All That Location Data They&#39;re Grabbing Without A Warrant">Obscure Analytics Tool Helps Cops Make Sense Of All That Location Data They&#39;re Grabbing Without A Warrant</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-value" style="background-color:#ffca44;border:#ffca44;" href="/articles/20210104/01172345990/60-minutes-episode-is-pure-misleading-moral-panic-about-section-230-blames-unrelated-issues-it.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-title" href="/articles/20210104/01172345990/60-minutes-episode-is-pure-misleading-moral-panic-about-section-230-blames-unrelated-issues-it.shtml" title="60 Minutes Episode Is Pure Misleading Moral Panic About Section 230; Blames Unrelated Issues On It">60 Minutes Episode Is Pure Misleading Moral Panic About Section 230; Blames Unrelated Issues On It</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-value" style="background-color:#ffea55;border:#ffea55;" href="/articles/20190609/14503842365/court-arresting-driver-shouting-fuck-you-out-window-nearby-state-trooper-is-unconstitutional.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-title" href="/articles/20190609/14503842365/court-arresting-driver-shouting-fuck-you-out-window-nearby-state-trooper-is-unconstitutional.shtml" title="Court: Arresting A Driver For Shouting &#39;Fuck You&#39; Out The Window At A Nearby State Trooper Is Unconstitutional">Court: Arresting A Driver For Shouting &#39;Fuck You&#39; Out The Window At A Nearby State Trooper Is Unconstitutional</a>
</li>
</ul>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3692-c395" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '6ef93064';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3692-c395" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">
<div id="premium_ad" class="htlad-desktop_medrec_2" style="max-height:600px; width:300px;"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=4&m=1&y=2021" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Monday Link');">Monday</a></h2></td></tr><tr><td class="olderstuff">20:22</td>
<td class="olderstuff"><a href="/articles/20201231/02234445977/seven-years-ago-cern-gave-open-access-huge-boost-now-doing-same-open-data.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Seven Years Ago, CERN Gave Open Access A Huge Boost; Now It&#39;s Doing The Same For Open Data</a> (1)</td></tr><tr><td class="olderstuff">15:31</td>
<td class="olderstuff"><a href="/articles/20201226/19253545952/obscure-analytics-tool-helps-cops-make-sense-all-that-location-data-theyre-grabbing-without-warrant.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Obscure Analytics Tool Helps Cops Make Sense Of All That Location Data They&#39;re Grabbing Without A Warrant</a> (3)</td></tr><tr><td class="olderstuff">13:39</td>
<td class="olderstuff"><a href="/articles/20210104/12063645995/judge-refuses-to-extradite-julian-assange-citing-us-prison-conditions-assanges-mental-health.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Judge Refuses To Extradite Julian Assange, Citing US Prison Conditions &#038; Assange&#39;s Mental Health</a> (7)</td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20201223/07285845936/how-smart-software-ai-helped-networks-thrive-consumers-during-pandemic.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">How Smart Software And AI Helped Networks Thrive For Consumers During The Pandemic</a> (9)</td></tr><tr><td class="olderstuff">10:46</td>
<td class="olderstuff"><a href="/articles/20210102/09455045981/malware-merchant-nso-group-caught-leaving-harvested-location-data-exposed.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Malware Merchant NSO Group Caught Leaving Harvested Location Data Exposed</a> (3)</td></tr><tr><td class="olderstuff">10:41</td>
<td class="olderstuff"><a href="/articles/20210104/10092845994/daily-deal-ultimate-python-artificial-intelligence-bundle.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Daily Deal: The Ultimate Python And Artificial Intelligence Bundle</a> (0)</td></tr><tr><td class="olderstuff">09:31</td>
<td class="olderstuff"><a href="/articles/20210104/01172345990/60-minutes-episode-is-pure-misleading-moral-panic-about-section-230-blames-unrelated-issues-it.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">60 Minutes Episode Is Pure Misleading Moral Panic About Section 230; Blames Unrelated Issues On It</a> (27)</td></tr><tr><td class="olderstuff">06:32</td>
<td class="olderstuff"><a href="/articles/20201230/09430445973/fcc-takes-break-not-caring-about-consumers-to-hassle-some-landlords-over-pirate-radio.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">FCC Takes A Break From Not Caring About Consumers To Hassle Some Landlords Over Pirate Radio</a> (18)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=3&m=1&y=2021" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Sunday Link');">Sunday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20210102/16223345984/funniest-most-insightful-comments-year-techdirt.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">Funniest/Most Insightful Comments Of The <b>Year</b> At Techdirt</a> (11)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=2&m=1&y=2021" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Saturday Link');">Saturday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20210102/08113045980/this-week-techdirt-history-december-27th-january-2nd.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">This Week In Techdirt History: December 27th - January 2nd</a> (2)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">
<div id="premium_ad" class="htlad-desktop_medrec_3" style="max-height:600px; width:300px;"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<script type='text/javascript'>
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 22794;
  _sf_async_config.domain = "techdirt.com";
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /** CONFIGURATION END **/
  function loadChartbeat() {
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.type = 'text/javascript';
    e.async = true;
    e.src = '//static.chartbeat.com/js/chartbeat.js';
    n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
<style type="text/css">
#cookienotice {
  color:#aaa;
  background-color:#393838; 
  bottom:0%;
  font-size:120%;
  min-height:40px; 
  opacity:1;
  padding:15px;
  position:fixed; 
  width:100%; 
  text-align:center;
  z-index:999;
}
#cookienotice a:link, #cookienotice a:visited {
  color:rgb(204, 227, 245);
}
#cookienotice a:link.td-button {
  color:#444;
}
</style>
<div id="cookienotice">
This site, like most other sites on the web, <a href="https://www.techdirt.com/articles/20200521/17152344550/yes-this-site-uses-cookies-because-nearly-all-sites-use-cookies-were-notifying-you-because-were-told-we-have-to.shtml">uses&nbsp;cookies</a>. For more information, see our <a href="https://www.techdirt.com/privacy.php">privacy&nbsp;policy</a>.
<a href="/ajax/json-set-user-preference.php?pn=hide_cookie_notice&pv=1&sc=max&next=ref" onclick="$j.cookie('hide_cookie_notice', 1, { expires: max, secure: 1, path: '/' });$j(this).parent().hide();return false;" class="td-button">Got it</a>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
</body>
</html>