<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="news_keywords" content="defamation, free speech, james woods, portia boulger, tweets, twitter">
<meta property="og:title" content="Actor James Woods Now On The Receiving End Of Questionable Twitter Defamation Claim"/>
<meta property="og:description" content="Remember James Woods? The Hollywood actor sued a Twitter troll for $10 million, claiming defamation, because that troll had sarcastically referred to Woods as a &quot;cocaine addict.&quot; Woods, of course, has a long history of mixing it up on..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.techdirt.com/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"/>
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png"/>
<meta property="og:site_name" content="Techdirt."/>
<meta property="fb:admins" content="589029834"/>
<meta property="fb:app_id" content="207400865951050"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@techdirt"/>
<meta name="twitter:title" content="Actor James Woods Now On The Receiving End Of Questionable Twitter Defamation Claim"/>
<meta name="twitter:description" content="Remember James Woods? The Hollywood actor sued a Twitter troll for $10 million, claiming defamation, because that troll had..."/>
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Actor James Woods Now On The Receiving End Of Questionable Twitter Defamation Claim | Techdirt</title>
<link rel="canonical" href="https://www.techdirt.com/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_layout.css?v=3405-c389" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_format.css?v=3405-c389" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_ic.css?v=3405-c389" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3405-c389" rel="styleSheet" type="text/css"/>
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3405-c389" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20170316/01044336928';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3405-c389" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'no');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml');
</script>
 
<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
ga('send', 'event', 'Ads', 'Run DFP Script', 'Load DFP Ads');
});
googletag.cmd.push(function() {
googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta property="fb:pages" content="6623059427"/>
<style type="text/css">div#blog,div#tdci,div#greenhouse,div#subnav,div#navigation{width:1000px;}div#contents{width:980px;}div#maincolumn{width:700px;}div.storysep{width:685px;}</style>
</head>
<body>
<div id="top">
 
<div id="navigation">
<div id="toptabs">
<ul class="toptabs">
<li style="margin-left:20px;border:0;">
<form action="/search-g.php" method="get">
<input type="text" size="16" name="q" onclick="javascript:clearfield(this,'Search Techdirt');" onblur="javascript:unclearfield(this,'Search Techdirt');" value="Search Techdirt" style="display:inline-block;width:140px;"/>
<input value="Search" type="submit"/>
</form>
</li>
</ul>
</div><div id="hdr_middle" style="clear:both;">
<a href="/"><img class="hdricon" src="https://ii.techdirt.com/s/t/i/td-icon-40x40.png" alt="Techdirt" height="40" width="40" border="0"/></a><a href="/"><img class="navimg" src="https://ii.techdirt.com/s/t/i/logos/td-techdirt.png" alt="Techdirt" height="40" border="0"/></a></div>
<div id="tabs">
<ul class="untabs">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
<ul class="tabs">
<li class="selected"><a href="/">Techdirt</a></li>
<li><a href="/blog/wireless/">Wireless News</a></li>
<li><a href="/blog/innovation/">Innovation</a></li>
<li><a href="/blog/casestudies/">Case Studies</a></li>
<li><a href="/blog/startups/">Startups</a></li>
<li><a href="/blog/netneutrality/">Net Neutrality</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Techdirt Deals!</a></li>
</ul>
</div></div>  
</div>  
 <div id="subnav">
<ul class="subtabs">
<li><a href="/blog/">Main</a></li>
<li><a href="/submitstory.php">Submit a Story</a></li>
<li><a title="Techdirt RSS" href="/techdirt_rss.xml" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/share/rss11.png" alt="rss" style="margin:0;padding:0;"/> RSS</a></li>
</ul></div><div id="blog">
<div id="maincolumn_wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div>  
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;"/></a>
<div style="width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/312396927&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Once Again, Senator Wyden Wants To Know How Many Americans Are Being Surveilled By The NSA" href="/articles/20170315/18000836927/once-again-senator-wyden-wants-to-know-how-many-americans-are-being-surveilled-nsa.shtml" style="color:#777777;">Once Again, Senator Wyden Wants To Know How...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Rep. Devin Nunes&#39; Hypocrisy On Display In &#39;Concerns&#39; Over NSA Surveillance" href="/articles/20170316/01500636929/rep-devin-nunes-hypocrisy-display-concerns-over-nsa-surveillance.shtml" style="color:#777777;">Rep. Devin Nunes&#39; Hypocrisy On Display In...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
<br clear="all"/>
 
<div class="storyblock">
<div class="details">
<a href="/search.php?tid=defamation&search=Search"><span class="topic_icon" style="background-position: -160px -408px;"></span></a>
<p><a href="/search.php?tid=defamation&search=Search">Defamation</a></p>
<p>by
<a href="/user/mmasnick">Mike Masnick</a></p><p class="storydate">Thu, Mar 16th 2017 11:51am</p><br/>
<p class="filed">
Filed Under:<br/>
<b><a href="/blog/?tag=defamation"> defamation</a>, <a href="/blog/?tag=free+speech">free speech</a>, <a href="/blog/?tag=james+woods">james woods</a>, <a href="/blog/?tag=portia+boulger">portia boulger</a>, <a href="/blog/?tag=tweets">tweets</a></b>
</p>
<p class="filed">
Companies:<br/>
<b><a href="/blog/?company=twitter"> twitter</a></b>
</p>
<br/>
<p><a class="permalink" href="https://www.techdirt.com/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml">Permalink.</a><br><a class="permalink" href="https://tdrt.io/g6Y">Short link.</a></p>
</div>
<div class="storywrap">
<div class="story">
<h1 class="posttitle">Actor James Woods Now On The Receiving End Of Questionable Twitter Defamation Claim</h1><h3>from the <i>what's-good-for-the-goose</i> dept</h3><div class="postbody">
<p>
Remember James Woods? The Hollywood actor <a href="https://www.techdirt.com/articles/20150730/23561131807/james-woods-sues-random-trollish-twitter-user-10-million-over-clearly-hyperbolic-tweet.shtml">sued a Twitter troll</a> for $10 million, claiming defamation, because that troll had sarcastically referred to Woods as a "cocaine addict." Woods, of course, has a long history of mixing it up on Twitter with lots of people, including saying things almost identical to what he sued over:
</p>
<div class="centered">
<a href="https://imgur.com/Q9BUba6"><img src="https://i.imgur.com/Q9BUba6.png" width=450 /></a>
</div>
<p>
Throughout the case, Woods continued to make it abundantly clear to the world that he is a horrible person. Specifically, during the course of the case, the (anonymous) defendant unexpectedly passed away, leading Woods to <em>gloat</em> about the guy's death, after first claiming that the reason the appeal in the case was dropped was because he was winning the case:
</p>
<div class="centered">
<a href="https://imgur.com/xMbdNfU"><img src="https://i.imgur.com/xMbdNfU.png" width=450 /></a>
<br/>
<a href="https://imgur.com/gMk7cSr"><img src="https://i.imgur.com/gMk7cSr.png" width=450 /></a>
<br/>
<a href="https://imgur.com/yZjpOzb"><img src="https://i.imgur.com/yZjpOzb.png" width=450 /></a>
</div>
<p>
Not only that, but even after the defendant passed away and the case was dropped, Woods <em>continued the lawsuit</em> and forced the opposing side to <a href="https://www.techdirt.com/articles/20170103/16424336399/confirmed-horrible-person-james-woods-continues-being-horrible-winning-awful-lawsuit-to-unmask-deceased-online-critic.shtml">reveal the name</a> of the anonymous Twitter user who so enraged Woods.
</p>
<p>
Of course, as we've said time and time again, people should be very careful in gleefully taking down the rights of others, because you never quite know when that same sort of thing might boomerang back around. Case in point: the Hollywood Reporter notes that <a href="http://www.hollywoodreporter.com/thr-esq/james-woods-sued-3-million-by-woman-falsely-identified-as-nazi-trump-supporter-986580" target="_blank">James Woods is being sued for defamation</a>... over some of his tweets. The lawsuit, seeking $3 million, and brought by Portia Boulger, claims that Woods defamed her and then was insincere in his apology:
</p>
<blockquote><em>
<p>
This all started in March 2016, after the Chicago Tribune posted a campaign rally photo of a woman who was wearing a Trump T-shirt and giving a Nazi salute — the well-known 'Heil Hitler' salute with her right hand raised straight up — and several Twitter users misidentified the woman in the picture as Boulger, according to the complaint. Woods tweeted the photo from his verified account and wrote, “So-called #Trump ‘Nazi’ is a #BernieSanders agitator/operative?”
</p>
<p>
[....]
</p>
<p>
After Boulger's attorneys contacted the actor, he deleted the tweets and wrote a new series of them that were meant to be a retraction. However, two of the three apology tweets were untrue, according to Boulger.
</p>
<p>
A March 23 tweet by Woods reads: “Ms. Boulder [sic] has reached out to me and asked me to use my many followers to stop people from harassing her. I am more than happy to do so.”
</p>
<p>
That was followed by another: “Though she supports @BernieSanders, I am happy to defend her from abuse. I only wish his supporters would do the same for other candidates.”
</p>
</em></blockquote>
<p>
You can <a href="https://assets.documentcloud.org/documents/3518110/342017603-Boulger-v-Woods.pdf" target="_blank">read the full lawsuit here</a> if you're interested.
</p>
<p>
Now, here's the thing: while there's obviously the emotional appeal of seeing Woods hit with the same kind of lawsuit that he saddled someone else with, this lawsuit appears to be just as misguided, if not worse. I know (first hand...) that some people think that it's okay to cheer on bogus lawsuits against people you dislike, but some of us have principles. Bogus defamation lawsuits are an affront to free speech, whether they're brought against people we like or not. And this certainly looks like a bogus defamation lawsuit. I hate to say it, because I'm sure Woods will continue to gloat and never realize the contradictions if he does, but Woods should win this lawsuit easily.
</p>
<p>
The original tweet may be borderline, but it would be quite difficult to argue that Woods posted it with actual malice, defined as knowledge that the information was false, or with reckless disregard for the truth -- which is the standard necessary if Boulger is deemed a public figure, which seems likely in this case (Boulger is a political activist and that's a big part of what the dispute is about). Yes, the tweet misidentified her, but hard to argue that it could pass the bar to be defamation. The fact that Woods then deleted the tweet after being informed that he was wrong, and posted the follow up tweets helps his case as well, even if Boulger's lawyers attack those tweets too. Here's what the complaint says about them:
</p>
<blockquote><em>
<p>
The second and third of these tweets were false, insulting and demeaning as Ms. Boulger never asked Mr. Woods to “reach out to my many followers to stop people from harassing her.” Rather, Ms. Boulger, through counsel, had demanded a retraction and apology.
</p>
</em></blockquote>
<p>
Yeah... that's such a difference of degree that there's almost no way it will be seen as defamatory. Furthermore, "insulting and demeaning" is not defamation, nor is it against the law. Unfortunately for Woods, Ohio, where the case is filed has no anti-SLAPP law as far as I can tell. So this case becomes yet another example of why a <a href="https://www.techdirt.com/articles/20150513/14500630991/this-is-important-federal-anti-slapp-legislation-introduced.shtml">federal anti-SLAPP law</a> is important. Of course, Woods could try to move the venue or push for California's anti-SLAPP law to apply, since he's a resident of California.
</p>
<p>
In certain ways, this case actually has a fair number of similarities to the <a href="https://www.techdirt.com/articles/20170310/15184436891/bad-libel-law-strikes-again-silly-uk-twitter-spat-results-six-figure-payout.shtml">Katie Hopkins Twitter defamation</a> lawsuit in the UK that we wrote about earlier this week. We noted in that story how different UK and US defamation law can be, but also noted that Hopkins was widely disliked, and thus many people who otherwise tend to be good on free speech issues were celebrating her "loss." One hopes that on this one people can remain above that sort of thing, and recognize that if you support true freedom of expression, then this case must fail, even if you don't like James Woods, or were furious at him for filing his own wacky defamation case over tweets not too long ago.
</p><div class="centered">
<div id="DV-viewer-3518110-342017603-Boulger-v-Woods" class="DC-embed DC-embed-document DV-container"></div>
<p>
<script src="//assets.documentcloud.org/viewer/loader.js"></script>
<script>
 DV.load("https://www.documentcloud.org/documents/3518110-342017603-Boulger-v-Woods.js", {
 width: 560,
 height: 550,
 sidebar: false,
 container: "#DV-viewer-3518110-342017603-Boulger-v-Woods"
 });
</script>
<noscript>
<a href="https://assets.documentcloud.org/documents/3518110/342017603-Boulger-v-Woods.pdf">342017603 Boulger v Woods (PDF)</a>
<br/>
<a href="https://assets.documentcloud.org/documents/3518110/342017603-Boulger-v-Woods.txt">342017603 Boulger v Woods (Text)</a>
</noscript>
</p>
</div>
</div>
</div>  
</div>  
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" title="Email this" href="https://www.techdirt.com/emailthis.php?et_sid=20170316/01044336928" target="_top" rel="nofollow" class="emailthis_button"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fg6Y&text=Actor+James+Woods+Now+On+The+Receiving+End+Of+Questionable+Twitter+Defamation+Claim&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Google +1');" class="share_pop" title="Google +1" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"><span class="share_button share_plusone"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml&t=Actor+James+Woods+Now+On+The+Receiving+End+Of+Questionable+Twitter+Defamation+Claim"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml&title=Actor+James+Woods+Now+On+The+Receiving+End+Of+Questionable+Twitter+Defamation+Claim"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&title=Actor+James+Woods+Now+On+The+Receiving+End+Of+Questionable+Twitter+Defamation+Claim&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">11 Comments</a> | <a href="https://www.techdirt.com/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
<div id="post_footer" class="mc_promo ad">
<a href="https://www.privateinternetaccess.com/pages/techdirt-offer" target="_blank" title="Free Techdirt Crystal Ball With Private Internet Access VPN Subscriptions" style="display:block;margin:12px 0 6px 0;"><img src="//ii.techdirt.com/s/t/images/promo/pia-vpn.png" title="Free Techdirt Crystal Ball With Private Internet Access VPN Subscriptions" alt="Get a free 1-year subscription to the Techdirt Crystal Ball when you sign up for VPN service from Private Internet Access."></a>
<div style="float:right;font-weight:normal;font-style:italic;font-size:10px;margin:0;padding:0;letter-spacing:normal;"><a href="https://www.techdirt.com/preferences.php">Hide Techdirt ads</a></div>
<div style="clear:both;"></div></div>
</div>  
<br clear="both"/>
 
<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20170315/09363336925/mormon-church-tries-to-censor-mormonleaks-using-copyright-streisand-effect-takes-over.shtml">Mormon Church Tries To Censor MormonLeaks Using Copyright, Streisand Effect Takes Over</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20170313/15011736910/utah-legislators-want-to-outlaw-posting-peoples-pictures-names-with-intent-to-harass.shtml">Utah Legislators Want To Outlaw Posting Of People&#39;s Pictures And Names With The &#39;Intent To Harass&#39;</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20170309/09002636879/driver-sues-state-after-receiving-ticket-obscene-stick-figure-vehicle-decal.shtml">Driver Sues State After Receiving Ticket For &#39;Obscene&#39; Stick Figure Vehicle Decal</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20170310/15184436891/bad-libel-law-strikes-again-silly-uk-twitter-spat-results-six-figure-payout.shtml">Bad Libel Law Strikes Again: Silly UK Twitter Spat Results In Six Figure Payout</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20170215/10030936721/judge-twitter-lawsuit-over-surveillance-disclosure-dings-doj-cut-and-paste-legal-argument.shtml">Judge In Twitter Lawsuit Over Surveillance Disclosure Dings DOJ For Cut-And-Paste Legal Argument</a></li>
</ul>
</div>
</div>
 </div>  <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20170316/01044336928" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both"/>
<ul class="comments">
<li id="c3" class="cmt">
<div id="cc3">
<div class="comment-buttons" id="rc_3"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_3" value="0" id="ins_20170316/01044336928_3" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_3" value="0" id="fun_20170316/01044336928_3" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_3" value="0" id="rpt_20170316/01044336928_3" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon"/><div style="display:inline;"><b>That One Guy</b> (<a href="/user/thatoneguy">profile</a>), <i>16 Mar 2017 @ 11:59am</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">May it be a painful, dragged out victory</h3><div class="cbody"><p> On the one hand, yeah he's scum but that doesn't mean he should lose the lawsuit, even if it <em> would</em> be a delightful case of 'be careful what you wish for', so I do hope that the suit is dismissed or he otherwise wins it. He screwed up, he was called on it and removed the offending tweet and seems to have corrected his previous statements. That doesn't strike me as something worth $3 million.</p>
<p>On the other hand after his stunning display of character in the last lawsuit made clear just how disgusting a person he is(seriously, <em> cheering on a death and hoping the person died in agony</em>?) I'm not going to spend any time feeling bad for the schadenfreude I get thinking of the trouble he's going to have to deal with from the lawsuit, and I can but hope that the stress he has to wade through is a least a notable fraction of what the person <em> he</em> sued had to deal with.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=3#addyourcomment" cid="3" subject="May it be a painful, dragged out victory" cid="3" title="Reply to this comment..." id="cmmt_link_3" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c3">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c3">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c38" class="cmt">
<div id="cc38">
<div class="comment-buttons" id="rc_38"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_38" value="0" id="ins_20170316/01044336928_38" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_38" value="0" id="fun_20170316/01044336928_38" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_38" value="0" id="rpt_20170316/01044336928_38" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon"/><div style="display:inline;"><b>Roger Strong</b> (<a href="/user/rogerstrong">profile</a>), <i>16 Mar 2017 @ 12:29pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re: May it be a painful, dragged out victory</h3><div class="cbody"><blockquote>
<p>He screwed up, he was called on it and removed the offending tweet and seems to have corrected his previous statements.</p>
</blockquote>
<p>To be clear, even when corrected he refused to remove the offending tweet. It's only <strong> 10 days later</strong>, after Boulger’s attorney contacted Woods’ attorney, that he took it down.</p>
<p>In the mean time the accusation and Boulger’s link to the Bernie Sanders campaign - his reason for telling the lie in the first place - was retweeted more than 5000 times including by Donald Trump Jr. You can bet that the &quot;correction&quot; didn't get the same retweets.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=38#addyourcomment" cid="38" subject="Re: May it be a painful, dragged out victory" cid="38" title="Reply to this comment..." id="cmmt_link_38" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c38">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c38">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c10" class="cmt">
<div id="cc10">
<div class="comment-buttons" id="rc_10"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_10" value="0" id="ins_20170316/01044336928_10" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_10" value="0" id="fun_20170316/01044336928_10" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_10" value="0" id="rpt_20170316/01044336928_10" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon"/><div style="display:inline;"><b>Roger Strong</b> (<a href="/user/rogerstrong">profile</a>), <i>16 Mar 2017 @ 12:08pm</i></div><br style="clear:both;"/></div>
<div class="cbody"><p> In Woods' defense, <a href="http://www.contactmusic.com/sean-young/news/young-revisits-20-year-old-james-woods-harassment-controversy_1043804" rel="nofollow"> it's hardly the worst thing he's ever done.</a>.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=10#addyourcomment" cid="10" subject="" cid="10" title="Reply to this comment..." id="cmmt_link_10" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c10">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c10">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c16" class="cmt">
<div id="cc16">
<div class="comment-buttons" id="rc_16"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_16" value="0" id="ins_20170316/01044336928_16" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_16" value="0" id="fun_20170316/01044336928_16" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_16" value="0" id="rpt_20170316/01044336928_16" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>16 Mar 2017 @ 12:24pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> You mean besides being on “Family Guy”?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=16#addyourcomment" cid="16" subject="Re:" cid="16" title="Reply to this comment..." id="cmmt_link_16" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c16">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c16">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c51" class="cmt">
<div id="cc51">
<div class="comment-buttons" id="rc_51"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_51" value="0" id="ins_20170316/01044336928_51" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_51" value="0" id="fun_20170316/01044336928_51" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_51" value="0" id="rpt_20170316/01044336928_51" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/9f8959161ce07edf005913a9e6140cfc?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Peter Griffin</b>, <i>16 Mar 2017 @ 12:29pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody">Yeah, he was a real asshole. Even Meg didn't like him.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=51#addyourcomment" cid="51" subject="Re: Re:" cid="51" title="Reply to this comment..." id="cmmt_link_51" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c51">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c51">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c56" class="cmt">
<div id="cc56">
<div class="comment-buttons" id="rc_56"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_56" value="0" id="ins_20170316/01044336928_56" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_56" value="0" id="fun_20170316/01044336928_56" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_56" value="0" id="rpt_20170316/01044336928_56" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/177e197e389a8fe4b59b882e19348eea?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>16 Mar 2017 @ 12:45pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody">At least he's easy to trap.<br/><a href='https://www.youtube.com/watch?v=__i8-aw20C4' rel="nofollow" rel="nofollow">https://www.youtube.com/watch?v=__i8-aw20C4</a></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=56#addyourcomment" cid="56" subject="Re: Re: Re:" cid="56" title="Reply to this comment..." id="cmmt_link_56" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c56">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c56">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c108" class="cmt">
<div id="cc108">
<div class="comment-buttons" id="rc_108"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_108" value="0" id="ins_20170316/01044336928_108" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_108" value="0" id="fun_20170316/01044336928_108" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_108" value="0" id="rpt_20170316/01044336928_108" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/9f8959161ce07edf005913a9e6140cfc?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Peter Griffin</b>, <i>16 Mar 2017 @ 12:56pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re: Re: Re: Re:</h3><div class="cbody">They had to treat Meg for that after she woke up in his dressing room. Oh... you said Trap. He he he he he.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=108#addyourcomment" cid="108" subject="Re: Re: Re: Re:" cid="108" title="Reply to this comment..." id="cmmt_link_108" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c108">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c108">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
</ul>
</ul>
<li id="c72" class="cmt">
<div id="cc72">
<div class="comment-buttons" id="rc_72"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_72" value="0" id="ins_20170316/01044336928_72" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_72" value="0" id="fun_20170316/01044336928_72" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_72" value="0" id="rpt_20170316/01044336928_72" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/0a53825c44968968fcfda660d7f3ab35?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Jordan Chandler</b>, <i>16 Mar 2017 @ 12:46pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">James Woods on FG</h3><div class="cbody">In an Episode of Family Guy, James Woods tells Chris about going to a cocaine party and having sex with an actress. In another episode he's buying Oxycontin or Vicodin from a guy. I'm shocked the defense never used these against him.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=72#addyourcomment" cid="72" subject="James Woods on FG" cid="72" title="Reply to this comment..." id="cmmt_link_72" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c72">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c72">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c121" class="cmt">
<div id="cc121">
<div class="comment-buttons" id="rc_121"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_121" value="0" id="ins_20170316/01044336928_121" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_121" value="0" id="fun_20170316/01044336928_121" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_121" value="0" id="rpt_20170316/01044336928_121" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>16 Mar 2017 @ 1:07pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re: James Woods on FG</h3><div class="cbody"><p> Eh, Woods’s lawyers would have probably claimed “parody” (in that cartoon!Woods was an exaggeration of real-life!Woods combined with stereotypes about Hollywood actors).</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=121#addyourcomment" cid="121" subject="Re: James Woods on FG" cid="121" title="Reply to this comment..." id="cmmt_link_121" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c121">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c121">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c83" class="cmt">
<div id="cc83">
<div class="comment-buttons" id="rc_83"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_83" value="0" id="ins_20170316/01044336928_83" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_83" value="0" id="fun_20170316/01044336928_83" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_83" value="0" id="rpt_20170316/01044336928_83" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/15/99/u15994_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>That Anonymous Coward</b> (<a href="/user/jdoe668">profile</a>), <i>16 Mar 2017 @ 12:46pm</i></div><br style="clear:both;"/></div>
<div class="cbody">Darwin was right, we need to stop interfering and let nature cull off the old and infirm.<br/>Can we put him on an ice floe (while we still have them) and set his ass adrift and move on?<br/><br/>Hes a horrible person, there is momentary joy in him facing the same shit hes pulled before, but it won't make him less horrible... unless this case ends up like his case.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=83#addyourcomment" cid="83" subject="" cid="83" title="Reply to this comment..." id="cmmt_link_83" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c83">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c83">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c111" class="cmt">
<div id="cc111">
<div class="comment-buttons" id="rc_111"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170316/01044336928_111" value="0" id="ins_20170316/01044336928_111" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170316/01044336928_111" value="0" id="fun_20170316/01044336928_111" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170316/01044336928_111" value="0" id="rpt_20170316/01044336928_111" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/d6f342e145776efa0c9b73aecd83ba27?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>16 Mar 2017 @ 12:58pm</i></div><br style="clear:both;"/></div>
<div class="cbody">Didn't John Lennon sing about this case before twitter existed?<br/><br/>"Instant Karma's gonna get you!"</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?cid=111#addyourcomment" cid="111" subject="" cid="111" title="Reply to this comment..." id="cmmt_link_111" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml#c111">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml?threaded=false#c111">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<br/><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div class="commentform">
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170316/01044336928"/><input type="hidden" name="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input class="8" id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input class="8" id="email" type="text" name="posteremail" size="50" value=""/>
<input class="8" type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input class="8" id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input class="8" id="subject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea class="8" name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="8" id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input class="8" type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input class="8" type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input class="8" type="submit" name="mode" value="Submit"/> <input class="8" type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
 
<div id="cmmt_form" style="display:none;">
<a href="#" class="cmmt_close">Close</a>
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170316/01044336928"/><input type="hidden" name="replycid" id="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170316%2F01044336928%2Factor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input id="email" type="text" name="posteremail" size="50" value=""/>
<input type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input id="replysubject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input type="submit" name="mode" value="Submit"/> <input type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
 <div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Once Again, Senator Wyden Wants To Know How Many Americans Are Being Surveilled By The NSA" href="/articles/20170315/18000836927/once-again-senator-wyden-wants-to-know-how-many-americans-are-being-surveilled-nsa.shtml" style="color:#777777;">Once Again, Senator Wyden Wants To Know How...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Rep. Devin Nunes&#39; Hypocrisy On Display In &#39;Concerns&#39; Over NSA Surveillance" href="/articles/20170316/01500636929/rep-devin-nunes-hypocrisy-display-concerns-over-nsa-surveillance.shtml" style="color:#777777;">Rep. Devin Nunes&#39; Hypocrisy On Display In...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
</div>  
</div>  
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<style type="text/css">.FlattrButton{margin-top:2px;}</style>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Flattr us" href="https://flattr.com/thing/99823/Techdirt-" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Flattr');" class="follow flattr"></a>
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden"/>
<input onclick="javascript:clearfield(this,'Enter Your Email Address');" name="email" value="Enter Your Email Address" size="25" maxlength="1024" type="text"/><input value="Subscribe" type="submit"/>
<input name="list" value="tddaily" type="hidden"/>
</form>
</div>
</div>
</div><div class="rightcolumn_head">Special Affiliate Offer</div>
<div id="rtcol_1">
<a href="https://www.privateinternetaccess.com/pages/techdirt-offer" target="_blank" title="Free Techdirt Crystal Ball With VPN From Private Internet Access"><img src="https://ii.techdirt.com/s/t/images/promo/rc-pia-vpn.png" title="Free Techdirt Crystal Ball With VPN From Private Internet Access"/></a><br/>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">
 
<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css"></style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20170315/18000836927/once-again-senator-wyden-wants-to-know-how-many-americans-are-being-surveilled-nsa.shtml" title="Rank">5.3</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20170315/18000836927/once-again-senator-wyden-wants-to-know-how-many-americans-are-being-surveilled-nsa.shtml" title="Once Again, Senator Wyden Wants To Know How Many Americans Are Being Surveilled By The NSA">Once Again, Senator Wyden Wants To Know How Many Americans Are Being Surveilled By The NSA</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20170315/09363336925/mormon-church-tries-to-censor-mormonleaks-using-copyright-streisand-effect-takes-over.shtml" title="Rank">5.3</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20170315/09363336925/mormon-church-tries-to-censor-mormonleaks-using-copyright-streisand-effect-takes-over.shtml" title="Mormon Church Tries To Censor MormonLeaks Using Copyright, Streisand Effect Takes Over">Mormon Church Tries To Censor MormonLeaks Using Copyright, Streisand Effect Takes Over</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml" title="Actor James Woods Now On The Receiving End Of Questionable Twitter Defamation Claim">Actor James Woods Now On The Receiving End Of Questionable Twitter Defamation Claim</a>
</li>
</ul>
<hr/>
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20080306/003240458/if-intellectual-property-is-neither-intellectual-property-what-is-it.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">If Intellectual Property Is Neither Intellectual, Nor Property, What Is It?</a></li>
<li><a href="/articles/20070222/002451/perhaps-its-not-entertainment-industrys-business-model-thats-outdated.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Perhaps It's Not The Entertainment Industry's Business Model That's Outdated</a></li>
<li><a href="/articles/20091119/1634117011/future-music-business-models-those-who-are-already-there.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">The Future Of Music Business Models (And Those Who Are Already There)</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all &#187;</a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">
 
<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3405-c389" rel="styleSheet" type="text/css"/>
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper">
<br/><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = 'bfc8f4ba';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3405-c389" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">
 
<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=16&m=3&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Thursday Link');">Thursday</a></h2></td></tr><tr><td class="olderstuff">13:09</td>
<td class="olderstuff"><a href="/articles/20170315/18000836927/once-again-senator-wyden-wants-to-know-how-many-americans-are-being-surveilled-nsa.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Once Again, Senator Wyden Wants To Know How Many Americans Are Being Surveilled By The NSA</a> (6)</td></tr><tr><td class="olderstuff">11:51</td>
<td class="olderstuff"><a href="/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Actor James Woods Now On The Receiving End Of Questionable Twitter Defamation Claim</a> (11)</td></tr><tr><td class="olderstuff">10:45</td>
<td class="olderstuff"><a href="/articles/20170316/01500636929/rep-devin-nunes-hypocrisy-display-concerns-over-nsa-surveillance.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Rep. Devin Nunes&#39; Hypocrisy On Display In &#39;Concerns&#39; Over NSA Surveillance</a> (12)</td></tr><tr><td class="olderstuff">10:39</td>
<td class="olderstuff"><a href="/articles/20170316/09215136932/daily-deal-essential-javascript-coding-bundle.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Daily Deal: Essential JavaScript Coding Bundle</a> (0)</td></tr><tr><td class="olderstuff">09:34</td>
<td class="olderstuff"><a href="/articles/20170315/09363336925/mormon-church-tries-to-censor-mormonleaks-using-copyright-streisand-effect-takes-over.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Mormon Church Tries To Censor MormonLeaks Using Copyright, Streisand Effect Takes Over</a> (17)</td></tr><tr><td class="olderstuff">06:27</td>
<td class="olderstuff"><a href="/articles/20170315/06134136924/google-fibers-about-face-provides-useful-lessons-broken-broadband-industry.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Google Fiber&#39;s About-Face Provides Useful Lessons For A Broken Broadband Industry</a> (24)</td></tr><tr><td class="olderstuff">03:28</td>
<td class="olderstuff"><a href="/articles/20170314/11291036917/court-says-fbi-doesnt-have-to-hand-over-rules-surveilling-domestic-journalists.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">Court Says FBI Doesn&#39;t Have To Hand Over Its Rules For Surveilling Domestic Journalists</a> (11)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=15&m=3&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Wednesday Link');">Wednesday</a></h2></td></tr><tr><td class="olderstuff">17:09</td>
<td class="olderstuff"><a href="/articles/20170309/10273436882/city-tacoma-to-pay-50000-to-privacy-activist-over-redacting-fbis-stingray-non-disclosure-agreement.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">City Of Tacoma To Pay $50,000 To Privacy Activist For Over-Redacting FBI&#39;s Stingray Non-Disclosure Agreement</a> (4)</td></tr><tr><td class="olderstuff">14:45</td>
<td class="olderstuff"><a href="/articles/20170315/14055636926/tech-companies-file-amicus-brief-still-opposed-to-new-trump-immigration-order.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">Tech Companies File Amicus Brief, Still Opposed To New Trump Immigration Order</a> (201)</td></tr><tr><td class="olderstuff">13:24</td>
<td class="olderstuff"><a href="/articles/20170315/05210436922/uk-court-grants-first-live-blocking-order-to-stop-new-infringing-streams-as-soon-as-they-start.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">UK Court Grants First Live Blocking Order To Stop New Infringing Streams As Soon As They Start</a> (18)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0"/></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">
 
<script type="text/javascript" language="javascript">   amzn_assoc_ad_type = "contextual";   amzn_assoc_tracking_id = "td_banner-20";   amzn_assoc_marketplace = "amazon";   amzn_assoc_region = "US";   amzn_assoc_placement = "X53E4NV3FMYCADJR";   amzn_assoc_linkid = "X53E4NV3FMYCADJR";
  amzn_assoc_emphasize_categories = "";
  amzn_assoc_fallback_products = "";
  amzn_assoc_width = "300";
  amzn_assoc_height = "250";
</script>
<script type="text/javascript" language="javascript" src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=US&source=ac"></script>
</div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div>  
</div>  
<div id="bottom">
<div id="pagefoot">
<div class="ftrpanel">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png"/></a>
</div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br/>
<a href="https://www.facebook.com/techdirt">Facebook</a><br/>
<a href="/techdirt_rss.xml">RSS</a><br/>
<a href="/podcast.xml">Podcast</a><br/>
<a href="/?_format=lite">Techdirt for Mobile</a><br/>
<a href="/research.php">Research &amp; Reports</a><br/>
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br/>
<a href="/adpolicies.php">Advertising Policies</a><br/>
<a href="/privacy.php">Privacy</a><br/>
</div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br/>
<a href="/mediakit">Media Kit</a><br/>
<a href="/advertise.php">Sponsor/Advertise</a><br/>
<a href="/submitstory.php">Submit a Story</a><br/>
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="http://copia.is">Copia Institute</a><br/>
<a href="https://www.insightcommunity.com/">Insight Community</a><br/>
<a href="https://www.insightcommunity.com/step2/">Step2</a><br/>
<a href="https://rtb.techdirt.com/">Insider Shop</a><br/>
</div>
<br style="clear:both;"/><br/>
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;"/>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20170316/01044336928/actor-james-woods-now-receiving-end-questionable-twitter-defamation-claim.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>