<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="news_keywords" content="copyright, peter gould, trademark, tiffany">
<meta property="og:title" content="Tiffany & Co., Defenders Of Intellectual Property, Sued For Copyright Infringement"/>
<meta property="og:description" content="For some time now, famed jewelry retailer Tiffany &amp;#038; Co. has been a staunch defender of intellectual property and an adversary to a free and open internet. You will recall that this is the company that wanted eBay to be held liable for..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.techdirt.com/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"/>
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png"/>
<meta property="og:site_name" content="Techdirt."/>
<meta property="fb:admins" content="589029834"/>
<meta property="fb:app_id" content="207400865951050"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@techdirt"/>
<meta name="twitter:title" content="Tiffany & Co., Defenders Of Intellectual Property, Sued For Copyright Infringement"/>
<meta name="twitter:description" content="For some time now, famed jewelry retailer Tiffany &amp;#038; Co. has been a staunch defender of intellectual property and an adversary..."/>
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Tiffany &#038; Co., Defenders Of Intellectual Property, Sued For Copyright Infringement | Techdirt</title>
<link rel="canonical" href="https://www.techdirt.com/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_layout.css?v=3395-c387" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_format.css?v=3395-c387" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_ic.css?v=3395-c387" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3395-c387" rel="styleSheet" type="text/css"/>
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3395-c387" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20170215/10244836722';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3395-c387" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'no');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml');
</script>
 
<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
ga('send', 'event', 'Ads', 'Run DFP Script', 'Load DFP Ads');
});
googletag.cmd.push(function() {
googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta property="fb:pages" content="6623059427"/>
<style type="text/css">div#blog,div#tdci,div#greenhouse,div#subnav,div#navigation{width:1000px;}div#contents{width:980px;}div#maincolumn{width:700px;}div.storysep{width:685px;}</style>
</head>
<body>
<div id="top">
 
<div id="navigation">
<div id="toptabs">
<ul class="toptabs">
<li style="margin-left:20px;border:0;">
<form action="/search-g.php" method="get">
<input type="text" size="16" name="q" onclick="javascript:clearfield(this,'Search Techdirt');" onblur="javascript:unclearfield(this,'Search Techdirt');" value="Search Techdirt" style="display:inline-block;width:140px;"/>
<input value="Search" type="submit"/>
</form>
</li>
</ul>
</div><div id="hdr_middle" style="clear:both;">
<a href="/"><img class="hdricon" src="https://ii.techdirt.com/s/t/i/td-icon-40x40.png" alt="Techdirt" height="40" width="40" border="0"/></a><a href="/"><img class="navimg" src="https://ii.techdirt.com/s/t/i/logos/td-techdirt.png" alt="Techdirt" height="40" border="0"/></a></div>
<div id="tabs">
<ul class="untabs">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
<ul class="tabs">
<li class="selected"><a href="/">Techdirt</a></li>
<li><a href="/blog/wireless/">Wireless News</a></li>
<li><a href="/blog/innovation/">Innovation</a></li>
<li><a href="/blog/casestudies/">Case Studies</a></li>
<li><a href="/blog/startups/">Startups</a></li>
<li><a href="/blog/netneutrality/">Net Neutrality</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Techdirt Deals!</a></li>
</ul>
</div></div>  
</div>  
 <div id="subnav">
<ul class="subtabs">
<li><a href="/blog/">Main</a></li>
<li><a href="/submitstory.php">Submit a Story</a></li>
<li><a title="Techdirt RSS" href="/techdirt_rss.xml" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/share/rss11.png" alt="rss" style="margin:0;padding:0;"/> RSS</a></li>
</ul></div><div id="blog">
<div id="maincolumn_wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div>  
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;"/></a>
<div style="width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/308888554&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: California Law Enforcement Union Sues To Block Police Accountability" href="/articles/20170223/13095236780/california-law-enforcement-union-sues-to-block-police-accountability.shtml" style="color:#777777;">California Law Enforcement Union Sues To Block...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Judge Rejects Warrant Seeking To Force Everyone At A Searched Location To Unlock Seized Electronic Devices" href="/articles/20170222/13234436769/judge-rejects-warrant-seeking-to-force-everyone-searched-location-to-unlock-seized-electronic-devices.shtml" style="color:#777777;">Judge Rejects Warrant Seeking To Force...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
<br clear="all"/>
 
<div class="storyblock">
<div class="details">
<a href="/search.php?tid=Copyright&search=Search"><span class="topic_icon" style="background-position: -400px 0px;"></span></a>
<p><a href="/search.php?tid=Copyright&search=Search">Copyright</a></p>
<p>by
<a href="/user/ronalddumsfeld">Timothy Geigner</a></p><p class="storydate">Fri, Feb 24th 2017 1:26pm</p><br/>
<p class="filed">
Filed Under:<br/>
<b><a href="/blog/?tag=copyright"> copyright</a>, <a href="/blog/?tag=peter+gould">peter gould</a>, <a href="/blog/?tag=trademark">trademark</a></b>
</p>
<p class="filed">
Companies:<br/>
<b><a href="/blog/?company=tiffany"> tiffany</a></b>
</p>
<br/>
<p><a class="permalink" href="https://www.techdirt.com/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml">Permalink.</a><br><a class="permalink" href="https://tdrt.io/g3V">Short link.</a></p>
</div>
<div class="storywrap">
<div class="story">
<h1 class="posttitle">Tiffany &#038; Co., Defenders Of Intellectual Property, Sued For Copyright Infringement</h1><h3>from the <i>live-by-the-ip,-die-by-the-ip</i> dept</h3><div class="postbody">
<p>
For some time now, famed jewelry retailer Tiffany &#038; Co. has been a staunch defender of intellectual property and an adversary to a free and open internet. You will recall that this is the company that wanted <a href="https://www.techdirt.com/articles/20080714/1247451671.shtml">eBay</a> to be held liable for third-party auctions of counterfeit Tiffany products. The company also lent its support to <a href="https://www.techdirt.com/articles/20110118/12431012712/companies-who-support-censoring-internet.shtml">censoring</a> the internet via the seizing of domains it didn't like, as well as its support for <a href="https://www.techdirt.com/articles/20100920/12460811083/us-senators-propose-bill-to-censor-any-sites-the-justice-depatement-declares-pirate-sites-worldwide.shtml">COICA</a> (which was the predecessor of the bill that eventually became SOPA). COICA, among other things, was a bill that would have allowed the DOJ to seize so-called "pirate" websites that infringed on others' intellectual property.
</p>
<p>
And because this always seems to happen, it's noteworthy that despite wanting to completely shut down websites due to infringement, Tiffany <a href="http://www.thefashionlaw.com/home/tiffany-co-named-in-copyright-infringement-suit-over-website-photo">is now being sued for copyright infringement</a> for using a photograph without permission or attribution.
</p>
<blockquote>
<p>
<em>Tiffany &#038; Co. is in a bit of hot water over a photograph it is using in connection with one of its jewelry lines. Last Friday, New York-based photojournalist Peter Gould filed suit against the famous jewelry company in the U.S. District Court for the Southern District of New York, a federal court in Manhattan, citing copyright infringement.</em>
</p>
<p>
<em>According to Gould&rsquo;s complaint, the Tiffany &#038; Co. website &ldquo;features the photograph to sell [the company&rsquo;s] Elsa Peretti Jewelry.&rdquo; The complaint further states that at all times Gould &ldquo;has been the sole owner of all right, title and interest in and to the photograph, including the copyright thereto.&rdquo; </em>
</p>
</blockquote>
<p>
Perhaps more significantly, Gould also alleges that Tiffany &#038; Co. didn't merely use his photograph of Peretti without his permission, but also actively stripped out the copyright information on the photograph to relieve him of any attribution for it as well. That, of course, is a federal no-no spelled <a href="https://www.law.cornell.edu/uscode/text/17/1202">Section 1202</a> of the Copyright Act. Given its vehement defense of intellectual property in the past, the complaint says Tiffany &#038; Co. knew or should have known that such removal of copyright attribution would be seen as an attempt to slide its infringement of Gould's photograph under the legal radar.
</p>
<p>
Given that the photograph is being used on its website, I'm sure the folks at the company would understand if tiffany.com were seized by the government over such allegations, should they prove to be true. Right?
</p><div class="centered">
<div id="DV-viewer-3462642-Tiffany-Photographer" class="DC-embed DC-embed-document DV-container"></div>
<p>
<script src="//assets.documentcloud.org/viewer/loader.js"></script>
<script>
 DV.load("https://www.documentcloud.org/documents/3462642-Tiffany-Photographer.js", {
 width: 560,
 height: 550,
 sidebar: false,
 container: "#DV-viewer-3462642-Tiffany-Photographer"
 });
</script>
<noscript>
<a href="https://assets.documentcloud.org/documents/3462642/Tiffany-Photographer.pdf">Tiffany Photographer (PDF)</a>
<br/>
<a href="https://assets.documentcloud.org/documents/3462642/Tiffany-Photographer.txt">Tiffany Photographer (Text)</a>
</noscript>
</p>
</div>
</div>
</div>  
</div>  
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" title="Email this" href="https://www.techdirt.com/emailthis.php?et_sid=20170215/10244836722" target="_top" rel="nofollow" class="emailthis_button"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fg3V&text=Tiffany+%26+Co.%2C+Defenders+Of+Intellectual+Property%2C+Sued+For+Copyright+Infringement&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Google +1');" class="share_pop" title="Google +1" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"><span class="share_button share_plusone"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml&t=Tiffany+%26+Co.%2C+Defenders+Of+Intellectual+Property%2C+Sued+For+Copyright+Infringement"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml&title=Tiffany+%26+Co.%2C+Defenders+Of+Intellectual+Property%2C+Sued+For+Copyright+Infringement"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&title=Tiffany+%26+Co.%2C+Defenders+Of+Intellectual+Property%2C+Sued+For+Copyright+Infringement&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">9 Comments</a> | <a href="https://www.techdirt.com/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
<div id="post_footer" class="mc_promo ad">
<a href="https://www.privateinternetaccess.com/pages/techdirt-offer" target="_blank" title="Free Techdirt Crystal Ball With Private Internet Access VPN Subscriptions" style="display:block;margin:12px 0 6px 0;"><img src="//ii.techdirt.com/s/t/images/promo/pia-vpn.png" title="Free Techdirt Crystal Ball With Private Internet Access VPN Subscriptions" alt="Get a free 1-year subscription to the Techdirt Crystal Ball when you sign up for VPN service from Private Internet Access."></a>
<div style="float:right;font-weight:normal;font-style:italic;font-size:10px;margin:0;padding:0;letter-spacing:normal;"><a href="https://www.techdirt.com/preferences.php">Hide Techdirt ads</a></div>
<div style="clear:both;"></div></div>
</div>  
<br clear="both"/>
 
<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20170223/06160336772/google-report-9995-percent-dmca-takedown-notices-are-bot-generated-bullshit-buckshot.shtml">Google Report: 99.95 Percent Of DMCA Takedown Notices Are Bot-Generated Bullshit Buckshot</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20170222/11214836767/why-dmcas-notice-takedown-already-has-first-amendment-problems-riaa-mpaa-want-to-make-that-worse.shtml">Why The DMCA&#39;s Notice &#038; Takedown Already Has First Amendment Problems... And RIAA/MPAA Want To Make That Worse</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20170218/13480736744/another-free-speech-win-libel-lawsuit-disguised-as-trademark-complaint.shtml">Another Free Speech Win In Libel Lawsuit Disguised As A Trademark Complaint</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20110118/12431012712/companies-who-support-censoring-internet.shtml">The Companies Who Support Censoring The Internet</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20101129/13115212044/supreme-court-also-wont-hear-tiffanys-claim-against-ebay.shtml">Supreme Court Also Won't Hear Tiffany's Claim Against eBay</a></li>
</ul>
</div>
</div>
 </div>  <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
 
<p style="float:right;">Subscribe: <a href="/comment_rss.php?sid=20170215/10244836722" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both"/>
<ul class="comments">
<li id="c11" class="cmt">
<div id="cc11">
<div class="comment-buttons" id="rc_11"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_11" value="0" id="ins_20170215/10244836722_11" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_11" value="0" id="fun_20170215/10244836722_11" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_11" value="0" id="rpt_20170215/10244836722_11" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/15/99/u15994_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>That Anonymous Coward</b> (<a href="/user/jdoe668">profile</a>), <i>24 Feb 2017 @ 1:35pm</i></div><br style="clear:both;"/></div>
<div class="cbody">But but but copyright only matters when it helps us!!!<br/>When we violate it, its no where near as bad as someone selling a 'Tiffany' style cockring on ebay!</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=11#addyourcomment" cid="11" subject="" cid="11" title="Reply to this comment..." id="cmmt_link_11" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c11">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c11">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c33" class="cmt">
<div id="cc33">
<div class="comment-buttons" id="rc_33"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_33" value="0" id="ins_20170215/10244836722_33" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_33" value="0" id="fun_20170215/10244836722_33" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_33" value="0" id="rpt_20170215/10244836722_33" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/59/u5956_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>BentFranklin</b> (<a href="/user/bentfranklin">profile</a>), <i>24 Feb 2017 @ 1:40pm</i></div><br style="clear:both;"/></div>
<div class="cbody">I'm sure the folks at the company would understand if tiffany.com were seized by the government over such allegations, should they prove to be true. Right?<br/><br/>Since when does forfeiture require proof?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=33#addyourcomment" cid="33" subject="" cid="33" title="Reply to this comment..." id="cmmt_link_33" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c33">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c33">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c38" class="cmt">
<div id="cc38">
<div class="comment-buttons" id="rc_38"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_38" value="0" id="ins_20170215/10244836722_38" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_38" value="0" id="fun_20170215/10244836722_38" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_38" value="0" id="rpt_20170215/10244836722_38" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon"/><div style="display:inline;"><b>rw</b> (<a href="/user/rwieck">profile</a>), <i>24 Feb 2017 @ 1:42pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re:</h3><div class="cbody">Or waiting. Come on ICE!</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=38#addyourcomment" cid="38" subject="Re:" cid="38" title="Reply to this comment..." id="cmmt_link_38" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c38">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c38">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c71" class="cmt">
<div id="cc71">
<div class="comment-buttons" id="rc_71"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_71" value="0" id="ins_20170215/10244836722_71" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_71" value="0" id="fun_20170215/10244836722_71" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_71" value="0" id="rpt_20170215/10244836722_71" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/14db1cda710da2684e95400b266e2a46?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>24 Feb 2017 @ 2:21pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody">nah... there are "crystals" at tiffany's place... that means the DEA is gonna toss some flash-bangs in there and seize everybody's stuff. Tiffany better run for it before the popo roll up.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=71#addyourcomment" cid="71" subject="Re: Re:" cid="71" title="Reply to this comment..." id="cmmt_link_71" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c71">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c71">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
<li id="c52" class="cmt">
<div id="cc52">
<div class="comment-buttons" id="rc_52"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_52" value="0" id="ins_20170215/10244836722_52" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_52" value="0" id="fun_20170215/10244836722_52" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_52" value="0" id="rpt_20170215/10244836722_52" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/bb5bef80885dbeb97ee971d709168c6f?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>24 Feb 2017 @ 1:44pm</i></div><br style="clear:both;"/></div>
<div class="cbody">Exactly. I'm quite sure they advocated seizing those "pirate" sites selling counterfeit goods on nothing more than the say-so of Tiffany &amp; Co.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=52#addyourcomment" cid="52" subject="" cid="52" title="Reply to this comment..." id="cmmt_link_52" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c52">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c52">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c61" class="cmt">
<div id="cc61">
<div class="comment-buttons" id="rc_61"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_61" value="0" id="ins_20170215/10244836722_61" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_61" value="0" id="fun_20170215/10244836722_61" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_61" value="0" id="rpt_20170215/10244836722_61" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/56bff370911207d307a21260bd7966b3?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Jeff</b>, <i>24 Feb 2017 @ 1:45pm</i></div><br style="clear:both;"/></div>
<div class="cbody">If nothing else, list domain forfeiture in the suggested remedies just to get Tiffany's on the record arguing about the unreasonableness of such an action.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=61#addyourcomment" cid="61" subject="" cid="61" title="Reply to this comment..." id="cmmt_link_61" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c61">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c61">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c86" class="cmt">
<div id="cc86">
<div class="comment-buttons" id="rc_86"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_86" value="0" id="ins_20170215/10244836722_86" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_86" value="0" id="fun_20170215/10244836722_86" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_86" value="0" id="rpt_20170215/10244836722_86" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/13/91/42/u139142_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><a rel="nofollow" href="http://www.cyclismo.org">hij</a> (<a href="/user/hij">profile</a>), <i>24 Feb 2017 @ 2:29pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Schadenfreude is not for the rich</h3><div class="cbody">Sadly, Tiffany can simply strike a deal and buy their way out of this without too much pain. They are too rich to worry about schadenfreude.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=86#addyourcomment" cid="86" subject="Schadenfreude is not for the rich" cid="86" title="Reply to this comment..." id="cmmt_link_86" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c86">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c86">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c100" class="cmt">
<div id="cc100">
<div class="comment-buttons" id="rc_100"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_100" value="0" id="ins_20170215/10244836722_100" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_100" value="0" id="fun_20170215/10244836722_100" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_100" value="0" id="rpt_20170215/10244836722_100" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon"/><div style="display:inline;"><b>wereisjessicahyde</b> (<a href="/user/wereisjessicahyde">profile</a>), <i>24 Feb 2017 @ 4:08pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">But..</h3><div class="cbody">I thought Tiffany &amp; Co were alone now?<br/><br/>Too long ago?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=100#addyourcomment" cid="100" subject="But.." cid="100" title="Reply to this comment..." id="cmmt_link_100" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c100">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c100">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c107" class="cmt">
<div id="cc107">
<div class="comment-buttons" id="rc_107"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170215/10244836722_107" value="0" id="ins_20170215/10244836722_107" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170215/10244836722_107" value="0" id="fun_20170215/10244836722_107" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170215/10244836722_107" value="0" id="rpt_20170215/10244836722_107" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/25/u2515_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>ECA</b> (<a href="/user/eca">profile</a>), <i>24 Feb 2017 @ 4:25pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">take it all</h3><div class="cbody">Take it all..<br/>asset forfeiture...and ALL<br/>Can we go after the OWNERS?? or are they going to pass the buck?? "WE DIDNT KNOW, we had someone ELSE do it"</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?cid=107#addyourcomment" cid="107" subject="take it all" cid="107" title="Reply to this comment..." id="cmmt_link_107" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml#c107">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml?threaded=false#c107">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<br/><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div class="commentform">
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170215/10244836722"/><input type="hidden" name="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input class="8" id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input class="8" id="email" type="text" name="posteremail" size="50" value=""/>
<input class="8" type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input class="8" id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input class="8" id="subject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea class="8" name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="8" id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input class="8" type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input class="8" type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input class="8" type="submit" name="mode" value="Submit"/> <input class="8" type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
 
<div id="cmmt_form" style="display:none;">
<a href="#" class="cmmt_close">Close</a>
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170215/10244836722"/><input type="hidden" name="replycid" id="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170215%2F10244836722%2Ftiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input id="email" type="text" name="posteremail" size="50" value=""/>
<input type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input id="replysubject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input type="submit" name="mode" value="Submit"/> <input type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
 <div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: California Law Enforcement Union Sues To Block Police Accountability" href="/articles/20170223/13095236780/california-law-enforcement-union-sues-to-block-police-accountability.shtml" style="color:#777777;">California Law Enforcement Union Sues To Block...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Judge Rejects Warrant Seeking To Force Everyone At A Searched Location To Unlock Seized Electronic Devices" href="/articles/20170222/13234436769/judge-rejects-warrant-seeking-to-force-everyone-searched-location-to-unlock-seized-electronic-devices.shtml" style="color:#777777;">Judge Rejects Warrant Seeking To Force...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
</div>  
</div>  
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<style type="text/css">.FlattrButton{margin-top:2px;}</style>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Flattr us" href="https://flattr.com/thing/99823/Techdirt-" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Flattr');" class="follow flattr"></a>
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden"/>
<input onclick="javascript:clearfield(this,'Enter Your Email Address');" name="email" value="Enter Your Email Address" size="25" maxlength="1024" type="text"/><input value="Subscribe" type="submit"/>
<input name="list" value="tddaily" type="hidden"/>
</form>
</div>
</div>
</div><div class="rightcolumn_head">New And For A Limited Time</div>
<div id="rtcol_1">
<a href="https://teespring.com/i-invented-email?src=tdsidebar" target="_blank" title="I Invented Email Gear, by Techdirt"><img src="https://ii.techdirt.com/s/t/images/promo/IEE-300x100.png" alt="New Gear By Techdirt: I Invented Email"/></a><br/>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">
 
<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css"></style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20170223/11402636779/arizona-legislators-approve-bill-that-would-allow-government-to-seize-assets-protesters.shtml" title="Rank">5.6</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20170223/11402636779/arizona-legislators-approve-bill-that-would-allow-government-to-seize-assets-protesters.shtml" title="Arizona Legislators Approve Bill That Would Allow Government To Seize Assets From Protesters">Arizona Legislators Approve Bill That Would Allow Government To Seize Assets From Protesters</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20170202/13501236617/comcasts-decision-to-charge-roku-users-bogus-fee-highlights-uncanny-ability-to-shoot-innovation-foot.shtml" title="Rank">5.3</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20170202/13501236617/comcasts-decision-to-charge-roku-users-bogus-fee-highlights-uncanny-ability-to-shoot-innovation-foot.shtml" title="Comcast&#39;s Decision To Charge Roku Users A Bogus Fee Highlights Its Uncanny Ability To Shoot Innovation In The Foot">Comcast&#39;s Decision To Charge Roku Users A Bogus Fee Highlights Its Uncanny Ability To Shoot Innovation In The Foot</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20170223/13095236780/california-law-enforcement-union-sues-to-block-police-accountability.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20170223/13095236780/california-law-enforcement-union-sues-to-block-police-accountability.shtml" title="California Law Enforcement Union Sues To Block Police Accountability">California Law Enforcement Union Sues To Block Police Accountability</a>
</li>
</ul>
<hr/>
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20070222/002451/perhaps-its-not-entertainment-industrys-business-model-thats-outdated.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">Perhaps It's Not The Entertainment Industry's Business Model That's Outdated</a></li>
<li><a href="/articles/20070118/013310/infinity-is-your-friend-economics.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Infinity Is Your Friend In Economics</a></li>
<li><a href="/blog/casestudies/articles/20120210/02273417726/how-being-more-open-human-awesome-can-save-anyone-worried-about-making-money-entertainment.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">How Being More Open, Human And Awesome Can Save Anyone Worried About Making Money In Entertainment</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all &#187;</a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">
 
<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3395-c387" rel="styleSheet" type="text/css"/>
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper">
<br/><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = 'cf55ee2b';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3395-c387" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">
 
<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=24&m=2&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">14:49</td>
<td class="olderstuff"><a href="/articles/20170223/13095236780/california-law-enforcement-union-sues-to-block-police-accountability.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">California Law Enforcement Union Sues To Block Police Accountability</a> (6)</td></tr><tr><td class="olderstuff">13:26</td>
<td class="olderstuff"><a href="/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Tiffany &#038; Co., Defenders Of Intellectual Property, Sued For Copyright Infringement</a> (9)</td></tr><tr><td class="olderstuff">11:57</td>
<td class="olderstuff"><a href="/articles/20170222/13234436769/judge-rejects-warrant-seeking-to-force-everyone-searched-location-to-unlock-seized-electronic-devices.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Judge Rejects Warrant Seeking To Force Everyone At A Searched Location To Unlock Seized Electronic Devices</a> (12)</td></tr><tr><td class="olderstuff">10:49</td>
<td class="olderstuff"><a href="/articles/20170223/14592436781/federal-election-commission-member-quits-says-agency-refuses-to-address-campaign-finance-violations.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Federal Election Commission Member Quits, Says Agency Refuses To Address Campaign Finance Violations</a> (20)</td></tr><tr><td class="olderstuff">10:46</td>
<td class="olderstuff"><a href="/articles/20170224/09343436782/daily-deal-hacking-national-security-training.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Daily Deal: Hacking For National Security Training</a> (1)</td></tr><tr><td class="olderstuff">09:40</td>
<td class="olderstuff"><a href="/articles/20170223/11402636779/arizona-legislators-approve-bill-that-would-allow-government-to-seize-assets-protesters.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Arizona Legislators Approve Bill That Would Allow Government To Seize Assets From Protesters</a> (68)</td></tr><tr><td class="olderstuff">08:39</td>
<td class="olderstuff"><a href="/articles/20170223/10215036778/federal-judge-says-providing-web-hosting-isnt-even-close-to-same-thing-as-contributory-infringement.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">Federal Judge Says Providing Web Hosting Isn&#39;t Even Close To The Same Thing As Contributory Infringement</a> (10)</td></tr><tr><td class="olderstuff">06:33</td>
<td class="olderstuff"><a href="/articles/20170202/13501236617/comcasts-decision-to-charge-roku-users-bogus-fee-highlights-uncanny-ability-to-shoot-innovation-foot.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">Comcast&#39;s Decision To Charge Roku Users A Bogus Fee Highlights Its Uncanny Ability To Shoot Innovation In The Foot</a> (19)</td></tr><tr><td class="olderstuff">03:28</td>
<td class="olderstuff"><a href="/articles/20170223/06363836773/latest-twist-to-global-trade-deal-saga-eu-now-looking-to-fill-gap-left-us-exiting-tpp.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">In Latest Twist To The Global Trade Deal Saga, EU Now Looking To Fill The Gap Left By US In Exiting TPP</a> (10)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=23&m=2&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Thursday Link');">Thursday</a></h2></td></tr><tr><td class="olderstuff">22:51</td>
<td class="olderstuff"><a href="/articles/20170220/02061736748/netherlands-looks-to-join-super-snooper-club-with-new-mass-surveillance-law.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Netherlands Looks To Join The Super-Snooper Club With New Mass Surveillance Law</a> (13)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0"/></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">
 
<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div>  
</div>  
<div id="bottom">
<div id="pagefoot">
<div class="ftrpanel">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png"/></a>
</div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br/>
<a href="https://www.facebook.com/techdirt">Facebook</a><br/>
<a href="/techdirt_rss.xml">RSS</a><br/>
<a href="/podcast.xml">Podcast</a><br/>
<a href="/?_format=lite">Techdirt for Mobile</a><br/>
<a href="/research.php">Research &amp; Reports</a><br/>
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br/>
<a href="/adpolicies.php">Advertising Policies</a><br/>
<a href="/privacy.php">Privacy</a><br/>
</div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br/>
<a href="/mediakit">Media Kit</a><br/>
<a href="/advertise.php">Sponsor/Advertise</a><br/>
<a href="/submitstory.php">Submit a Story</a><br/>
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="http://copia.is">Copia Institute</a><br/>
<a href="https://www.insightcommunity.com/">Insight Community</a><br/>
<a href="https://www.insightcommunity.com/step2/">Step2</a><br/>
<a href="https://rtb.techdirt.com/">Insider Shop</a><br/>
</div>
<br style="clear:both;"/><br/>
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;"/>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20170215/10244836722/tiffany-co-defenders-intellectual-property-sued-copyright-infringement.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>