<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="copyright, dmca, music, nintendo, youtube">
<meta property="og:title" content="Nintendo Hates You: More DMCA Takedowns Of YouTube Videos Of Game Music Despite No Legit Alternative" />
<meta property="og:description" content="I guess this is nearly an annual thing now. In 2019, we talked about how one YouTuber, GilvaSunner, had over one hundred YouTube videos blocked by Nintendo over copyright claims. GilvaSunner&#039;s channel is dedicated to video game music, mostly from..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20220201/09563748398/nintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Nintendo Hates You: More DMCA Takedowns Of YouTube Videos Of Game Music Despite No Legit Alternative" />
<meta name="twitter:description" content="I guess this is nearly an annual thing now. In 2019, we talked about how one YouTuber, GilvaSunner, had over one hundred YouTube videos..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Nintendo Hates You: More DMCA Takedowns Of YouTube Videos Of Game Music Despite No Legit Alternative | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20220201/09563748398/nintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/iQ9" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20220201/09563748398">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css" integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3738-c396" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3738-c396" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3738-c396" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20220201/09563748398';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3738-c396" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<link href="https://ii.techdirt.com/s/t/styles/greenhouse.css" rel="styleSheet" type="text/css" />
<meta name="monetization" content="$ilp.uphold.com/Jzw3EAY4mnYZ">
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tomo.techdirt.com/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<script async defer data-domain="techdirt.com" src="https://tics.techdirt.com/js/index.js"></script>
</head>
<body class="edition-techdirt">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220201%2F09563748398%2Fnintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt" class="tab_techdirt selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-greenhouse" class="tab_greenhouse"><a href="/blog/greenhouse/">Greenhouse</a></li>
<li id="edition-tab-covid" class="tab_covid"><a href="/blog/covid/">Tech & COVID</a></li>
<li id="edition-tab-freespeech" class="tab_freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1208027506&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: Virginia Police Used Fake Forensic Documents To Secure Confessions From Criminal Suspects" href="/articles/20220116/14460348299/virginia-police-used-fake-forensic-documents-to-secure-confessions-criminal-suspects.shtml" style="color:#777777;">Virginia Police Used Fake Forensic Documents To Secure Confessions From Criminal Suspects</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
<br clear="all" />

<div id="p77065" class="storyblock edition-techdirt">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Nintendo Hates You: More DMCA Takedowns Of YouTube Videos Of Game Music Despite No Legit Alternative</h1><div class="details">
<a href="/search.php?tid=copyright&search=Search"><span class="topic_icon" style="background-position: -400px 0px;"></span></a>
<p><a href="/search.php?tid=copyright&search=Search">Copyright</a></p>
</div>
<h3>from the <i>mine-mine-mine</i> dept</h3><div class="byline"><span class="pub_date">Thu, Feb 3rd 2022 8:18pm</span> &mdash;
<a href="/user/ronalddumsfeld">Timothy Geigner</a></div>
<p>
I guess this is nearly an annual thing now. In 2019, we talked about how one YouTuber, <em>GilvaSunner</em>, had <a href="https://www.techdirt.com/articles/20190815/10233242790/nintendo-hates-you-company-dmcas-over-100-videos-celebrating-nintendo-game-music.shtml">over one hundred</a> YouTube videos blocked by Nintendo over copyright claims. <em>GilvaSunner's</em> channel is dedicated to video game music, mostly from Nintendo games. Those videos consist of <em>nothing</em> but that music, as in no footage of video game gameplay. Nintendo, which certainly can take this sort of action from an IP standpoint, also doesn't offer any legit alternative for fans to enjoy this music on any streaming service or the like. Then, in 2020, <em>GilvaSunner</em> had <a href="https://www.techdirt.com/articles/20201209/12005845853/nintendo-hates-you-dmca-takedowns-game-music-continue-while-nintendo-offers-no-legit-way-to-listen.shtml">another whole swath</a> of videos consisting of game music blocked by Nintendo over copyright claims. Still no legit alternative for those looking to enjoy music from Nintendo's celebrated catalogue of games.
</p>
<p>
Well, if Nintendo decided to take 2021 off from this annual project, it certainly has more than made up for it by sending copyright strikes to <em>GilvaSunner's</em> channel <a href="https://kotaku.com/nintendo-dmca-copyright-strike-youtube-music-mario-soun-1848449021">at a volume of over 1,300 in one day</a>.
</p>
<blockquote>
<p>
<em>Yesterday morning, YouTuber GilvaSunner posted a tweet explaining that Nintendo had sent them and their channel over 1300 &ldquo;copyright blocks.&rdquo; The channel, which is extremely popular, uploads full video game soundtracks, letting fans easily listen to their favorite Kirby or Mario track via YouTube.</em>
</p>
<p>
<em>After all the copyright blocks went through and the dust settled, GilvaSunner shared a list of all the soundtracks that Nintendo had targeted and blocked from the site. It&rsquo;s a long list.</em>
</p>
</blockquote>
<p>
A very long list, as you might expect. Now, a couple of items of note here. First, <em>GilvaSunner</em> has insisted that he is not shocked that Nintendo continues to take these actions, nor does he claim that it isn't within its rights to take them. But he's also not going to stop voluntarily.
</p>
<blockquote>
<p>
<em>&ldquo;I&rsquo;m also not angry or surprised that Nintendo is doing this, but I do think it&rsquo;s a bit disappointing there is hardly an alternative,&rdquo; explained GilvaSunner in a tweet thread from 2020. &ldquo;If Nintendo thinks this is what needs to be done (to set an example), I will let them take down the channel. It is their content after all.&rdquo;</em>
</p>
</blockquote>
<p>
Do as you please, in other words, Nintendo. That being said, let's also note that the channel doesn't monetize any of these videos. <em>GilvaSunner</em> doesn't make money off of Nintendo's music.
</p>
<p>
And neither does Nintendo because, frustratingly, the company still hasn't made this music available on any of the music streaming services we all know and love. Nor has the company announced any plans to. In other words, Nintendo isn't going to provide you with a way to enjoy this music and it is going to shut down anyone who does.
</p>
<p>
In that scenario, this isn't Nintendo protecting its monetary interests. It's simply the company deciding to take its musical ball and go home. Why? Because Nintendo hates you, that's why.
</p><div id="post_end">
<div id="post_end_plea_promo" name="post_end_plea"><img class="promo_close" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide this" title="Hide This" /><style>
div#post_end_plea_promo {background-color:#fefecb;margin:10px 0;padding:5px;}
</style>
<div style="color:#444;font-family:'Georgia','Times',serif;font-size:110%;font-style:italic;line-height:1.5;padding:20px;"><p>Thank you for reading this Techdirt post. With so many things competing for everyone’s attention these days, we really appreciate you giving us your time. We work hard every day to put quality content out there for our community.</p>
<p>Techdirt is one of the few remaining truly independent media outlets. We do not have a giant corporation behind us, and we rely heavily on our community to support us, in an age when advertisers are increasingly uninterested in sponsoring small, independent sites &mdash; especially a site like ours that is unwilling to pull punches in its reporting and analysis.</p>
<p>While other websites have resorted to paywalls, registration requirements, and increasingly annoying/intrusive advertising, we have always kept Techdirt open and available to anyone. But in order to continue doing so, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold">we need your support</a>. We offer a variety of ways for our readers to support us, from direct donations to special subscriptions and cool merchandise &mdash; and every little bit helps. Thank you.<br></p>
<p style="margin-left:70%;padding:0;">&ndash;The Techdirt Team</p>
</div>
</div></div><p class="filed">Filed Under: <a href="/blog/?tag=copyright">copyright</a>, <a href="/blog/?tag=dmca">dmca</a>, <a href="/blog/?tag=music">music</a><br />Companies: <a href="/blog/?company=nintendo">nintendo</a>, <a href="/blog/?company=youtube">youtube</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/iQ9"><span class="share_button share_link"></span></a>
<a class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20220201/09563748398/nintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml"><span class="share_button share_email"></span></a>
<a class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2FiQ9&text=Nintendo+Hates+You%3A+More+DMCA+Takedowns+Of+YouTube+Videos+Of+Game+Music+Despite+No+Legit+Alternative&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220201%2F09563748398%2Fnintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml&t=Nintendo+Hates+You%3A+More+DMCA+Takedowns+Of+YouTube+Videos+Of+Game+Music+Despite+No+Legit+Alternative"><span class="share_button share_facebook"></span></a>
<a class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220201%2F09563748398%2Fnintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml&title=Nintendo+Hates+You%3A+More+DMCA+Takedowns+Of+YouTube+Videos+Of+Game+Music+Despite+No+Legit+Alternative"><span class="share_button share_reddit"></span></a>
<a class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Nintendo+Hates+You%3A+More+DMCA+Takedowns+Of+YouTube+Videos+Of+Game+Music+Despite+No+Legit+Alternative&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220201%2F09563748398%2Fnintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20220201/09563748398/nintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml#addyourcomment">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a href="/articles/20220202/06413048403/hollywood-media-telecom-giants-are-clearly-terrified-gigi-sohn-will-do-her-job-fcc.shtml">Hollywood, Media, And Telecom Giants Are Clearly Terrified Gigi Sohn Will Do Her Job At The FCC</a></li>
<li><a href="/articles/20220129/17214348380/with-stephen-breyers-retirement-supreme-court-has-lost-justice-who-was-wary-overly-burdensome-copyright.shtml">With Stephen Breyer&#39;s Retirement, The Supreme Court Has Lost A Justice Who Was Wary Of Overly Burdensome Copyright</a></li>
<li><a href="/articles/20220128/12562548373/youtube-dusts-off-granular-national-video-blocking-to-assist-youtuber-feuding-with-toei-animation.shtml">YouTube Dusts Off Granular National Video Blocking To Assist YouTuber Feuding With Toei Animation</a></li>
<li><a href="/articles/20220125/09020248352/nintendo-sics-lawyers-to-take-down-fan-made-fps-pokemon-game-footage.shtml">Nintendo Sics Lawyers To Take Down Fan-Made FPS &#39;Pokemon&#39; Game Footage</a></li>
<li><a href="/articles/20220105/11191048234/parody-post-about-sega-suing-fans-perfectly-lampoons-nintendo.shtml">Parody Post About Sega Suing Its Fans Perfectly Lampoons Nintendo</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20220201/09563748398" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220201%2F09563748398%2Fnintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220201%2F09563748398%2Fnintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li style="color:#888">Make this the
<input type="radio" name="callout" value="first" disabled="disabled" /> <i>First Word</i> or
<input type="radio" name="callout" value="last" disabled="disabled" /> <i>Last Word</i>.
<span style="white-space:nowrap"><input type="radio" name="callout" value="none" checked="checked" disabled="disabled" /> No thanks.</span>
<span style="white-space:nowrap"><small style="color:#333">(<a href="https://rtb.techdirt.com/products/credits/" style="font-weight:bold">get credits</a> or <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220201%2F09563748398%2Fnintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml" style="font-weight:bold">sign in</a> to see balance)</small>&nbsp;&nbsp;&nbsp;<a title="what's this?" href="#" class="whatsthis help_cmntcallout">&nbsp;</a></span>
</li>
<li><input type="checkbox" name="cookie" /> Remember name/email/url (set a cookie)</li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>

<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: Virginia Police Used Fake Forensic Documents To Secure Confessions From Criminal Suspects" href="/articles/20220116/14460348299/virginia-police-used-fake-forensic-documents-to-secure-confessions-criminal-suspects.shtml" style="color:#777777;">Virginia Police Used Fake Forensic Documents To Secure Confessions From Criminal Suspects</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>The Techdirt Greenhouse</h4>
<p>Read the latest posts:</p>
<ul id="greenhouse-latest"><li><a href="/articles/20220126/07070848360/winding-down-our-latest-greenhouse-panel-lessons-learned-sopa-pipa.shtml">Winding Down Our Latest Greenhouse Panel: The Lessons Learned From SOPA/PIPA</a></li>
<li><a href="/articles/20220125/23155148359/revolt-against-sopa-to-eus-upload-filters.shtml">From The Revolt Against SOPA To The EU&#39;s Upload Filters</a></li>
<li><a href="/articles/20220125/12181448356/did-we-miss-our-best-chance-regulating-internet.shtml">Did We Miss Our Best Chance At Regulating The Internet?</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/greenhouse">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
<hr />
<h4>Trending Posts</h4>
<ul id="trending-posts">
<li class="ranked">
<a class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20220116/13472348298/texas-town-to-start-issuing-traffic-tickets-text-message.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20220116/13472348298/texas-town-to-start-issuing-traffic-tickets-text-message.shtml" title="Texas Town To Start Issuing Traffic Tickets By Text Message">Texas Town To Start Issuing Traffic Tickets By Text Message</a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color:#ffca44;border:#ffca44;" href="/articles/20220131/22423648395/senates-new-earn-it-bill-will-make-child-exploitation-problem-worse-not-better-still-attacks-encryption.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20220131/22423648395/senates-new-earn-it-bill-will-make-child-exploitation-problem-worse-not-better-still-attacks-encryption.shtml" title="Senate&#39;s New EARN IT Bill Will Make Child Exploitation Problem Worse, Not Better, And Still Attacks Encryption">Senate&#39;s New EARN IT Bill Will Make Child Exploitation Problem Worse, Not Better, And Still Attacks Encryption</a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color:#ffea55;border:#ffea55;" href="/articles/20220203/00431548408/how-disney-got-that-theme-park-exemption-ron-desantis-unconstitutional-social-media-bill.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20220203/00431548408/how-disney-got-that-theme-park-exemption-ron-desantis-unconstitutional-social-media-bill.shtml" title="How Disney Got That &#39;Theme Park Exemption&#39; In Ron DeSantis&#39; Unconstitutional Social Media Bill">How Disney Got That &#39;Theme Park Exemption&#39; In Ron DeSantis&#39; Unconstitutional Social Media Bill</a>
</li>
</ul>
</div>
</div>
<div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-tracking="false" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap" rel="stylesheet">
<link href="https://ii.techdirt.com/s/t/styles/td-insider-discord.css?v=3738-c396" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Discord <i class="fab fa-discord"></i></div>
<div id="chat-wrap">
<div id="chat-header"><style type="text/css">
  #chat-header>p.intro {
    background: #0b63a3;
    color: #ffffff;
    font-size: 110%;
    font-style: italic;
    font-weight: bold;
    margin: 2px;
    padding: 0.5rem;
  }
</style>
<p class="intro">The latest chatter on the Techdirt Insider Discord channel...</p></div><div class="loading-msg chat-center-xy">Loading...</div>
<div class="notification chat-center-xy hidden"></div>
<div id="chat-msgs">
</div>
<div id="chat-footer">
<p><a href="https://rtb.techdirt.com/products/watercooler/" target="_blank" class="chat-cta-btn">Become an Insider!</a></p>
</div>
</div>
<script src="https://cdn.socket.io/4.1.2/socket.io.min.js" integrity="sha384-toS6mmwu70G0fw54EGlWWeA4z3dyJ+dlXBtSURSKN4vyRFOcxd3Bzjj/AoOwY+Rg" crossorigin="anonymous"></script>
<script src="https://ii.techdirt.com/s/t/scripts/td-insider-discord.js"></script><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=3&m=2&y=2022">Thursday</a></h2></td></tr><tr><td class="olderstuff">20:18</td>
<td class="olderstuff"><a href="/articles/20220201/09563748398/nintendo-hates-you-more-dmca-takedowns-youtube-videos-game-music-despite-no-legit-alternative.shtml">Nintendo Hates You: More DMCA Takedowns Of YouTube Videos Of Game Music Despite No Legit Alternative</a> (0)</td></tr><tr><td class="olderstuff">15:39</td>
<td class="olderstuff"><a href="/articles/20220116/14460348299/virginia-police-used-fake-forensic-documents-to-secure-confessions-criminal-suspects.shtml">Virginia Police Used Fake Forensic Documents To Secure Confessions From Criminal Suspects</a> (7)</td></tr><tr><td class="olderstuff">13:31</td>
<td class="olderstuff"><a href="/articles/20220203/00431548408/how-disney-got-that-theme-park-exemption-ron-desantis-unconstitutional-social-media-bill.shtml">How Disney Got That &#39;Theme Park Exemption&#39; In Ron DeSantis&#39; Unconstitutional Social Media Bill</a> (8)</td></tr><tr><td class="olderstuff">12:01</td>
<td class="olderstuff"><a href="/articles/20220202/17411648407/senator-wyden-earn-it-will-make-children-less-safe.shtml">Senator Wyden: EARN IT Will Make Children Less Safe</a> (12)</td></tr><tr><td class="olderstuff">10:53</td>
<td class="olderstuff"><a href="/articles/20220203/01262648409/explainer-whole-spotify-joe-rogan-thing-has-absolutely-nothing-to-do-with-section-230.shtml">Explainer: The Whole Spotify / Joe Rogan Thing Has Absolutely Nothing To Do With Section 230</a> (30)</td></tr><tr><td class="olderstuff">10:48</td>
<td class="olderstuff"><a href="/articles/20220203/10111948410/daily-deal-gosafe-s780-dash-cam-with-sony-image-sensor.shtml">Daily Deal: GoSafe S780 Dash Cam with Sony Image Sensor</a> (2)</td></tr><tr><td class="olderstuff">09:25</td>
<td class="olderstuff"><a href="/articles/20211231/17431248208/can-you-solve-miserable-being-miserable-online-regulating-tech.shtml">Can You Solve The Miserable Being Miserable Online By Regulating Tech?</a> (8)</td></tr><tr><td class="olderstuff">05:23</td>
<td class="olderstuff"><a href="/articles/20220201/07460448397/new-fcc-broadband-nutrition-label-will-more-clearly-inform-you-youre-being-ripped-off.shtml">New FCC Broadband &#39;Nutrition Label&#39; Will More Clearly Inform You You&#39;re Being Ripped Off</a> (13)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=2&m=2&y=2022">Wednesday</a></h2></td></tr><tr><td class="olderstuff">20:02</td>
<td class="olderstuff"><a href="/articles/20220202/10242548405/moar-consolidation-sony-acquires-bungie-appears-to-be-more-hands-off-than-microsoft.shtml">Moar Consolidation: Sony Acquires Bungie, But Appears To Be More Hands Off Than Microsoft</a> (12)</td></tr><tr><td class="olderstuff">15:50</td>
<td class="olderstuff"><a href="/articles/20220121/13492148329/spying-begins-home-israels-government-used-nso-group-malware-to-surveill-own-citizens.shtml">Spying Begins At Home: Israel&#39;s Government Used NSO Group Malware To Surveill Its Own Citizens</a> (7)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href="/"><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<style type="text/css">
#cookienotice {
  color:#aaa;
  background-color:#393838; 
  bottom:0%;
  font-size:120%;
  min-height:40px; 
  opacity:1;
  padding:15px;
  position:fixed; 
  width:100%; 
  text-align:center;
  z-index:999999;
}
#cookienotice a:link, #cookienotice a:visited {
  color:rgb(204, 227, 245);
}
#cookienotice a:link.td-button {
  color:#444;
}
</style>
<div id="cookienotice">
This site, like most other sites on the web, <a href="https://www.techdirt.com/articles/20200521/17152344550/yes-this-site-uses-cookies-because-nearly-all-sites-use-cookies-were-notifying-you-because-were-told-we-have-to.shtml">uses&nbsp;cookies</a>. For more information, see our <a href="https://www.techdirt.com/privacy.php">privacy&nbsp;policy</a>.
<a href="/ajax/json-set-user-preference.php?pn=hide_cookie_notice&pv=1&sc=max&next=ref" onclick="$j.cookie('hide_cookie_notice', 1, { expires: max, secure: 1, path: '/' });$j(this).parent().hide();return false;" class="td-button">Got it</a>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
</body>
</html>