<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="4th amendment, 8th circuit, iowa, marijuana, police, probable cause, reasonable suspicion, smells">
<meta property="og:title" content="Appeals Court Says It's Entirely Possible For Cops To Pinpoint Marijuana Odors In Moving Cars" />
<meta property="og:description" content="Cops are still claiming they can detect the odor of marijuana in moving vehicles. Not only that, they claim they can pinpoint the source, even when in traffic.   Not every court has been supportive of this speculative fiction. A federal court in..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Appeals Court Says It's Entirely Possible For Cops To Pinpoint Marijuana Odors In Moving Cars" />
<meta name="twitter:description" content="Cops are still claiming they can detect the odor of marijuana in moving vehicles. Not only that, they claim they can pinpoint the..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Appeals Court Says It&#39;s Entirely Possible For Cops To Pinpoint Marijuana Odors In Moving Cars | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/iNn" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20220102/11364048217">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css" integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3737-c396" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3737-c396" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3737-c396" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20220102/11364048217';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3737-c396" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<link href="https://ii.techdirt.com/s/t/styles/greenhouse.css" rel="styleSheet" type="text/css" />
<meta name="monetization" content="$ilp.uphold.com/Jzw3EAY4mnYZ">
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//tomo.techdirt.com/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<script async defer data-domain="techdirt.com" src="https://tics.techdirt.com/js/index.js"></script>
</head>
<body class="edition-techdirt">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt" class="tab_techdirt selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-greenhouse" class="tab_greenhouse"><a href="/blog/greenhouse/">Greenhouse</a></li>
<li id="edition-tab-covid" class="tab_covid"><a href="/blog/covid/">Tech & COVID</a></li>
<li id="edition-tab-freespeech" class="tab_freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1173684313&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: There&#39;s Still Plenty Of Time To Join The Public Domain Game Jam!" href="/articles/20220114/13280348283/theres-still-plenty-time-to-join-public-domain-game-jam.shtml" style="color:#777777;">There&#39;s Still Plenty Of Time To Join The Public Domain Game Jam!</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
<br clear="all" />

<div id="p76887" class="storyblock edition-techdirt">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Appeals Court Says It&#39;s Entirely Possible For Cops To Pinpoint Marijuana Odors In Moving Cars</h1><div class="details">
<a href="/search.php?tid=legal issues&search=Search"><span class="topic_icon" style="background-position: -160px -204px;"></span></a>
<p><a href="/search.php?tid=legal issues&search=Search">Legal Issues</a></p>
</div>
<h3>from the <i>also:-finding-contraband-will-salvage-unbelievable-claims</i> dept</h3><div class="byline"><span class="pub_date">Fri, Jan 14th 2022 3:37pm</span> &mdash;
<a href="/user/capitalisliontamer">Tim Cushing</a></div>
<p>
Cops are still claiming they can detect the odor of marijuana in moving vehicles. Not only that, they claim they can pinpoint the source, even when in traffic.
</p>
<p>
Not every court has been supportive of this speculative fiction. <a href="https://www.techdirt.com/articles/20210716/17185947189/court-calls-bullshit-cop-who-claimed-he-could-smell-weed-sealed-bags-moving-car-his-own-moving-cruiser.shtml">A federal court in Indiana</a> found an officer's testimony literally "incredible" when he claimed he could smell the odor of marijuana emanating from two sealed plastic bags located inside a car traveling in heavy traffic with its windows up. The court said this testimony was not only "implausible" but "contrary to the laws of nature."
</p>
<p>
The same can't be said for this decision from the Eighth Circuit Appeals Court, which originated in Iowa. The same claims were made here by two officers, who used their apparently superhuman olfactory senses to locate weed in a passing car -- one that similarly travelled through heavy traffic. In this case, both the cop car and the targeted car had some windows down. But even so, it's difficult to believe officers were capable of pinpointing the odor in traffic while dealing with "swirling winds."
</p>
<p>
The cops lucked out on this stop. They discovered some marijuana ash and an unsmoked blunt during the stop. They also recovered a handgun, which led to the federal charges Vernon Shumaker was hoping to have dismissed due to the apparent unreasonableness of this search.
</p>
<p>
Here's how the stop was effected, according to the Eighth Circuit's <a href="https://s3.documentcloud.org/documents/21172353/8thcirmj.pdf">decision</a> [PDF]:
</p>
<blockquote>
<p>
<em>On October 5, 2019, the officers were on patrol in a marked squad car. Officer Steinkamp drove the car, Officer Garrett sat in the front seat, and Officer Minnehan sat in the back seat. The squad car&rsquo;s front windows were up, but its back windows were down. At 5:49 p.m., the officers were driving westbound on a city street behind a black sedan that had its windows up. According to weather records, the wind was traveling between 13 and 17 miles per hour. The officers did not smell marijuana while driving behind the black sedan.</em>
</p>
<p>
<em>As the officers approached a four-way intersection, they saw a red Chevrolet Impala traveling eastbound abruptly turn left in front of the oncoming black sedan. The Impala&rsquo;s &ldquo;passenger side window was down.&rdquo; At the intersection, the officers turned right and started driving northbound on the same street as the Impala. Shortly after making the right turn, the officers &ldquo;started smelling the odor of marijuana, and that&rsquo;s what drew [their] attention&rdquo; to the Impala.</em>
</p>
<p>
<em>The squad car was approximately 100 meters behind the Impala when the officers first smelled the odor. The Impala was in the left lane, while the squad car was directly behind the black sedan in the right lane. The officers did not believe that the black sedan was the odor&rsquo;s source because its windows were up and they never smelled marijuana while following the black sedan before turning right</em>.
</p>
</blockquote>
<p>
Both officers claimed to have smelled burning/burnt marijuana. They also made other ridiculous claims -- ones ignored by the court.
</p>
<blockquote>
<p>
<em>The officers changed lanes and sped up to position the squad car close behind the Impala in the left lane. A black truck was immediately in front of the Impala. An SUV was farther ahead in the right lane. The road was busy at that time. T<strong>he officers drove directly behind the Impala &ldquo;for several blocks&rdquo;&mdash;approximately 30 seconds</strong>&mdash;to &ldquo;make sure that [they] kn[e]w for certain without a shadow of a doubt that [it was the] vehicle that has the odor of marijuana emitting from it.&rdquo;</em>
</p>
</blockquote>
<p>
You can't travel "several blocks" in thirty seconds, not even if you're on a freeway. The cops either followed the car for several blocks or thirty seconds. They could not have done both. And they still insisted this method of wandering around in traffic allowed them to pinpoint the location of the odor.
</p>
<p>
The officers claimed the driver had been smoking and driving, thus justifying the search. The search uncovered no evidence of this claim.
</p>
<blockquote>
<p>
<em>In addition to the marijuana cigarettes, the officers also recovered a digital scale with trace amounts of marijuana residue on it and a loaded nine-millimeter pistol in the center console. They did not find embers or smoke in the ashtray or a lighter.</em>
</p>
</blockquote>
<p>
Expert witnesses on both sides offered their findings, which were contradictory. The court decided to side with the officers' expert, who claimed it was possible to pinpoint marijuana odors while driving in heavy traffic. But he also said this, which applies directly to this case:
</p>
<blockquote>
<p>
<em>He admitted that marijuana cigarettes are hard to smell if they are in a closed container and that none of the marijuana cigarettes found in Shumaker&rsquo;s ashtray appeared to be burning</em>.
</p>
</blockquote>
<p>
The Appeals Court sides with the cops and lower court's findings. Why? Because the officers were consistent in their claims they smelled marijuana.
</p>
<blockquote>
<p>
<em>Videos of the stop show the officers making statements both before and during the stop indicating they smelled burnt marijuana coming from Shumaker&rsquo;s car while driving behind him.</em>
</p>
</blockquote>
<p>
So what? This is like saying no excessive force was applied because officers <a href="https://www.techdirt.com/articles/20160313/08573933888/body-worn-camera-as-states-witness-how-cops-control-recordings.shtml">kept chanting "stop resisting"</a> while they attacked an unresisting suspect. A conclusion like this simply encourages officers to maintain steady chatter about suspected illegal activity whether or not they've actually observed any. As long as officers talk a good game on camera, courts can be expected to grant deference to their cover stories.
</p>
<p>
The court also says the ends can be used to justify the means.
</p>
<blockquote>
<p>
<em>&ldquo;Officers Steinkamp, Minnehan, and Garrett testified consistently that they smelled burnt marijuana while driving behind Shumaker&rdquo; and <strong>their testimony was &ldquo;corroborated by</strong> their on-video statements, Shumaker&rsquo;s behavior, Frye&rsquo;s expert testimony, and <strong>the evidence recovered from Shumaker&rsquo;s car</strong>.&rdquo;</em>
</p>
</blockquote>
<p>
Well, I guess that's it. If an officer claims to smell marijuana -- even in situations in which it would seem almost impossible to do so -- and then finds marijuana, the stop and the search are justified. In the cases where the officer's nose has failed him and no contraband is found, the officer loses almost nothing by rolling the dice on this unsupported claim. People stopped but never cited or charged rarely sue. Lawsuits like these are mainly filed by people facing criminal charges. The court says the discovery of contraband excuses flimsy pretenses for stops and searches. And that's binding in this circuit.
</p><div class="centered">
<iframe src="https://embed.documentcloud.org/documents/21172353-8thcirmj/?embed=1&#038;responsive=0&#038;sidebar=0&#038;title=1&#038;text=0" title="8thcirmj (Hosted by DocumentCloud)" width="560" height="700" style="border: 1px solid #aaa;" sandbox="allow-scripts allow-same-origin allow-popups allow-forms allow-popups-to-escape-sandbox"></iframe>
</div>
<div id="post_end">
<div id="post_end_plea_promo" name="post_end_plea"><img class="promo_close" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide this" title="Hide This" /><style>
div#post_end_plea_promo {background-color:#fefecb;margin:10px 0;padding:5px;}
</style>
<div style="color:#444;font-family:'Georgia','Times',serif;font-size:110%;font-style:italic;line-height:1.5;padding:20px;"><p>Thank you for reading this Techdirt post. With so many things competing for everyone’s attention these days, we really appreciate you giving us your time. We work hard every day to put quality content out there for our community.</p>
<p>Techdirt is one of the few remaining truly independent media outlets. We do not have a giant corporation behind us, and we rely heavily on our community to support us, in an age when advertisers are increasingly uninterested in sponsoring small, independent sites &mdash; especially a site like ours that is unwilling to pull punches in its reporting and analysis.</p>
<p>While other websites have resorted to paywalls, registration requirements, and increasingly annoying/intrusive advertising, we have always kept Techdirt open and available to anyone. But in order to continue doing so, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold">we need your support</a>. We offer a variety of ways for our readers to support us, from direct donations to special subscriptions and cool merchandise &mdash; and every little bit helps. Thank you.<br></p>
<p style="margin-left:70%;padding:0;">&ndash;The Techdirt Team</p>
</div>
</div></div><p class="filed">Filed Under: <a href="/blog/?tag=4th+amendment">4th amendment</a>, <a href="/blog/?tag=8th+circuit">8th circuit</a>, <a href="/blog/?tag=iowa">iowa</a>, <a href="/blog/?tag=marijuana">marijuana</a>, <a href="/blog/?tag=police">police</a>, <a href="/blog/?tag=probable+cause">probable cause</a>, <a href="/blog/?tag=reasonable+suspicion">reasonable suspicion</a>, <a href="/blog/?tag=smells">smells</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/iNn"><span class="share_button share_link"></span></a>
<a class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml"><span class="share_button share_email"></span></a>
<a class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2FiNn&text=Appeals+Court+Says+It%27s+Entirely+Possible+For+Cops+To+Pinpoint+Marijuana+Odors+In+Moving+Cars&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml&t=Appeals+Court+Says+It%27s+Entirely+Possible+For+Cops+To+Pinpoint+Marijuana+Odors+In+Moving+Cars"><span class="share_button share_facebook"></span></a>
<a class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml&title=Appeals+Court+Says+It%27s+Entirely+Possible+For+Cops+To+Pinpoint+Marijuana+Odors+In+Moving+Cars"><span class="share_button share_reddit"></span></a>
<a class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Appeals+Court+Says+It%27s+Entirely+Possible+For+Cops+To+Pinpoint+Marijuana+Odors+In+Moving+Cars&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#comments">7 Comments</a> | <a href="https://www.techdirt.com/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#addyourcomment">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a href="/articles/20220102/15563248220/new-illinois-law-says-cops-need-warrant-to-grab-data-some-third-parties.shtml">New Illinois Law Says Cops Need A Warrant To Grab Data From (Some) Third Parties</a></li>
<li><a href="/articles/20220102/10384548216/nypd-officers-are-again-whining-about-being-asked-to-document-their-biased-policework.shtml">NYPD Officers Are Again Whining About Being Asked To Document Their Biased Policework</a></li>
<li><a href="/articles/20220109/21454648259/please-join-techdirt-celebrating-national-law-enforcement-appreciation-day.shtml">Please Join Techdirt In Celebrating &#39;National Law Enforcement Appreciation Day!&#39;</a></li>
<li><a href="/articles/20220102/13552748219/pd-whose-officers-brutalized-black-soldier-driving-to-well-lit-area-sued-virginia-attorney-general.shtml">PD Whose Officers Brutalized A Black Soldier For Driving To A Well-Lit Area Sued By Virginia Attorney General</a></li>
<li><a href="/articles/20211225/15295048177/maryland-court-says-baltimore-prosecutors-cant-hide-their-do-not-call-list-bad-cops-public.shtml">Maryland Court Says Baltimore Prosecutors Can&#39;t Hide Their &#39;Do Not Call&#39; List Of Bad Cops From The Public</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20220102/11364048217" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false&sp=1#comments">Time</a> | <a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=true&sp=1#comments">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c6" class="cmt">
<div id="cc6">
<div class="comment-buttons" id="rc_6"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20220102/11364048217_6" value="0" id="ins_20220102/11364048217_6" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20220102/11364048217_6" value="0" id="fun_20220102/11364048217_6" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20220102/11364048217_6" value="0" id="rpt_20220102/11364048217_6" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/ed4b8f70325b6b255f86eb484a84f4dc?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>14 Jan 2022 @ 3:54pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> seems like a more plausible explanation for the marijuana odor they were smelling was weed in the police car. They should be immediately taken to an appropriate clinic so their hair can be tested for marijuana metabolites and a blood draw taken to test for hallucinogens.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?cid=6#addyourcomment" cid="6" subject="" cid="6" title="Reply to this comment..." id="cmmt_link_6" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#c6">link to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false#c6">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c20" class="cmt">
<div id="cc20">
<div class="comment-buttons" id="rc_20"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20220102/11364048217_20" value="0" id="ins_20220102/11364048217_20" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20220102/11364048217_20" value="0" id="fun_20220102/11364048217_20" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20220102/11364048217_20" value="0" id="rpt_20220102/11364048217_20" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/25/u2515_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>ECA</b> (<a href="/user/eca">profile</a>), <i>14 Jan 2022 @ 4:03pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">one of these things is not like the others.</h3><div class="cbody"><p> Wonder what would happen if we stuck a Bag of Skunk, under the judges bumper, with a few air holes in the bag.</p>
<p>If he can go 1 week and not get stopped, He has to reverse his opinion.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?cid=20#addyourcomment" cid="20" subject="one of these things is not like the others." cid="20" title="Reply to this comment..." id="cmmt_link_20" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#c20">link to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false#c20">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c32" class="cmt">
<div id="cc32">
<div class="comment-buttons" id="rc_32"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20220102/11364048217_32" value="0" id="ins_20220102/11364048217_32" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20220102/11364048217_32" value="0" id="fun_20220102/11364048217_32" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20220102/11364048217_32" value="0" id="rpt_20220102/11364048217_32" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/24/77/38/u247738_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Blake C. Stacey</b> (<a href="/user/blakestacey">profile</a>), <i>14 Jan 2022 @ 4:33pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> JFC.</p>
<p>Nobody who says &quot;marijuana cigarette&quot; should be considered an <em> expert.</em></p>
<p>&quot;The marihuana cigarette, or 'reef cockroach'...&quot;</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?cid=32#addyourcomment" cid="32" subject="" cid="32" title="Reply to this comment..." id="cmmt_link_32" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#c32">link to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false#c32">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c41" class="cmt">
<div id="cc41">
<div class="comment-buttons" id="rc_41"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20220102/11364048217_41" value="0" id="ins_20220102/11364048217_41" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20220102/11364048217_41" value="0" id="fun_20220102/11364048217_41" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20220102/11364048217_41" value="0" id="rpt_20220102/11364048217_41" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>That One Guy</b> (<a href="/user/thatoneguy">profile</a>), <i>14 Jan 2022 @ 4:41pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Unconstitutional searches for all!</h3><div class="cbody"><p> The mists are clearing, I can see it now, overnight suddenly <em> every</em> cop in the eight circuit will be <em> constantly</em> smelling and commenting on the smell of marijuana whenever they're out of the station, because hey, with an 'the ends justify the means' ruling on the books <em> why wouldn't they</em>?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?cid=41#addyourcomment" cid="41" subject="Unconstitutional searches for all!" cid="41" title="Reply to this comment..." id="cmmt_link_41" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#c41">link to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false#c41">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c53" class="cmt">
<div id="cc53">
<div class="comment-buttons" id="rc_53"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20220102/11364048217_53" value="0" id="ins_20220102/11364048217_53" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20220102/11364048217_53" value="0" id="fun_20220102/11364048217_53" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20220102/11364048217_53" value="0" id="rpt_20220102/11364048217_53" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/8922bc560a3a761dee1eaf2702d12a82?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Rekrul</b>, <i>14 Jan 2022 @ 5:01pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Make the cops sit in their squad car with only the rear windows rolled down, 100 meters behind a group of cars, one of which has pot in a sealed container, and ask them to pick out which car it's in. After all, if they can do it in moving traffic with all the other odors that are present in such situations, surely it would easy for them to do the same thing in a parking lot with parked cars.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?cid=53#addyourcomment" cid="53" subject="" cid="53" title="Reply to this comment..." id="cmmt_link_53" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#c53">link to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false#c53">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c75" class="cmt">
<div id="cc75">
<div class="comment-buttons" id="rc_75"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20220102/11364048217_75" value="0" id="ins_20220102/11364048217_75" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20220102/11364048217_75" value="0" id="fun_20220102/11364048217_75" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20220102/11364048217_75" value="0" id="rpt_20220102/11364048217_75" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/ba2c2136ac9ec0b0d6d6bd29eea47642?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>14 Jan 2022 @ 5:38pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> What were they smoking? The criminals I mean (cops and judge) because no burn was found in the car of this guy.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?cid=75#addyourcomment" cid="75" subject="" cid="75" title="Reply to this comment..." id="cmmt_link_75" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#c75">link to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false#c75">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c85" class="cmt">
<div id="cc85">
<div class="comment-buttons" id="rc_85"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20220102/11364048217_85" value="0" id="ins_20220102/11364048217_85" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20220102/11364048217_85" value="0" id="fun_20220102/11364048217_85" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20220102/11364048217_85" value="0" id="rpt_20220102/11364048217_85" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Koby</b> (<a href="/user/koby77">profile</a>), <i>14 Jan 2022 @ 6:44pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">A Mile Away</h3><div class="cbody"><p> Sometimes, Cheech and Chong are kind of obvious, even while driving.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?cid=85#addyourcomment" cid="85" subject="A Mile Away" cid="85" title="Reply to this comment..." id="cmmt_link_85" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml#c85">link to this</a>&nbsp;|&nbsp;<a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml?threaded=false#c85">view in chronology</a>&nbsp;]
</p>
</div>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20220102/11364048217" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li style="color:#888">Make this the
<input type="radio" name="callout" value="first" disabled="disabled" /> <i>First Word</i> or
<input type="radio" name="callout" value="last" disabled="disabled" /> <i>Last Word</i>.
<span style="white-space:nowrap"><input type="radio" name="callout" value="none" checked="checked" disabled="disabled" /> No thanks.</span>
<span style="white-space:nowrap"><small style="color:#333">(<a href="https://rtb.techdirt.com/products/credits/" style="font-weight:bold">get credits</a> or <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml" style="font-weight:bold">sign in</a> to see balance)</small>&nbsp;&nbsp;&nbsp;<a title="what's this?" href="#" class="whatsthis help_cmntcallout">&nbsp;</a></span>
</li>
<li><input type="checkbox" name="cookie" /> Remember name/email/url (set a cookie)</li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20220102/11364048217" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li style="color:#888">Make this the
<input type="radio" name="callout" value="first" disabled="disabled" /> <i>First Word</i> or
<input type="radio" name="callout" value="last" disabled="disabled" /> <i>Last Word</i>.
<span style="white-space:nowrap"><input type="radio" name="callout" value="none" checked="checked" disabled="disabled" /> No thanks.</span>
<span style="white-space:nowrap"><small style="color:#333">(<a href="https://rtb.techdirt.com/products/credits/" style="font-weight:bold">get credits</a> or <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20220102%2F11364048217%2Fappeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml" style="font-weight:bold">sign in</a> to see balance)</small>&nbsp;&nbsp;&nbsp;<a title="what's this?" href="#" class="whatsthis help_cmntcallout">&nbsp;</a></span>
</li>
<li><input type="checkbox" name="cookie" /> Remember name/email/url (set a cookie)</li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>

<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a title="previous Techdirt post: There&#39;s Still Plenty Of Time To Join The Public Domain Game Jam!" href="/articles/20220114/13280348283/theres-still-plenty-time-to-join-public-domain-game-jam.shtml" style="color:#777777;">There&#39;s Still Plenty Of Time To Join The Public Domain Game Jam!</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>The Techdirt Greenhouse</h4>
<p>Read the latest posts:</p>
<ul id="greenhouse-latest"><li><a href="/articles/20211005/06472747699/winding-down-our-latest-greenhouse-panel-content-moderation-infrastructure-layer.shtml">Winding Down Our Latest Greenhouse Panel: Content Moderation At The Infrastructure Layer</a></li>
<li><a href="/articles/20211002/01062847677/does-internet-infrastructure-taxonomy-help-hurt.shtml">Does An Internet Infrastructure Taxonomy Help Or Hurt?</a></li>
<li><a href="/articles/20211005/11512347706/onlyfans-isnt-first-site-to-face-moderation-pressure-financial-intermediaries-it-wont-be-last.shtml">OnlyFans Isn&#39;t The First Site To Face Moderation Pressure From Financial Intermediaries, And It Won&#39;t Be The Last</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/greenhouse">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
<hr />
<h4>Trending Posts</h4>
<ul id="trending-posts">
<li class="ranked">
<a class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20211230/17043648202/google-blocked-article-about-police-intercept-because-title-included-phrase-that-was-also-movie-title.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20211230/17043648202/google-blocked-article-about-police-intercept-because-title-included-phrase-that-was-also-movie-title.shtml" title="Google Blocked An Article About Police From The Intercept... Because The Title Included A Phrase That Was Also A Movie Title">Google Blocked An Article About Police From The Intercept... Because The Title Included A Phrase That Was Also A Movie Title</a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color:#ffca44;border:#ffca44;" href="/articles/20211217/20070448139/dallas-pd-brags-about-stealing-money-woman-airport-is-now-facing-scrutiny-oversight-board.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20211217/20070448139/dallas-pd-brags-about-stealing-money-woman-airport-is-now-facing-scrutiny-oversight-board.shtml" title="Dallas PD Brags About Stealing Money From A Woman At An Airport, Is Now Facing Scrutiny From Its Oversight Board">Dallas PD Brags About Stealing Money From A Woman At An Airport, Is Now Facing Scrutiny From Its Oversight Board</a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color:#ffea55;border:#ffea55;" href="/articles/20211231/17201448207/court-orders-twitter-reveal-anonymous-tweeter-over-sketchy-copyright-claim-because-that-tweeter-wont-show-up-court.shtml" title="">&nbsp;</a>
<a class="toppost-title" href="/articles/20211231/17201448207/court-orders-twitter-reveal-anonymous-tweeter-over-sketchy-copyright-claim-because-that-tweeter-wont-show-up-court.shtml" title="Court Orders Twitter Reveal Anonymous Tweeter Over Sketchy Copyright Claim, Because That Tweeter Won&#39;t Show Up In Court">Court Orders Twitter Reveal Anonymous Tweeter Over Sketchy Copyright Claim, Because That Tweeter Won&#39;t Show Up In Court</a>
</li>
</ul>
</div>
</div>
<div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-tracking="false" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap" rel="stylesheet">
<link href="https://ii.techdirt.com/s/t/styles/td-insider-discord.css?v=3737-c396" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Discord <i class="fab fa-discord"></i></div>
<div id="chat-wrap">
<div id="chat-header"><style type="text/css">
  #chat-header>p.intro {
    background: #0b63a3;
    color: #ffffff;
    font-size: 110%;
    font-style: italic;
    font-weight: bold;
    margin: 2px;
    padding: 0.5rem;
  }
</style>
<p class="intro">The latest chatter on the Techdirt Insider Discord channel...</p></div><div class="loading-msg chat-center-xy">Loading...</div>
<div class="notification chat-center-xy hidden"></div>
<div id="chat-msgs">
</div>
<div id="chat-footer">
<p><a href="https://rtb.techdirt.com/products/watercooler/" target="_blank" class="chat-cta-btn">Become an Insider!</a></p>
</div>
</div>
<script src="https://cdn.socket.io/4.1.2/socket.io.min.js" integrity="sha384-toS6mmwu70G0fw54EGlWWeA4z3dyJ+dlXBtSURSKN4vyRFOcxd3Bzjj/AoOwY+Rg" crossorigin="anonymous"></script>
<script src="https://ii.techdirt.com/s/t/scripts/td-insider-discord.js"></script><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=14&m=1&y=2022">Friday</a></h2></td></tr><tr><td class="olderstuff">15:37</td>
<td class="olderstuff"><a href="/articles/20220102/11364048217/appeals-court-says-entirely-possible-cops-to-pinpoint-marijuana-odors-moving-cars.shtml">Appeals Court Says It&#39;s Entirely Possible For Cops To Pinpoint Marijuana Odors In Moving Cars</a> (7)</td></tr><tr><td class="olderstuff">13:39</td>
<td class="olderstuff"><a href="/articles/20220114/13280348283/theres-still-plenty-time-to-join-public-domain-game-jam.shtml">There&#39;s Still Plenty Of Time To Join The Public Domain Game Jam!</a> (0)</td></tr><tr><td class="olderstuff">12:12</td>
<td class="olderstuff"><a href="/articles/20220107/14054848245/small-nebraska-town-pays-16000-to-resident-it-attempted-to-sue-into-silence.shtml">Small Nebraska Town Pays $16,000 To Resident It Attempted To Sue Into Silence</a> (11)</td></tr><tr><td class="olderstuff">10:50</td>
<td class="olderstuff"><a href="/articles/20220114/10174548282/update-elizabeth-warren-is-not-cosponsoring-bill-to-repeal-230.shtml">[UPDATE] Elizabeth Warren Is NOT Cosponsoring A Bill To Repeal 230</a> (40)</td></tr><tr><td class="olderstuff">10:45</td>
<td class="olderstuff"><a href="/articles/20220114/10011748281/daily-deal-2022-ultimate-cisco-certification-training-bundle.shtml">Daily Deal: The 2022 Ultimate Cisco Certification Training Bundle</a> (0)</td></tr><tr><td class="olderstuff">09:32</td>
<td class="olderstuff"><a href="/articles/20220113/16241248279/criss-angel-sends-ridiculous-legal-threat-after-comedian-creates-parody-menu-his-restaurant.shtml">Criss Angel Sends Ridiculous Legal Threat After Comedian Creates Parody Menu Of His Restaurant</a> (14)</td></tr><tr><td class="olderstuff">04:53</td>
<td class="olderstuff"><a href="/articles/20220113/11382448276/new-tldr-bill-requires-companies-provide-synopsis-overlong-predatory-terms-service.shtml">New &#39;TLDR&#39; Bill Requires Companies Provide Synopsis Of Overlong, Predatory Terms Of Service</a> (22)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=13&m=1&y=2022">Thursday</a></h2></td></tr><tr><td class="olderstuff">20:06</td>
<td class="olderstuff"><a href="/articles/20220113/12411648277/monster-energy-buys-brewery-trademark-lawsuits-are-almost-sure-to-follow.shtml">Monster Energy Buys A Brewery; Trademark Lawsuits Are Almost Sure To Follow</a> (20)</td></tr><tr><td class="olderstuff">16:34</td>
<td class="olderstuff"><a href="/articles/20220106/15275048240/future-sports-can-be-changed-nfts-virtual-reality-daos.shtml">The Future Of Sports Can Be Changed By NFTs, Virtual Reality, And DAOs</a> (36)</td></tr><tr><td class="olderstuff">14:06</td>
<td class="olderstuff"><a href="/articles/20220107/13493648244/josh-hawley-was-democrats-partner-trying-to-regulate-big-tech-then-public-realized-he-was-fascist.shtml">Josh Hawley Was The Democrats&#39; Partner In Trying To Regulate Big Tech; Then The Public Realized He Was A Fascist</a> (31)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href="/"><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<style type="text/css">
#cookienotice {
  color:#aaa;
  background-color:#393838; 
  bottom:0%;
  font-size:120%;
  min-height:40px; 
  opacity:1;
  padding:15px;
  position:fixed; 
  width:100%; 
  text-align:center;
  z-index:999999;
}
#cookienotice a:link, #cookienotice a:visited {
  color:rgb(204, 227, 245);
}
#cookienotice a:link.td-button {
  color:#444;
}
</style>
<div id="cookienotice">
This site, like most other sites on the web, <a href="https://www.techdirt.com/articles/20200521/17152344550/yes-this-site-uses-cookies-because-nearly-all-sites-use-cookies-were-notifying-you-because-were-told-we-have-to.shtml">uses&nbsp;cookies</a>. For more information, see our <a href="https://www.techdirt.com/privacy.php">privacy&nbsp;policy</a>.
<a href="/ajax/json-set-user-preference.php?pn=hide_cookie_notice&pv=1&sc=max&next=ref" onclick="$j.cookie('hide_cookie_notice', 1, { expires: max, secure: 1, path: '/' });$j(this).parent().hide();return false;" class="td-button">Got it</a>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
</body>
</html>