<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="broadband, covid-19, digital divide, internet connectivity, mesh, mesh networks, nyc, nycha, nyc mesh">
<meta property="og:title" content="In New York City, We've Taken The Digital Divide Into Our Own Hands During Covid" />
<meta property="og:description" content="Broadband is in a state of disarray in America. This was the case long before COVID-19 brought the world to its knees earlier this year. Roughly a third of Americans have no access to broadband internet, with the majority stating cost as the most..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="In New York City, We've Taken The Digital Divide Into Our Own Hands During Covid" />
<meta name="twitter:description" content="Broadband is in a state of disarray in America. This was the case long before COVID-19 brought the world to its knees earlier this year..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>In New York City, We&#39;ve Taken The Digital Divide Into Our Own Hands During Covid | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/i8V" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20201026/07284545586">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3682-c395" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3682-c395" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3682-c395" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20201026/07284545586';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3682-c395" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'n/a');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '0');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml');
</script>

<style type="text/css">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</style>
<meta name="monetization" content="$ilp.uphold.com/Jzw3EAY4mnYZ">
</head>
<body class="edition-greenhouse">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/td-greenhouse.png" alt="Tech Policy Greenhouse, by Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Greenhouse <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt"><a href="/">Techdirt</a></li>
<li id="edition-tab-greenhouse"><a href="/blog/greenhouse/">Greenhouse</a></li>
<li id="edition-tab-covid"><a href="/blog/covid/">Tech & COVID</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div class="edblurb">
The Tech Policy Greenhouse is an online symposium where experts tackle the most difficult policy challenges facing innovation and technology today. These are problems that don't have easy solutions, where every decision involves tradeoffs and unintended consequences, so we've gathered a wide variety of voices to help dissect existing policy proposals and better inform new ones.
</div></div><div class="storynav">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Greenhouse Post');" title="previous Techdirt Greenhouse post: Community Broadband In The Age Of Covid" href="/articles/20201019/07000545529/community-broadband-age-covid-christopher-mitchell-ry-marcattilio-mccracken.shtml">Community Broadband In The Age Of Covid</a></div>
<div class="storynav-next nolink">
&nbsp;</div>
</div>
<br clear="all" />

<div id="p74297" class="storyblock edition-greenhouse">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">In New York City, We&#39;ve Taken The Digital Divide Into Our Own Hands During Covid</h1><div class="details">
<a href="/search.php?tid=ghbroadbandcovid&search=Search"><span class="topic_icon" style="background-position: 0px -714px;"></span></a>
<p><a href="/search.php?tid=ghbroadbandcovid&search=Search">Broadband & COVID</a></p>
</div>
<h3>from the <i>if-you-want-something-done-right</i> dept</h3><div class="byline"><span class="pub_date">Fri, Oct 30th 2020 12:00pm</span> &mdash;
<a href="/user/terique">Terique Boyce</a></div>
<p>
Broadband is in a state of disarray in America. This was the case long before COVID-19 brought the world to its knees earlier this year. Roughly a third of Americans have no access to broadband internet, with the majority stating cost as the most important obstacle. Even in highly connected urban areas, such as New York City, a lack of connectivity impacts millions of residents. According to Mayor de Blasio&rsquo;s Internet Master Plan, 40% of New Yorkers lack access to home or mobile broadband, including roughly 20% who lack access to both.
</p>
<p>
Many of these internet black out zones are in low income and minority communities. As the coronavirus pandemic set in, internet accessibility became more crucial than ever. However, as schools transitioned to online learning, many children were unable to participate &ndash; and continue to face the same challenge today, months later. Our community at <a href="https://www.nycmesh.net/">NYC Mesh</a> is fighting to bring digital equity to all communities of NY, and our solution is simple: provide internet to everyone. As COVID makes our society ever more digital, I believe our solution provides a meaningful model for how grassroots movements can shape the connectivity landscape.
</p>
<p>
At NYC Mesh we are developing strategies to improve internet accessibility, by creating an open Wi-Fi wireless and fiber network in three boroughs &ndash; and more to come. Since NYC Mesh was founded in 2014, it has nearly doubled in size every year. However, like many other organizations, COVID took a toll on our ability to expand the network and service members.
</p>
<p>
At the beginning of the year, NYC Mesh had about <a href="https://www.nycmesh.net/map">500 successful nodes on the network</a> &ndash; rooftop antennas connecting residents online and further expanding the reach of our community infrastructure in the city. The network was blanketing lower Manhattan and Brooklyn, with plans to begin connecting residents in Queens. Community meetings were filling rooms and teams of volunteers were at the ready to carry out seven installs a week, update our supporting webpage, participate in hackathons, perform maintenance and keep the network running, or any other of the many tasks involved in bridging community organizing and connectivity.
</p>
<p>
As with the rest of New York, COVID forced NYC Mesh to adapt, and quickly. We did so by acting locally: the weeks before New York&rsquo;s shelter in place order entered into effect, volunteers attempted to connect immediate neighbors, anyone in walking distance that we could connect. Ultimately, however, COVID forced the organization to limit its work to only emergency maintenance or circumstances when a new member had no other means to get online.
</p>
<p>
Despite these limitations there were other ways we could help. NYC Mesh operates almost entirely on the suggested contributions of its members. We don&rsquo;t speak the language of &ldquo;service cutoffs,&rdquo; billing, fees, or other creations of for-profit ISPs. When members of our community lost a job or simply had to prioritize other expenses in their life, they could rest assured that they wouldn&rsquo;t lose their connection online. Of course, as with groups across the nation, our monthly community meetings transitioned online; PPE became a requirement for all in-person site visits and installations; and we added digital training videos and maintained an extensive online doc to help educate our new members.
</p>
<p>
We started taking in requests for new installations again in June and the number of install requests have once again reached about seven a week. While some of our regular volunteers have had to step back as a result of the COVID shutdown, new volunteers have stepped forward, who have brought with them amazing contributions to help continue the expansion of the Mesh. While COVID may have slowed down NYC Mesh&rsquo;s operations, we still continue to pursue our goal of bringing digital equity to all New Yorkers.
</p>
<p>
Digital learning was an integral part of education long before the coronavirus and its importance is only increasing. As the need for broadband access rises, the gap in internet access has become more evident, and the consequences more severe. Coronavirus provided the perfect example of how the lack of broadband access can put many, especially children at risk. Children, especially children of color, are receiving less days of instructed learning than their more privileged peers. Prior to COVID, a child could go to an after-school program or library to get online. Now, most of these facilities are closed, limiting the options of those without internet at home to receive an education.
</p>
<p>
NYC Mesh is here to organize, empower, and connect, which is why we&rsquo;re partnering with the New York City Housing Authority (NYCHA) to expand the mesh network into public housing and enable free, fair, and community-based internet access to residents. The people of these communities face many obstacles, a lack of broadband access being one of the most severe yet overlooked. Having access to the internet at home means it will be easier for residents to apply for jobs online, work remotely, and access safety net benefits. Most importantly, it allows children to receive a full education during this pandemic. With this partnership, some of the most vulnerable members of our population will gain access to the internet, bringing us one step closer to digital equity for all New Yorkers.
</p>
<p>
As we face yet another potential wave of COVID, it is clear that digital equity must be the goal in order to ensure that all New Yorkers can be successful. Employment opportunities, safety net access, and education, will increasingly become dependent on having internet access. Without stable broadband access, the gap between rich and poor widens, and the circle of poverty will continue for the next generation of children of color. Thanks to the efforts of NYC Mesh and other community-run and community-first organizations who have stepped up to tackle this challenge like <a href="https://www.siliconharlem.com/">Silicon Harlem</a> or <a href="https://thepoint.org/">The Point</a>, we are closer to bringing digital equity to the City of New York and ensuring that no child receives a lesser education, because of their parents' inability to pay a monthly internet bill.
</p>
<p>
<em>Terique Boyce is an organizer with NYC Mesh and resident of NYCHA housing. He works towards achieving greater representation of people of color in the tech industry and bridging the digital divide in NYC.</em>
</p><div id="post_end">
<div id="post_end_plea_promo" name="post_end_plea"><img onclick="ga('send', 'event', 'TD Promos', 'Click Link', 'CLOSE: post_end_plea');" class="promo_close" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide this" title="Hide This" /><style>
div#post_end_plea_promo {background-color:#fefecb;margin:10px 0;padding:5px;}
</style>
<div style="color:#444;font-family:'Georgia','Times',serif;font-size:110%;font-style:italic;line-height:1.5;padding:20px;"><p>Thank you for reading this Techdirt post. With so many things competing for everyone’s attention these days, we really appreciate you giving us your time. We work hard every day to put quality content out there for our community.</p>
<p>Techdirt is one of the few remaining truly independent media outlets. We do not have a giant corporation behind us, and we rely heavily on our community to support us, in an age when advertisers are increasingly uninterested in sponsoring small, independent sites &mdash; especially a site like ours that is unwilling to pull punches in its reporting and analysis.</p>
<p>While other websites have resorted to paywalls, registration requirements, and increasingly annoying/intrusive advertising, we have always kept Techdirt open and available to anyone. But in order to continue doing so, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold">we need your support</a>. We offer a variety of ways for our readers to support us, from direct donations to special subscriptions and cool merchandise &mdash; and every little bit helps. Thank you.<br></p>
<p style="margin-left:70%;padding:0;">&ndash;The Techdirt Team</p>
</div>
</div></div><p class="filed">Filed Under: <a href="/blog/?tag=broadband">broadband</a>, <a href="/blog/?tag=covid-19">covid-19</a>, <a href="/blog/?tag=digital+divide">digital divide</a>, <a href="/blog/?tag=internet+connectivity">internet connectivity</a>, <a href="/blog/?tag=mesh">mesh</a>, <a href="/blog/?tag=mesh+networks">mesh networks</a>, <a href="/blog/?tag=nyc">nyc</a>, <a href="/blog/?tag=nycha">nycha</a><br />Companies: <a href="/blog/?company=nyc+mesh">nyc mesh</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/i8V"><span class="share_button share_link"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fi8V&text=In+New+York+City%2C+We%27ve+Taken+The+Digital+Divide+Into+Our+Own+Hands+During+Covid&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml&t=In+New+York+City%2C+We%27ve+Taken+The+Digital+Divide+Into+Our+Own+Hands+During+Covid"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml&title=In+New+York+City%2C+We%27ve+Taken+The+Digital+Divide+Into+Our+Own+Hands+During+Covid"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=In+New+York+City%2C+We%27ve+Taken+The+Digital+Divide+Into+Our+Own+Hands+During+Covid&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">More from the Techdirt Greenhouse...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20201019/07000545529/community-broadband-age-covid-christopher-mitchell-ry-marcattilio-mccracken.shtml">Community Broadband In The Age Of Covid</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20201026/08054045587/safety-name-commercial-fact-auto-industry-spectrum-squatting-campaign-59-ghz-widens-digital-divide.shtml">Safety in Name, Commercial in Fact: The Auto Industry Spectrum Squatting Campaign on 5.9 GHz Widens the Digital Divide</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20201019/07305945531/how-to-fix-online-education-covid-19-era.shtml">How To Fix Online Education In The Covid-19 Era</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20201019/08013745532/our-latest-techdirt-greenhouse-panel-broadband-age-covid.shtml">Our Latest Techdirt Greenhouse Panel: Broadband In The Age Of Covid</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20200819/09471545142/social-media-can-apply-covid-19-policies-to-reduce-spread-election-disinformation.shtml">Social Media Can Apply COVID-19 Policies To Reduce the Spread of Election Disinformation</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20201026/07284545586" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
</ul>
<br />
<a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20201026/07284545586" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20201026/07284545586" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20201026%2F07284545586%2Fnew-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
<div class="storynav">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Greenhouse Post');" title="previous Techdirt Greenhouse post: Community Broadband In The Age Of Covid" href="/articles/20201019/07000545529/community-broadband-age-covid-christopher-mitchell-ry-marcattilio-mccracken.shtml">Community Broadband In The Age Of Covid</a></div>
<div class="storynav-next nolink">
&nbsp;</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div id="rtcol_1">
<div style="margin:2px;padding:5px;background-color:#fdfdfd;">
<p style="color:#666;text-align:center;font-style:italic;font-weight:bold;margin-top:6px;">The Tech Policy Greenhouse<br>is a <a href="https://www.techdirt.com/articles/20200524/23211044568/introducing-tech-policy-greenhouse-lets-have-thoughtful-conversations-about-biggest-tech-policy-challenges.shtml">special project</a> by Techdirt,<br>with support from:</p>
<ul style="list-style:none;margin:0;padding:0;">
<li style="margin-top:12px;padding:8px 0;border-top:1px solid #aaa;text-align:center;">
<a href="https://google.com/" title="Google" rel="nofollow">
<img src="https://ii.techdirt.com/s/t/images/logos/logo-google.svg" alt="Google" style="width:160px;margin-top:18px;margin-bottom:5px;">
</a>
</li>
<li style="padding:8px 0;border-top:1px solid #aaa;text-align:center;">
<a href="https://protocol.ai" title="Protocol Labs" rel="nofollow">
<img src="https://ii.techdirt.com/s/t/images/logos/logo-protocol.png" alt="Protocol Labs" style="width:220px;margin-top:15px;margin-bottom:12px;">
</a>
</li>
<li style="padding:0;border-top:1px solid #aaa;text-align:center;">
<a href="http://twitter.com/" title="Twitter" rel="nofollow">
<img src="https://ii.techdirt.com/s/t/images/logos/logo-twitter.svg" alt="Twitter" style="width:100px;">
</a>
</li>
</ul>
</div></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul id="new-to-techdirt"><li><a href="/articles/20070301/005837/economic-explanation-why-drm-cannot-open-up-new-business-model-opportunities.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">An Economic Explanation For Why DRM Cannot Open Up New Business Model Opportunities</a></li>
<li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">The Grand Unified Theory On The Economics Of Free</a></li>
<li><a href="/articles/20120210/02273417726/how-being-more-open-human-awesome-can-save-anyone-worried-about-making-money-entertainment.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">How Being More Open, Human And Awesome Can Save Anyone Worried About Making Money In Entertainment</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
<hr />
<h4>Trending Posts</h4>
<ul id="trending-posts">
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20201026/09414645589/cable-tv-execs-move-past-denial-stage-now-fully-expect-cord-cutting-bloodbath.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-title" href="/articles/20201026/09414645589/cable-tv-execs-move-past-denial-stage-now-fully-expect-cord-cutting-bloodbath.shtml" title="Cable TV Execs Move Past Denial Stage, Now Fully Expect A &#39;Cord Cutting&#39; Bloodbath">Cable TV Execs Move Past Denial Stage, Now Fully Expect A &#39;Cord Cutting&#39; Bloodbath</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-value" style="background-color:#ffca44;border:#ffca44;" href="/articles/20201029/00180345609/nixon-scandal-resulted-law-to-prevent-politicization-antitrust-cases-meanwhile-trump-uses-his-politicized-antitrust-effort.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-title" href="/articles/20201029/00180345609/nixon-scandal-resulted-law-to-prevent-politicization-antitrust-cases-meanwhile-trump-uses-his-politicized-antitrust-effort.shtml" title="Nixon Scandal Resulted In A Law To Prevent The Politicization Of Antitrust Cases; Meanwhile Trump Uses His Politicized Antitrust Effort In Campaign Ad">Nixon Scandal Resulted In A Law To Prevent The Politicization Of Antitrust Cases; Meanwhile Trump Uses His Politicized Antitrust Effort In Campaign Ad</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-value" style="background-color:#ffea55;border:#ffea55;" href="/articles/20201029/10434945615/free-market-advocate-switches-sides-calls-direct-government-interference-online-moderation-decisions.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-title" href="/articles/20201029/10434945615/free-market-advocate-switches-sides-calls-direct-government-interference-online-moderation-decisions.shtml" title="Free Market Advocate Switches Sides, Calls For Direct Government Interference In Online Moderation Decisions">Free Market Advocate Switches Sides, Calls For Direct Government Interference In Online Moderation Decisions</a>
</li>
</ul>
</div>
</div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3682-c395" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = 'b0f54868';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3682-c395" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/greenhouse/?d=30&m=10&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">In New York City, We&#39;ve Taken The Digital Divide Into Our Own Hands During Covid</a> (0)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/greenhouse/?d=28&m=10&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Wednesday Link');">Wednesday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20201019/07000545529/community-broadband-age-covid-christopher-mitchell-ry-marcattilio-mccracken.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Community Broadband In The Age Of Covid</a> (2)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/greenhouse/?d=26&m=10&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Monday Link');">Monday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20201026/08054045587/safety-name-commercial-fact-auto-industry-spectrum-squatting-campaign-59-ghz-widens-digital-divide.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Safety in Name, Commercial in Fact: The Auto Industry Spectrum Squatting Campaign on 5.9 GHz Widens the Digital Divide</a> (15)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/greenhouse/?d=23&m=10&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20201019/07305945531/how-to-fix-online-education-covid-19-era.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">How To Fix Online Education In The Covid-19 Era</a> (5)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/greenhouse/?d=21&m=10&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Wednesday Link');">Wednesday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20201019/08013745532/our-latest-techdirt-greenhouse-panel-broadband-age-covid.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Our Latest Techdirt Greenhouse Panel: Broadband In The Age Of Covid</a> (2)</td></tr></table>
<h5><a href="/search.php?start=10&edition=greenhouse&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
<div id="ca_ad_priv_btn" name="ca_ad_priv_btn" class="sncmp sncmp-usp-link">CA Advertising Privacy Preferences</div>
<script type="text/javascript">
__uspapi('setUSPLink', 1, function() {}, 'ca_ad_priv_btn');
</script>
</div>
<style type="text/css">
#cookienotice {
  color:#aaa;
  background-color:#393838; 
  bottom:0%;
  font-size:120%;
  min-height:40px; 
  opacity:1;
  padding:15px;
  position:fixed; 
  width:100%; 
  text-align:center;
  z-index:999;
}
#cookienotice a:link, #cookienotice a:visited {
  color:rgb(204, 227, 245);
}
#cookienotice a:link.td-button {
  color:#444;
}
</style>
<div id="cookienotice">
This site, like most other sites on the web, <a href="https://www.techdirt.com/articles/20200521/17152344550/yes-this-site-uses-cookies-because-nearly-all-sites-use-cookies-were-notifying-you-because-were-told-we-have-to.shtml">uses&nbsp;cookies</a>. For more information, see our <a href="https://www.techdirt.com/privacy.php">privacy&nbsp;policy</a>.
<a href="https://www.techdirt.com/ajax/json-set-user-preference.php?pn=hide_cookie_notice&pv=1&sc=max&next=ref" onclick="$j.cookie('hide_cookie_notice', 1, { expires: max, secure: 1, path: '/' });$j(this).parent().hide();return false;" class="td-button">Got it</a>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript">
var _sf_async_config = {};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20201026/07284545586/new-york-city-weve-taken-digital-divide-into-our-own-hands-during-covid.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute(
'src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js"
);
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>