<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="2nd circuit, anti-slapp, defamation, joy reid, la liberte, public figure, retweets, section 230">
<meta property="og:title" content="Second Circuit Wrecks All Sorts Of First Amendment Protections To Keep Lawsuit Against Joy Reid Alive" />
<meta property="og:description" content="The Second Circuit just issued an ugly decision in a defamation lawsuit against Joy Reid. It not only revived the case against her, but it greased the skids for many more defamation cases to be brought in federal court, including plenty even less..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Second Circuit Wrecks All Sorts Of First Amendment Protections To Keep Lawsuit Against Joy Reid Alive" />
<meta name="twitter:description" content="The Second Circuit just issued an ugly decision in a defamation lawsuit against Joy Reid. It not only revived the case against her, but..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Second Circuit Wrecks All Sorts Of First Amendment Protections To Keep Lawsuit Against Joy Reid Alive | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/h-H" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20200715/17222544909">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3639-c391" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3639-c391" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3639-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20200715/17222544909';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3639-c391" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'n/a');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+FreshnewsMostClicked+%28freshnews+most+clicked+headlines%29');
</script>

<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script type="text/javascript"> var snhb = snhb || {}; snhb.queue = snhb.queue || []; </script>
<script src="//cmp.tech426.com/latest/sncmp_stub.min.js" type="text/javascript"></script>
<script type="text/javascript">
  __cmp('fullOptOut', null, function() {});
  snhb.options = {
    gdpr: {
      mainGeo: "us", // 'eu' or 'us', default 'eu',
      reconsiderationAppealFunction: function() {                    
        window.__cmp('showConsentTool');
      }
    }
  }
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    var additionalAdSlots = [];
    additionalAdSlots.push( googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads()));
    snhb.queue.push(function(){
        snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots);
    });
    googletag.enableServices();
  });
</script>
<script async type="text/javascript" src="//cdn.tech426.com/snhb/light/20200129/snhb-cmp.min.js"></script>
</head>
<body class="edition-freespeech">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /><p class="hdr_edition_title"><a href="/blog/freespeech/">Free Speech</a></p><br></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Free Speech <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt"><a href="/">Techdirt</a></li>
<li id="edition-tab-greenhouse"><a href="/blog/greenhouse/">Greenhouse</a></li>
<li id="edition-tab-covid"><a href="/blog/covid/">Tech & COVID</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/857993677&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: U.S. TikTok Hysteria Teeters Toward The Idiotic" href="/articles/20200716/08340244910/us-tiktok-hysteria-teeters-toward-idiotic.shtml" style="color:#777777;">U.S. TikTok Hysteria Teeters Toward The Idiotic</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Daily Deal: The Complete Python eBook And Video Course Bundle" href="/articles/20200716/17025344915/daily-deal-complete-python-ebook-video-course-bundle.shtml" style="color:#777777;">Daily Deal: The Complete Python eBook And Video Course Bundle</a></div>
</div>
<div class="storynav">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Free Speech Post');" title="previous Free Speech post: Judge Does The Expected: Gets Rid Of Prior Restraint Order Against Mary Trump, Allows Her To Publish Her Book" href="/articles/20200713/17110644892/judge-does-expected-gets-rid-prior-restraint-order-against-mary-trump-allows-her-to-publish-her-book.shtml">Judge Does The Expected: Gets Rid Of Prior Restraint Order Against Mary Trump, Allows Her To Publish Her Book</a></div>
<div class="storynav-next nolink">
&nbsp;</div>
</div>
<br clear="all" />

<div id="p73643" class="storyblock edition-freespeech">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Second Circuit Wrecks All Sorts Of First Amendment Protections To Keep Lawsuit Against Joy Reid Alive</h1><div class="details">
<a href="/search.php?tid=freespeech&search=Search"><span class="topic_icon" style="background-position: -160px -408px;"></span></a>
<p><a href="/search.php?tid=freespeech&search=Search">Free Speech</a></p>
</div>
<h3>from the <i>what-public-discourse</i> dept</h3><div class="byline"><span class="pub_date">Fri, Jul 17th 2020 9:40am</span> &mdash;
<a href="/user/cathy">Cathy Gellis</a></div>
<p>
The Second Circuit just issued an ugly decision in a defamation lawsuit against Joy Reid. It not only revived the case against her, but it greased the skids for many more defamation cases to be brought in federal court, including plenty even less meritorious.
</p>
<p>
The case, <em>La Liberte v. Reid</em>, involves two of Reid's social media posts from 2018. The first was from June 29:
</p>
<blockquote>
<p>
<em>At some point during the Council Meeting, La Liberte was photographed interacting with a fourteen-year-old teenager who appears to be (and is) Hispanic (the "Photograph"). The Photograph showed La Liberte with her mouth open and her hand at her throat in a gagging gesture. On June 28th, a social media activist named Alan Vargas tweeted the Photograph along with the following caption: "'You are going to be the first deported' [and] 'dirty Mexican' [w]ere some of the things they yelled they yelled [sic] at this 14 year old boy. He was defending immigrants at a rally and was shouted down. Spread this far and wide this woman needs to be put on blast." The Photograph went viral. The next day, Joy Reid, a personality on the MSNBC cable station, retweeted (i.e., shared) the Vargas tweet to her approximately 1.24 million followers. (La Liberte is not alleging defamation by Reid as to that communication.) Later that same day (June 29), Reid posted the Photograph on her Instagram with the following caption: "He showed up to a rally to defend immigrants . . . . She showed up too, in her MAGA hat, and screamed, 'You are going to be the first deported' . . . 'dirty Mexican!' He is 14 years old. She is an adult. Make the picture black and white and it could be the 1950s and the desegregation of a school. Hate is real, y’all. It hasn’t even really gone away."</em> [p.6-7]
</p>
</blockquote>
<p>
The second was from July 1:
</p>
<blockquote>
<p>
<em>Two days later (July 1), Reid published another post about La Liberte, this time on Instagram and Facebook. This post juxtaposed the Photograph of La Liberte with the 1957 photograph showing one of the Little Rock Nine walking past a screaming white woman. Reid added the following caption: "It was inevitable that this [juxtaposition] would be made. It's also easy to look at old black and white photos and think: I can't believe that person screaming at a child, with their face twisted in rage, is real. By [sic] every one of them were. History sometimes repeats. And it is full of rage. Hat tip to @joseiswriting. #regram #history #chooselove" </em> [p. 7-8]
</p>
</blockquote>
<p>
Subsequently, further media coverage revealed that the plaintiff had not been the source of the cited racist comments. [p. 7] On July 2 the plaintiff contacted Reid to ask that she delete the posts and apologize, which Reid did later that day. [p. 8]. Despite her doing so, the plaintiff sued anyway, but the district court in EDNY then dismissed it.
</p>
<p>
The Second Circuit has now stepped in to revive the case, and in doing so opened the door not only to this troublingly weak case but plenty of others even weaker.
</p>
<p>
There are a number of issues with the decision:
<ul>
<li>Its denial of Section 230 protection; </li>
<li>Its refusal to find the plaintiff a limited purpose public figure;</li>
<li>Its refusal to allow California's anti-SLAPP law apply in federal diversity cases; and</li>
<li>Its insistence on rendering destructive precedential decisions on questions that were moot.</li>
</ul>
<em><b>Section 230</b></em>
</p>
<p>
Section 230 became an issue because Reid had raised it as a defense for her June 29 posting of the picture on Instagram with her caption (although not her July 1 post on Instagram and Facebook). The district court rejected that defense, and the Second Circuit agreed with that rejection. But whereas it mattered less in the district court because it had found other reasons to dismiss the case against Reid, because the Second Circuit kept the case alive, it doing so also on Section 230 grounds raises more concerns (plus, it is an appeals court, so its decision will reverberate more into the future).
</p>
<p>
In denying her the statute's protection the court did get the basic rules right: only the party that created the offending expression can be held liable for it. Furthermore, citing earlier Circuit precedent, "a defendant will not be considered to have developed third-party content unless the defendant directly and 'materially' contributed to what made the content itself 'unlawful.'" [p. 22]. But in denying her the protection it applied these rules in a way that may expose myriad other social media posters - and even platforms themselves - to litigation in the future, and in a way that Section 230 should really forestall.
</p>
<p>
Reid was ostensibly only being sued for the commentary that she added to her re-posts of the original picture, and not the photographer's original tweet. Had it been the latter, Section 230 would have more clearly applied. Asserting it for her own speech is an aggressive argument, but not a ridiculous one. It's also not one that the court dismissed out of hand. As that prior precedent made clear, liability for speech hinges on who imbued the speech with its allegedly wrongful quality. Reid argued that it wasn't her: The original post had been of a picture of the plaintiff seemingly shouting threateningly at a Latino boy, and included a caption indicating that this picture was captured at an event where racist invective was shouted at him. Thus it was reasonable to take the original post as the statement that La Liberte was one of the people doing that shouting. Unfortunately that statement turned out to be wrong, but Reid repeating that statement in her own words was not what introduced the wrongfulness. Therefore she was not actually the "information content provider" with respect to this message, and Section 230 should have applied.
</p>
<p>
The trouble is, in the court's view, she had been the one to imbue the message with its wrongful quality. What might have made this case a close call was that the original post had only included an unspecific "they" in reference to the shouters, whereas Reid had attributed it to the plaintiff by name. However that attribution had already been made in the original post – not by her name, true, but by her picture. Thus Reid did not introduce anything new to the overall expression. Indeed, that she believed, albeit erroneously, that the plaintiff had screamed the invective at the boy was because that was the message the original post had conveyed. It may have been an erroneous message, but she was not the one who originated it.
</p>
<p>
The problem with now finding her the "information content provider" in this situation is that it reads into Section 230 a duty of care that does not exist in the statutory language, requiring people who share others' expression to make some sort of investigation into the veracity of that expression. While it might be good if people did – we certainly would like for people sharing things on social media to be careful about what they were sharing – Section 230 exists because it is hard to get intermediation of expression right, and we risk choking off speech if we make it legally risky to get wrong. (See what happened to Reid, where even if she had been wrong about the significance of the underlying tweet, it was a reasonable error to make.)
</p>
<p>
Worse, not only would it chill social media sharing, but this decision is unlikely to stay tightly cabined to that sort of intermediation of others' expression. If it were the rule that you had to vet the expression you allowed to be shared before you could be safe from sharing other people's expression, then Section 230 could almost never apply and *everyone* would be vulnerable to being sued over the expression they intermediate, since no matter how much care they took since they'd still have to defend those efforts in court. Such a rule would represent a profound shift in how Section 230 works, which up to now has not been conditional. Twenty-plus years of jurisprudence has made clear that Section 230 protection is not contingent on the intermediary vetting the expression produced by third parties that it helps share, and this decision undermines that clarity. And not just for social media users, but the platforms they use as well.
</p>
<p>
Ultimately, if Section 230 can apply to individuals sharing others' social media posts (prior precedent supports that conclusion, and this court accepted it as well [see footnote 8]) and if it can apply to original, summarizing content (as this court also accepted), then there's no principled reason it should not have applied here.
</p>
<p>
<em><b>Limited-purpose public figures</b></em>
</p>
<p>
Denying Section 230 protection is only the tip of the iceberg. Not only does it make people who share on social media vulnerable to being sued, but other aspects of the decision make it more likely that it is litigation they will lose.
</p>
<p>
The court's refusal to find that the plaintiff was a limited purpose public figure is one of these aspects. Because open discourse about matters of public concern is a value the First Amendment exists to protect, the Supreme Court has developed the concept of the "public figure" to help ensure that it is. A public figure is someone whose fame has so intertwined them in matters of public interest that they must plead "actual malice," a fairly exacting standard, on the part of a speaker in order to prevail on a claim that the speaker defamed them.
</p>
<p>
Here, no one argued that the plaintiff was a general purpose public figure. But there are also "limited-purpose public figures." These are people who are not inherently intertwined in matters of public interest but who may insert themselves in matters that are and thus become public figures within the context of that matter. In such cases they would also need to plead actual malice in any defamation lawsuit where there had been commentary about them in this context.
</p>
<p>
Reid argued that the plaintiff was a limited purpose public figure. In particular, she regularly appeared at council meetings about the immigration issue and had been visibly, and publicly, vocal on the subject. The court rejected the contention:
</p>
<blockquote>
<p>
<em>That is not nearly enough. […T]he district court did not take into account the requirement that a limited purpose public figure maintain "regular and continuing access to the media." One reason for imposing the actual malice burden on public figures and limited purpose public figures is that "[t]hey have media access enabling them to effectively defend their reputations in the public arena." We have therefore made "regular and continuing access to the media" an element in our four-part test for determining whether someone is a limited purpose public figure. </em> [p. 24-25]
</p>
</blockquote>
<p>
Per the court, "La Liberte plainly lacked such media access." [p. 25].
</p>
<blockquote>
<p>
<em>The earlier photograph, which showed her conversing, was in a Washington Post photo spread of attendees at an SB 54 protest. The article did not name La Liberte, let alone mention her views. The single caption described everyone depicted as “[s]upporters and opponents of [SB 54] rally[ing] and debat[ing] outside Los Alamitos City Hall.” Such incidental and anonymous treatment hardly bespeaks “regular and continuing access to the media.”</em> [p. 25]
</p>
</blockquote>
<p>
Furthermore:
</p>
<blockquote>
<p>
<em>Nor does La Liberte’s participation at city council meetings. La Liberte is said to have “testif[ied] eight times around the state” (Appellee’s Br. at 26 (citing App. at 102-05)); but Reid does not identify instances in which the media singled out La Liberte’s participation as newsworthy. Nor does speech, even a lot of it, make a citizen (or non-citizen) fair game for attack. Imposition of the actual malice requirement on people who speak out at government meetings would chill public participation in politics and community dialogue.</em> [p. 26]
</p>
</blockquote>
<p>
The problem with this analysis is that it better applies to why a person engaging in civic affairs does not become a full-fledged public figure, where every aspect of their life can be a matter of public interest. It misses the significance of why we have the limited purpose public figure doctrine in the first place, which is that in the context of a specific matter of public concern a person's behavior can become a matter of public interest. Here the plaintiff had concertedly inserted herself into a matter of public concern – the policymaking surrounding immigration - on a "regular and continuing" and conspicuously public basis. The court's ruling puts that public behavior beyond the reach of effective public comment by treating it as if it were private and thus lowering the standard of what the plaintiff would have to plead to support a defamation claim.
</p>
<p>
<em><b>State anti-SLAPP in federal court</b></em>
</p>
<p>
The decision also reaches an unfortunate conclusion we've taken issue with <a href="https://www.techdirt.com/articles/20180318/22583239446/tenth-circuit-issues-troubling-ruling-limiting-new-mexicos-anti-slapp-statute-federal-court.shtml">before</a>: disallowing state anti-SLAPP laws in cases that end up in federal court via diversity jurisdiction. It's a conclusion that seems to reflect dubious constitutional analysis, is bad policy, and in this case, conflicts with Ninth Circuit precedent.
</p>
<p>
As we explained before:
</p>
<blockquote>
<p>
<em>Diversity jurisdiction arises when the parties in the litigation are from separate states and the amount in controversy is more than $75,000 and the issue in dispute is solely a question of state law. Federal courts ordinarily can't hear cases that only involve state law, but because of the concern that it could be unfair for an out-of-state litigant to have to be heard in a foreign state court, diversity jurisdiction can allow a case that would have been heard in state court to be heard by the federal one for the area instead.</em>
</p>
<p>
At the same time, we don't want it to be unfair for the other party to now have to litigate in federal court if being there means it would lose some of the protection of local state law. We also don't want litigants to be too eager to get into federal court if being there could confer an advantage they would not have had if the case were instead being heard in state court. These two policy goals underpin what is commonly known as the "Erie doctrine," named after a 1938 US Supreme Court case that is still followed today.
</p>
</blockquote>
<p>
The first problem with the Second Circuit's decision is that it does not even *mention* the <a href="https://en.wikipedia.org/wiki/Erie_doctrine">Erie doctrine</a> – instead it just dives right into a procedural rules' analysis. [p. 13]. The second problem is that its decision directly conflicts with Ninth Circuit precedent that applied Erie to find that California's anti-SLAPP law indeed applied in federal diversity occasions. In other words, the Second Circuit has just reached across the country and into the Ninth Circuit to snatch away the protection of a law that the Ninth Circuit already had assured Californians that they had.
</p>
<p>
The third problem is that it is bad policy because it would encourage forum-shopping, which is normally discouraged. As the Ninth Circuit articulated in that case, <em><a href="https://scholar.google.com/scholar_case?case=2788796807454718195&#038;fbclid=IwAR37m0cmY7lUIRLMUzpqWS_aRBbyOjOdDYVFYVI8l5RJvEoR3oSStWy1jeA">US Ex Rel. Newsham v. Lockheed Missiles &#038; Space Co.</a></em>:
</p>
<blockquote>
<p>
<em>[I]f the anti-SLAPP provisions are held not to apply in federal court, a litigant interested in bringing meritless SLAPP claims would have a significant incentive to shop for a federal forum. Conversely, a litigant otherwise entitled to the protections of the Anti-SLAPP statute would find considerable disadvantage in a federal proceeding.</em>
</p>
</blockquote>
<p>
The Second Circuit appeared indifferent to these concerns:
</p>
<blockquote>
<p>
<em>Finally, amici warn that refusal to apply the anti-SLAPP statute will “encourage forum shopping” and lead to “an increased burden on federal courts in this Circuit.” (Amici Br. at 11.) That may be so; but our answer to a legal question does not turn on our workload; and in any event, the incentive to forum-shop created by a circuit split can be fixed, though not here.</em> [p. 16]
</p>
</blockquote>
<p>
The concern about forum-shopping is not that it will overburden federal courts; the concern the is manifest unfairness to defendants that will arise when they suddenly lose the benefit of the the substantive protections for speech California gave them – and upon which they may have depended on to speak – because an out-of-state litigant was able haul them into federal court.
</p>
<p>
<em><b>Mootness</b></em>
</p>
<p>
It is also not clear why the Second Circuit even reached the anti-SLAPP question. If its public figure analysis was correct, the defense would be unlikely to be able to even use it, because by that logic the expression at issue would have failed to meet the anti-SLAPP law's requirement that it be about a matter of "public issue." Thus there was no need for this court to ever reach the anti-SLAPP question, and yet it chose to opine on it first, before even reaching the Section 230 and then the public figure discussions. But because after those latter two analyses there was no reason to reach the anti-SLAPP discussion, and it raises the question of whether at this point it was even a ripe enough issue for the court to have had appellate jurisdiction over. But even if it did, doctrines of judicial restraint should have precluded deciding the issue and creating a mess that speakers who thought they were protected will now have to contend with.
</p><div class="centered">
<div id="DV-viewer-6990241-Liberte" class="DC-embed DC-embed-document DV-container"></div>
<p>
<script src="//assets.documentcloud.org/viewer/loader.js"></script>
<script>
 DV.load("https://www.documentcloud.org/documents/6990241-Liberte.js", {
 width: 560,
 height: 550,
 sidebar: false,
 container: "#DV-viewer-6990241-Liberte"
 });
</script>
<noscript>
 <a href="https://assets.documentcloud.org/documents/6990241/Liberte.pdf">Liberte (PDF)</a>
 <br />
 <a href="https://assets.documentcloud.org/documents/6990241/Liberte.txt">Liberte (Text)</a>
</noscript>
</p>
</div>
<p class="filed">Filed Under: <a href="/blog/?tag=2nd+circuit">2nd circuit</a>, <a href="/blog/?tag=anti-slapp">anti-slapp</a>, <a href="/blog/?tag=defamation">defamation</a>, <a href="/blog/?tag=joy+reid">joy reid</a>, <a href="/blog/?tag=la+liberte">la liberte</a>, <a href="/blog/?tag=public+figure">public figure</a>, <a href="/blog/?tag=retweets">retweets</a>, <a href="/blog/?tag=section+230">section 230</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/h-H"><span class="share_button share_link"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fh-H&text=Second+Circuit+Wrecks+All+Sorts+Of+First+Amendment+Protections+To+Keep+Lawsuit+Against+Joy+Reid+Alive&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml&t=Second+Circuit+Wrecks+All+Sorts+Of+First+Amendment+Protections+To+Keep+Lawsuit+Against+Joy+Reid+Alive"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml&title=Second+Circuit+Wrecks+All+Sorts+Of+First+Amendment+Protections+To+Keep+Lawsuit+Against+Joy+Reid+Alive"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Second+Circuit+Wrecks+All+Sorts+Of+First+Amendment+Protections+To+Keep+Lawsuit+Against+Joy+Reid+Alive&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">2 Comments</a> | <a href="https://www.techdirt.com/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20200625/16303844790/just-like-every-other-platform-parler-will-take-down-content-face-impossible-content-moderation-choices.shtml">Just Like Every Other Platform, Parler Will Take Down Content And Face Impossible Content Moderation Choices</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20200615/23124544719/need-federal-anti-slapp-law-is-clear-overwhelming.shtml">The Need For A Federal Anti-SLAPP Law Is Clear And Overwhelming</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20200615/16392344717/anti-slapp-law-turns-bogus-defamation-lawsuit-into-26500-legal-bill-plaintiff.shtml">Anti-SLAPP Law Turns Bogus Defamation Lawsuit Into A $26,500 Legal Bill For The Plaintiff</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20200615/13295144714/fccs-orielly-musters-tiny-bit-courage-to-almost-acknowledge-trumps-executive-order-is-unenforceable-gibberish.shtml">FCC&#39;s O&#39;Rielly Musters A Tiny Bit Of Courage To Almost Acknowledge Trump&#39;s Executive Order Is Unenforceable Gibberish</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20200611/17151944697/trump-campaign-is-so-pathetic-it-claims-cnn-poll-is-defamatory-demands-retraction.shtml">Trump Campaign Is So Pathetic It Claims CNN Poll Is Defamatory; Demands Retraction</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20200715/17222544909" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c23" class="cmt">
<div id="cc23">
<div class="comment-buttons" id="rc_23"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200715/17222544909_23" value="0" id="ins_20200715/17222544909_23" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200715/17222544909_23" value="0" id="fun_20200715/17222544909_23" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200715/17222544909_23" value="0" id="rpt_20200715/17222544909_23" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/1bbbfc5e678194adaf5b3eccde01f40e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>17 Jul 2020 @ 11:03am</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Thank you, Ms Gellis, for the 'splainer. Not being a lawyer, there is a lot here that I would not have considered. Much appreciated.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?cid=23#addyourcomment" cid="23" subject="" cid="23" title="Reply to this comment..." id="cmmt_link_23" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml#c23">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?threaded=false#c23">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c28" class="cmt">
<div id="cc28">
<div class="comment-buttons" id="rc_28"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200715/17222544909_28" value="0" id="ins_20200715/17222544909_28" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200715/17222544909_28" value="0" id="fun_20200715/17222544909_28" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200715/17222544909_28" value="0" id="rpt_20200715/17222544909_28" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/21/66/29/u216629_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>John Roddy</b> (<a href="/user/riscorpian">profile</a>), <i>17 Jul 2020 @ 11:09am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Messy messy messy</h3><div class="cbody"><p> Ich. I remember reading about this case back when it was first appealed, and it was a freaking mess even then. It's as if the judge went out of their way to use the most fringe logic possible to justify dismissal, and the appeals court met it with equal fringe logic in the other direction. The only thing this case establishes with any clarity at all is that federal court procedure is in desperate need of an overhaul.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?cid=28#addyourcomment" cid="28" subject="Messy messy messy" cid="28" title="Reply to this comment..." id="cmmt_link_28" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml#c28">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?threaded=false#c28">view in chronology</a>&nbsp;]
</p>
</div>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20200715/17222544909" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20200715/17222544909" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200715%2F17222544909%2Fsecond-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>

<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: U.S. TikTok Hysteria Teeters Toward The Idiotic" href="/articles/20200716/08340244910/us-tiktok-hysteria-teeters-toward-idiotic.shtml" style="color:#777777;">U.S. TikTok Hysteria Teeters Toward The Idiotic</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Daily Deal: The Complete Python eBook And Video Course Bundle" href="/articles/20200716/17025344915/daily-deal-complete-python-ebook-video-course-bundle.shtml" style="color:#777777;">Daily Deal: The Complete Python eBook And Video Course Bundle</a></div>
</div>
<div class="storynav">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Free Speech Post');" title="previous Free Speech post: Judge Does The Expected: Gets Rid Of Prior Restraint Order Against Mary Trump, Allows Her To Publish Her Book" href="/articles/20200713/17110644892/judge-does-expected-gets-rid-prior-restraint-order-against-mary-trump-allows-her-to-publish-her-book.shtml">Judge Does The Expected: Gets Rid Of Prior Restraint Order Against Mary Trump, Allows Her To Publish Her Book</a></div>
<div class="storynav-next nolink">
&nbsp;</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Insider Shop - Show Your Support!</div>
<div id="rtcol_1">
<a href="https://rtb.techdirt.com/"><img src="https://ii.techdirt.com/s/t/images/promo/insider-promo-gen-2-300x75.png" onclick="_gaq.push(['_trackEvent', 'Promo', 'Click', 'Insider Shop - RC Top']);" /></a><br />
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul id="new-to-techdirt"><li><a href="/articles/20070222/002451/perhaps-its-not-entertainment-industrys-business-model-thats-outdated.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">Perhaps It's Not The Entertainment Industry's Business Model That's Outdated</a></li>
<li><a href="/articles/20080318/004136567/advertising-is-content-content-is-advertising.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Advertising Is Content; Content Is Advertising</a></li>
<li><a href="/articles/20070125/004949/step-one-to-embracing-lack-scarcity-recognize-what-market-youre-really.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">Step One To Embracing A Lack Of Scarcity: Recognize What Market You're Really In</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
<hr />
<h4>Trending Posts</h4>
<ul id="trending-posts">
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20200717/11593244919/copyright-trolling-evolved-okularity-accused-dmcaing-social-media-accounts-then-demanding-millions-to-reinstate.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-title" href="/articles/20200717/11593244919/copyright-trolling-evolved-okularity-accused-dmcaing-social-media-accounts-then-demanding-millions-to-reinstate.shtml" title="Copyright Trolling Evolved: Okularity Accused Of DMCAing Social Media Accounts, Then Demanding MILLIONS To Reinstate">Copyright Trolling Evolved: Okularity Accused Of DMCAing Social Media Accounts, Then Demanding MILLIONS To Reinstate</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-value" style="background-color:#ffca44;border:#ffca44;" href="/articles/20200716/17032844916/richard-liebowitz-goes-against-clients-interests-presents-evidence-that-his-client-did-know-about-lawsuits-not-about-settlements.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-title" href="/articles/20200716/17032844916/richard-liebowitz-goes-against-clients-interests-presents-evidence-that-his-client-did-know-about-lawsuits-not-about-settlements.shtml" title="Richard Liebowitz Goes Against Client&#39;s Interests: Presents Evidence That His Client Did Know About Lawsuits; But Not About Settlements">Richard Liebowitz Goes Against Client&#39;s Interests: Presents Evidence That His Client Did Know About Lawsuits; But Not About Settlements</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-value" style="background-color:#ffea55;border:#ffea55;" href="/articles/20200716/08562344911/ras-open-golf-tournament-this-year-will-be-virtual-multiple-ways-going-to-be-amazing.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-title" href="/articles/20200716/08562344911/ras-open-golf-tournament-this-year-will-be-virtual-multiple-ways-going-to-be-amazing.shtml" title="R&#38;A&#39;s The Open Golf Tournament This Year Will Be Virtual In Multiple Ways And It&#39;s Going To Be Amazing">R&#38;A&#39;s The Open Golf Tournament This Year Will Be Virtual In Multiple Ways And It&#39;s Going To Be Amazing</a>
</li>
</ul>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3639-c391" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = 'a273f8a5';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3639-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=17&m=7&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">09:40</td>
<td class="olderstuff"><a href="/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Second Circuit Wrecks All Sorts Of First Amendment Protections To Keep Lawsuit Against Joy Reid Alive</a> (2)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=14&m=7&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Tuesday Link');">Tuesday</a></h2></td></tr><tr><td class="olderstuff">09:32</td>
<td class="olderstuff"><a href="/articles/20200713/17110644892/judge-does-expected-gets-rid-prior-restraint-order-against-mary-trump-allows-her-to-publish-her-book.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Judge Does The Expected: Gets Rid Of Prior Restraint Order Against Mary Trump, Allows Her To Publish Her Book</a> (16)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=10&m=7&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">09:35</td>
<td class="olderstuff"><a href="/articles/20200709/00323244869/what-that-harpers-letter-about-cancel-culture-could-have-said.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">What That Harper&#39;s Letter About Cancel Culture Could Have Said</a> (227)</td></tr></table>
<h5><a href="/search.php?start=10&edition=freespeech&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">

<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
<div id="ca_ad_priv_btn" name="ca_ad_priv_btn" class="sncmp sncmp-usp-link">CA Advertising Privacy Preferences</div>
<script type="text/javascript">
__uspapi('setUSPLink', 1, function() {}, 'ca_ad_priv_btn');
</script>
</div>
<style type="text/css">
#cookienotice {
  color:#aaa;
  background-color:#393838; 
  bottom:0%;
  font-size:120%;
  min-height:40px; 
  opacity:1;
  padding:15px;
  position:fixed; 
  width:100%; 
  text-align:center;
  z-index:999;
}
#cookienotice a:link, #cookienotice a:visited {
  color:rgb(204, 227, 245);
}
#cookienotice a:link.td-button {
  color:#444;
}
</style>
<div id="cookienotice">
This site, like most other sites on the web, <a href="https://www.techdirt.com/articles/20200521/17152344550/yes-this-site-uses-cookies-because-nearly-all-sites-use-cookies-were-notifying-you-because-were-told-we-have-to.shtml">uses&nbsp;cookies</a>. For more information, see our <a href="https://www.techdirt.com/privacy.php">privacy&nbsp;policy</a>.
<a href="https://www.techdirt.com/ajax/json-set-user-preference.php?pn=hide_cookie_notice&pv=1&sc=max&next=ref" onclick="$j.cookie('hide_cookie_notice', 1, { expires: max, secure: 1, path: '/' });$j(this).parent().hide();return false;" class="td-button">Got it</a>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript">
var _sf_async_config = {};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20200715/17222544909/second-circuit-wrecks-all-sorts-first-amendment-protections-to-keep-lawsuit-against-joy-reid-alive.shtml?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+FreshnewsMostClicked+%28freshnews+most+clicked+headlines%29";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute(
'src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js"
);
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>