<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="censorship, copyright, dmca 512, dmca takedowns, news, reputation management, search, google">
<meta property="og:title" content="Copyright As Censorship: WSJ Identifies Hundreds Of Bogus News Takedowns; People Blame Google Rather Than Copyright" />
<meta property="og:description" content="For years, the Copyright Office has been working on a report that is expected to be released sometime soon, about whether or not the DMCA&#039;s Section 512 &quot;notice and takedown&quot; regime needs to be changed. The big Hollywood and recording..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Copyright As Censorship: WSJ Identifies Hundreds Of Bogus News Takedowns; People Blame Google Rather Than Copyright" />
<meta name="twitter:description" content="For years, the Copyright Office has been working on a report that is expected to be released sometime soon, about whether or not the..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Copyright As Censorship: WSJ Identifies Hundreds Of Bogus News Takedowns; People Blame Google Rather Than Copyright | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/hUz" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20200517/17260644514">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3612-c391" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3612-c391" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3612-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20200517/17260644514';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3612-c391" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'n/a');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml');
</script>

<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script type="text/javascript"> var snhb = snhb || {}; snhb.queue = snhb.queue || []; </script>
<script src="//cmp.tech426.com/latest/sncmp_stub.min.js" type="text/javascript"></script>
<script type="text/javascript">
  __cmp('fullOptOut', null, function() {});
  snhb.options = {
    gdpr: {
      mainGeo: "us", // 'eu' or 'us', default 'eu',
      reconsiderationAppealFunction: function() {                    
        window.__cmp('showConsentTool');
      }
    }
  }
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    var additionalAdSlots = [];
    additionalAdSlots.push( googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads()));
    snhb.queue.push(function(){
        snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots);
    });
    googletag.enableServices();
  });
</script>
<script async type="text/javascript" src="//cdn.tech426.com/snhb/light/20200129/snhb-cmp.min.js"></script>
</head>
<body class="edition-techdirt">
<div id="toppromo" name="top_covid"><img onclick="ga('send', 'event', 'TD Promos', 'Click Link', 'CLOSE: top_covid');" id="topclose" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide" title="Hide This Announcement" />These are tough times for everyone, us included. If you're able to help us continue our reporting, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold;">check out our list of ways to support Techdirt &raquo;</a></div>
<div id="toppromo_shadow" name="top_covid"><img onclick="ga('send', 'event', 'TD Promos', 'Click Link', 'CLOSE: top_covid');" id="topclose_s" src="https://ii.techdirt.com/s/t/i/topclose.png" alt="Hide" title="Hide This Announcement" />These are tough times for everyone, us included. If you're able to help us continue our reporting, <a href="https://www.techdirt.com/pages/support.php" style="font-weight:bold;">check out our list of ways to support Techdirt &raquo;</a></div>
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt"><a href="/">Techdirt</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/770281939&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Idiots Begin Attacking US 5G Cell Towers Because, Idiots" href="/articles/20200518/11042544521/idiots-begin-attacking-us-5g-cell-towers-because-idiots.shtml" style="color:#777777;">Idiots Begin Attacking US 5G Cell Towers Because, Idiots</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Daily Deal: The Premium Cisco CCNA &#038; CCNP Certification Prep Bundle" href="/articles/20200519/10043044526/daily-deal-premium-cisco-ccna-ccnp-certification-prep-bundle.shtml" style="color:#777777;">Daily Deal: The Premium Cisco CCNA &#038; CCNP Certification Prep Bundle</a></div>
</div>
<br clear="all" />

<div id="p73251" class="storyblock edition-techdirt">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Copyright As Censorship: WSJ Identifies Hundreds Of Bogus News Takedowns; People Blame Google Rather Than Copyright</h1><div class="details">
<a href="/search.php?tid=Copyright&search=Search"><span class="topic_icon" style="background-position: -400px 0px;"></span></a>
<p><a href="/search.php?tid=Copyright&search=Search">Copyright</a></p>
</div>
<h3>from the <i>place-the-blame-correctly-please</i> dept</h3><div class="byline"><span class="pub_date">Tue, May 19th 2020 9:28am</span> &mdash;
<a href="/user/mmasnick">Mike Masnick</a></div>
<p>
For years, the Copyright Office has been working on a report that is expected to be released sometime soon, about whether or not the DMCA's Section 512 "notice and takedown" regime needs to be changed. The big Hollywood and recording industry lobbyists have been gearing up to push for new rules, a la the European Copyright Directive, that put <b>even more</b> liability on intermediaries. Of course, what they really want is to force Google and Facebook to just hand them some cash because they've failed to adapt their business models while those two companies have thrived. Those legacy copyright-focused industries have already been pushing for things like mandatory licensing and "notice-and-staydown" rules, whereby if something that was taken down once gets re-uploaded, the hosting site becomes liable. Indeed, the industry already seems to have <a href="https://www.techdirt.com/articles/20200225/16340643987/senator-thom-tillis-pushed-awful-patent-reform-idea-last-year-now-looks-to-top-it-with-awful-copyright-reform-this-year.shtml">political support</a> for some of these changes.
</p>
<p>
What's odd, however, is how little attention people seem to be paying in most of these discussions to whether or not we need to fix the DMCA <em>in the other direction</em> -- to fix for the fact that the notice-and-takedown provisions of the DMCA are <a href="https://www.techdirt.com/search-g.php?num=20&#038;q=copyright+as+censorship&#038;search=Search">regularly used for censorship</a>, even of news. Late last week, the Wall Street Journal had a very thorough article (possibly paywalled) detailing how they found <a href="https://www.wsj.com/articles/google-dmca-copyright-claims-takedown-online-reputation-11589557001" target="_blank">hundreds of news articles that were taken out of Google's search</a> due to what appears to be bogus DMCA takedowns. After contacting Google about this, the company said that it had found approximately <b>52,000 news articles</b> that had been deleted from its index via bogus copyright notices:
</p>
<blockquote><em>
<p>
After the Journal shared its findings with Google, the company conducted a review and restored more than 52,000 links it determined it had improperly removed, she said. Google said its review identified more than 100 new abusive submitters, declining to discuss individual cases.
</p>
</em></blockquote>
<p>
Think about that for a second. While we frequently hear Hollywood insisting that (1) copyright is never used for censorship, and (2) that Google is too permissive in allowing infringement, this simple case is showing just how wrong that is and how serious an impact that can have. When important news stories are being censored as an illicit form of a "right to be forgotten" that should concern all of us (not to mention raise some 1st Amendment questions about the DMCA):
</p>
<blockquote><em>
<p>
When a Colorado man, Dak Steiert, faced state-court charges of running a fake law firm in 2018, he sent Google a series of copyright claims against blogs and a law-firm website that discussed his case, claiming they had copied the posts from Mr. Steiert’s own website. That wasn’t true, the Journal determined, but Google erased the pages from its search engine anyway.
</p>
<p>
Last year, Mr. Steiert, who didn’t respond to requests for comment, pleaded guilty in Colorado state court to one count of false advertising in his business. The Colorado Supreme Court closed his practice. The articles remained invisible in Google searches until the Journal flagged the cases to Google, which then reinstated the links.
</p>
</em></blockquote>
<p>
Later in the article, they detail one trick used by some to delete articles: copying the articles to a blog, and then changing the date to make it look like theirs was first, and the real version came later and is infringing:
</p>
<blockquote><em>
<p>
Financial-news site Benzinga fell victim to a common tactic to trick Google: backdating. Someone wanting Google to hide a webpage will find a little-trafficked blog and post a copy of the content from the legitimate webpage. After backdating the plagiarized post, the complainant will file an electronic notice with Google claiming the real article is a copyright violation.
</p>
<p>
Benzinga, after publishing an August 2015 article about financial difficulties at publicly traded Amira Nature Foods Ltd., began getting emails demanding it take the story down, said its managing editor, Jason Shubnell. The emails came from three different names, including a Richa Parikh who wrote that the Amira article was “spoiling our online reputation” and offered to pay Benzinga to remove it, according to a copy of an email the Journal reviewed.
</p>
<p>
Benzinga largely ignored the emails. In 2018, Google wiped the Benzinga story from its search results after a blog masquerading as CNN made a copyright claim. Mr. Shubnell said Benzinga wasn’t aware Google had hidden its story until the Journal contacted it, adding: “There was nothing wrong with the actual content of the article.”
</p>
</em></blockquote>
<p>
Of course, over the past few years, we've certainly seen similar scammy attempts to abuse copyright law to remove stories. Revenge porn scammer and pretend politician Craig Brittain famously tried to get a ton of news articles about his past behavior removed from Google <a href="https://www.techdirt.com/articles/20170406/15271537100/revenge-pornster-craig-brittain-issues-dmca-notices-demanding-google-delist-entire-websites-including-wikipedia.shtml">via bogus DMCA notices</a>, and, in the last few years, we've seen a cottage industry pop up of "reputation management firms" that use <a href="https://www.techdirt.com/articles/20160322/10260033981/latest-reputation-management-bogus-defamation-suits-bogus-companies-against-bogus-defendants.shtml">dirty tricks</a>, including fake DMCA notices and faked legal filings as a way to get stories delisted from Google.
</p>
<p>
While the WSJ article is very well researched and reported, and highlights this huge problem, my one complaint with it is that it barely acknowledges how the real problem here is the structure of the DMCA 512's <a href="https://www.law.cornell.edu/uscode/text/17/512" target="_blank">notice and takedown</a> structure -- which is heavily one-sided. Under the rules of 512, if you receive a takedown notice, you don't <em>have</em> to remove the content, but the legal pressure and liability is heavily weighted in that direction. If you remove the contested content, you are then (mostly) free from any copyright liability. If you refuse to remove the content, you are not. And while you might still prevail should a lawsuit be brought and you can make use of other defenses, the 512 safe harbor means that you'll get out of the case faster and easier if you just remove the content (and you're much less likely to be sued).
</p>
<p>
But, if a platform removes content in error? Well, there's no liability at all. And, while there is 512(f) of the DMCA that provides some theoretical legal liability for those who issue bogus takedowns, in <b>practice</b> the courts have largely <a href="https://www.techdirt.com/blog/?tag=512f">rendered 512(f) moot</a>. Add to that the already imbalanced nature of copyright's "statutory damages," which allow for up to $150,000 in damages for each infringed work (even if you can't show any actual damages), and the scale is heavily, heavily tilted towards censorship.
</p>
<p>
Just to review: a DMCA takedown strongly encourages content to be removed from the internet, even absent any actual infringement. There is almost no punishment for those who send bogus takedowns. There are strong legal liability reasons for recipients of notices to take content down upon receipt, and no corresponding liability for making the wrong call in taking down work that wasn't infringing. And the potential amounts of liability for leaving something up can be overwhelming. All that adds up to a law that is almost perfectly designed to encourage censorship.
</p>
<p>
Indeed, this rather unique aspect of the DMCA's notice-and-takedown provision is why academics have been pointing out that this law is frequently <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3351348" target="_blank">repurposed as a "general-purpose privacy and reputation" protecting law</a> despite it not being designed for that (and the fact that if it were, it would clearly violate the 1st Amendment).
</p>
<p>
So, if I had one complaint about the WSJ piece, it is that it brushes over these structural flaws in the law, and that leaves many to believe that the faulty takedowns the WSJ discovered are somehow <em>a Google problem</em>, rather than a <em>problem with copyright law today</em> and the DMCA 512 specifically. Indeed, watching the discussion about this article flow through Twitter, it seemed that many wanted to <b>blame Google</b> for these mistaken story removals. That seems kind of silly. Indeed, of all the internet platforms out there, Google has historically been among <em>the most aggressive</em> in reviewing takedown notices and pushing back on bogus ones (and even sometimes <a href="https://www.techdirt.com/articles/20190819/16263742821/youtube-sues-guy-who-tried-to-extort-people-through-bogus-dmca-takedowns.shtml">suing abusers</a>). Indeed, the few times that people have tried to remove Techdirt stories via bogus DMCA copyright claims, Google has always refused.
</p>
<p>
Yes, you can point to the 52,000 stories that Google has reversed itself on and reinstated and say the company should have done better -- but that gets back to the whole <a href="https://www.techdirt.com/articles/20191111/23032743367/masnicks-impossibility-theorem-content-moderation-scale-is-impossible-to-do-well.shtml">impossibility theorem</a> when you have to do content moderation at a massive scale. Mistakes are going to be made, and that's especially true when you have a professionalization of the scamming via these sketchy reputation management firms, which explore many different ways to fool Google, utlizing the extremely unbalanced nature of the law itself.
</p>
<p>
Unfortunately, though, when a story is positioned this way, it would not surprise me to see even some Google haters who want to make copyright law worse, <em>use this very article</em> as an example of why 512 should be made worse, not better. Anything to blame Google, I guess, even when the actual problem is with the law itself.
</p><p class="filed">Filed Under: <a href="/blog/?tag=censorship">censorship</a>, <a href="/blog/?tag=copyright">copyright</a>, <a href="/blog/?tag=dmca+512">dmca 512</a>, <a href="/blog/?tag=dmca+takedowns">dmca takedowns</a>, <a href="/blog/?tag=news">news</a>, <a href="/blog/?tag=reputation+management">reputation management</a>, <a href="/blog/?tag=search">search</a><br />Companies: <a href="/blog/?company=google">google</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/hUz"><span class="share_button share_link"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2FhUz&text=Copyright+As+Censorship%3A+WSJ+Identifies+Hundreds+Of+Bogus+News+Takedowns%3B+People+Blame+Google+Rather+Than+Copyright&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml&t=Copyright+As+Censorship%3A+WSJ+Identifies+Hundreds+Of+Bogus+News+Takedowns%3B+People+Blame+Google+Rather+Than+Copyright"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml&title=Copyright+As+Censorship%3A+WSJ+Identifies+Hundreds+Of+Bogus+News+Takedowns%3B+People+Blame+Google+Rather+Than+Copyright"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Copyright+As+Censorship%3A+WSJ+Identifies+Hundreds+Of+Bogus+News+Takedowns%3B+People+Blame+Google+Rather+Than+Copyright&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">12 Comments</a> | <a href="https://www.techdirt.com/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20200519/00400444524/no-cda-230-isnt-only-thing-keeping-conservatives-off-youtube.shtml">No, CDA 230 Isn&#39;t The Only Thing Keeping Conservatives Off YouTube</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20200514/19205644507/french-government-passes-hate-speech-law-will-allow-law-enforcement-to-run-internet.shtml">French Government Passes Hate Speech Law, Will Allow Law Enforcement To Run The Internet</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20200518/02402744518/impossible-to-opt-out-androids-ad-tracking-max-schrems-aims-to-change-that.shtml">It&#39;s Impossible To Opt Out Of Android&#39;s Ad Tracking; Max Schrems Aims To Change That</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20200514/17321444504/hungarys-government-using-pandemic-emergency-powers-to-silence-critics.shtml">Hungary&#39;s Government Using Pandemic Emergency Powers To Silence Critics</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20200515/11250044510/disney-if-we-cant-run-club-penguin-no-one-can-run-club-penguin-updated.shtml">Disney: If We Can&#39;t Run Club Penguin, No One Can Run Club Penguin [Updated]</a></li>
</ul>
</div>
</div>

</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20200517/17260644514" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c1" class="cmt">
<div id="cc1">
<div class="comment-buttons" id="rc_1"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_1" value="0" id="ins_20200517/17260644514_1" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_1" value="0" id="fun_20200517/17260644514_1" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_1" value="0" id="rpt_20200517/17260644514_1" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/15/85/u15853_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Samuel Abram</b> (<a href="/user/ironcurtain">profile</a>), <i>19 May 2020 @ 7:41am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Twitter</h3><div class="cbody"><blockquote>
<p>Indeed, watching the discussion about this article flow through Twitter, it seemed that many wanted to <strong> blame Google</strong> for these mistaken story removals.</p>
</blockquote>
<p>Well, Twitter is where reasoned discourse goes to die. Having spent my time there, very rarely will I see people with smart takes.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=1#addyourcomment" cid="1" subject="Re: Twitter" cid="1" title="Reply to this comment..." id="cmmt_link_1" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c1">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c1">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c24" class="cmt">
<div id="cc24">
<div class="comment-buttons" id="rc_24"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_24" value="0" id="ins_20200517/17260644514_24" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_24" value="0" id="fun_20200517/17260644514_24" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_24" value="0" id="rpt_20200517/17260644514_24" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/19/11/15/u191115_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Anonymous Anonymous Coward</b> (<a href="/user/anonymousanonymouscoward">profile</a>), <i>19 May 2020 @ 9:09am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">When for us means them not you</h3><div class="cbody"><blockquote>
<p>&quot;For years, the Copyright Office has been working on a report that is expected to be released sometime soon, about whether or not the DMCA's Section 512 &quot;notice and takedown&quot; regime needs to be changed. The big Hollywood and recording industry lobbyists have been gearing up to push for new rules, a la the European Copyright Directive, that put even more liability on intermediaries.&quot;</p>
</blockquote>
<p>While I have no illusions that the Copyright Office will do anything that demeans its power and will more likely do something that increases its power, I still wonder who is speaking for more reasoned approaches? It is hard to imagine that bureaucrats will embrace logic and/or parse <a href="https://usconstitution.net/xconst_A1Sec8.html" rel="nofollow"> Article 1 Section 8 Clause 8</a> in any way that will actually benefit <strong> &quot;...the Progress of Science and useful Arts...&quot;</strong> for the people rather than the (ahem) temporary rights holders when lobbyists are 'enticing' politicians and maybe even Copyright Office employees in a different direction. Who speaks for us?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=24#addyourcomment" cid="24" subject="When for us means them not you" cid="24" title="Reply to this comment..." id="cmmt_link_24" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c24">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c24">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c38" class="cmt">
<div id="cc38">
<div class="comment-buttons" id="rc_38"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_38" value="0" id="ins_20200517/17260644514_38" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_38" value="0" id="fun_20200517/17260644514_38" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_38" value="0" id="rpt_20200517/17260644514_38" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/15/85/u15853_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Samuel Abram</b> (<a href="/user/ironcurtain">profile</a>), <i>19 May 2020 @ 9:22am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: When for us means them not you</h3><div class="cbody"><p> The closest thing we got from the © maximalists (and their captured © office) was that they wouldn't lobby for longer term extensions. That being said, I agree with you and there needs to be a more powerful &quot;public domain&quot; lobby, e.g. EFF and Public Knowledge. </p>
<p>On a related note, remember when the president of ASCAP sent out a newsletter railing against EFF, PK, and Creative Commons? It was at that point when I decided to go with BMI instead to earn royalties (not that I think BMI had clean hands, but to my knowledge, they hadn't done something blatantly stupid as rail against artist-friendly organizations like <em> Creative Commons</em>).</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=38#addyourcomment" cid="38" subject="Re: When for us means them not you" cid="38" title="Reply to this comment..." id="cmmt_link_38" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c38">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c38">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c46" class="cmt">
<div id="cc46">
<div class="comment-buttons" id="rc_46"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_46" value="0" id="ins_20200517/17260644514_46" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_46" value="0" id="fun_20200517/17260644514_46" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_46" value="0" id="rpt_20200517/17260644514_46" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/f5d418d4a5a413cef7709b49685a469b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>19 May 2020 @ 10:02am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Conflict of interest</h3><div class="cbody"><blockquote>
<p>it barely acknowledges how the real problem here is the structure of the DMCA 512's notice and takedown structure -- which is heavily one-sided.</p>
</blockquote>
<p>As a content producer, the WSJ has a vested interest in keeping the DMCA as it is (if not extending it further). Don't expect mainstream news outlets to publish a story critical of the DMCA. They'll blame anyone or anything else before attacking that.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=46#addyourcomment" cid="46" subject="Conflict of interest" cid="46" title="Reply to this comment..." id="cmmt_link_46" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c46">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c46">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c67" class="cmt">
<div id="cc67">
<div class="comment-buttons" id="rc_67"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_67" value="0" id="ins_20200517/17260644514_67" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_67" value="0" id="fun_20200517/17260644514_67" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_67" value="0" id="rpt_20200517/17260644514_67" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/f77e9bcf4f419643bfb11de15a1a77dd?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>MathFox</b>, <i>19 May 2020 @ 10:04am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Liability</h3><div class="cbody"><p> A very simple way to make DMCA notices less interesting for abuse is to award statutory damages to the alleged infringer. Let's say $150 for a voluntarily withdrawal; $15000 + lawyers fee if the notice is withdrawn after a court case.</p>
<p>To prevent abuse of the abuse system; falsifying notices is fraud and doing so risks imprisonment.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=67#addyourcomment" cid="67" subject="Liability" cid="67" title="Reply to this comment..." id="cmmt_link_67" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c67">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c67">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c85" class="cmt">
<div id="cc85">
<div class="comment-buttons" id="rc_85"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_85" value="0" id="ins_20200517/17260644514_85" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_85" value="0" id="fun_20200517/17260644514_85" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_85" value="0" id="rpt_20200517/17260644514_85" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/f5d418d4a5a413cef7709b49685a469b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>19 May 2020 @ 10:17am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Liability</h3><div class="cbody"><p> For things like YouTube videos and their monetization all going to the DMCA filer, add 10x the monetization to the video owner for DMCA notices deemed abusive.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=85#addyourcomment" cid="85" subject="Re: Liability" cid="85" title="Reply to this comment..." id="cmmt_link_85" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c85">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c85">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c109" class="cmt">
<div id="cc109">
<div class="comment-buttons" id="rc_109"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_109" value="0" id="ins_20200517/17260644514_109" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_109" value="0" id="fun_20200517/17260644514_109" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_109" value="0" id="rpt_20200517/17260644514_109" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Federico</b> (<a href="/user/nemo_bis">profile</a>), <i>19 May 2020 @ 11:04am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Liability</h3><div class="cbody"><p> This would be possible under the (terrible) article 17 of the EU copyright directive 2019, thanks to the &quot;redress mechanism&quot; at 17(9), if member states got their act together.<br />
<a href="https://eur-lex.europa.eu/legal-content/EN/TXT/HTML/?uri=CELEX:32019L0790&amp;from=EN#017.009" rel="nofollow"><a href='https://eur-lex.europa.eu/legal-content/EN/TXT/HTML/?uri=CELEX:32019L0790&amp;from=EN#017.009' rel="nofollow" rel="nofollow">https://eur-lex.europa.eu/legal-content/EN/TXT/HTML/?uri=CELEX:32019L0790&amp;from=EN#017. 009</a></a></p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=109#addyourcomment" cid="109" subject="Re: Liability" cid="109" title="Reply to this comment..." id="cmmt_link_109" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c109">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c109">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c105" class="insightfulcomment cmt">
<div id="cc105">
<div class="comment-buttons" id="rc_105"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_105" value="0" id="ins_20200517/17260644514_105" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_105" value="0" id="fun_20200517/17260644514_105" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_105" value="0" id="rpt_20200517/17260644514_105" class="rate_comment report-button"></a></div>
<div class="awins" title="This comment has been deemed insightful by the community."></div><div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/15/99/u15994_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>That Anonymous Coward</b> (<a href="/user/jdoe668">profile</a>), <i>19 May 2020 @ 10:35am</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Gee lets blame the company rather than the completely lopsided law that is being abused at every turn.<br />
Google could fix this is they wanted to... they just don't... said by a dying media who is sure they can swat these little upstarts down and become the news power house they once were.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=105#addyourcomment" cid="105" subject="" cid="105" title="Reply to this comment..." id="cmmt_link_105" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c105">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c105">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c112" class="cmt">
<div id="cc112">
<div class="comment-buttons" id="rc_112"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_112" value="0" id="ins_20200517/17260644514_112" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_112" value="0" id="fun_20200517/17260644514_112" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_112" value="0" id="rpt_20200517/17260644514_112" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/fd1620f8970580b132f459959de2286c?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>19 May 2020 @ 11:11am</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> No ad revenue should go to a filer of YouTube videos until the YouTuber has filed dispute resolution notice or else decided not to fight the dmca notice. Youtube should take a few false dmca claimers to court especially in a case where the claim is designed to hide illegal acts or bad info in the news. about a person Eg someone who committed fraud <br />
or acted as a patent troll</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=112#addyourcomment" cid="112" subject="" cid="112" title="Reply to this comment..." id="cmmt_link_112" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c112">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c112">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c132" class="cmt">
<div id="cc132">
<div class="comment-buttons" id="rc_132"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_132" value="0" id="ins_20200517/17260644514_132" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_132" value="0" id="fun_20200517/17260644514_132" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_132" value="0" id="rpt_20200517/17260644514_132" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/131c9e058e0d5abc4cef99a454bb515b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>19 May 2020 @ 12:56pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> And what of the culture of fake takedowns itself? At this point, it certainly is a culture, not just lone bad actors taking the obvious advantage.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=132#addyourcomment" cid="132" subject="" cid="132" title="Reply to this comment..." id="cmmt_link_132" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c132">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c132">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c139" class="cmt">
<div id="cc139">
<div class="comment-buttons" id="rc_139"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_139" value="0" id="ins_20200517/17260644514_139" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_139" value="0" id="fun_20200517/17260644514_139" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_139" value="0" id="rpt_20200517/17260644514_139" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/15/99/u15994_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>That Anonymous Coward</b> (<a href="/user/jdoe668">profile</a>), <i>19 May 2020 @ 1:27pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> But **AA's PROMISED that no one would ever do this.<br />
And to support their position they threatened to sue the Lumin Project for letting us peons see the absolutely shitty notices that were being sent out.</p>
<p>Unless I missed something in the DMCA I can;t figure out why Google is doing any of this, the notices are supposed to go to the site &amp; host... not a search engine that hosts nothing on their property.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=139#addyourcomment" cid="139" subject="Re:" cid="139" title="Reply to this comment..." id="cmmt_link_139" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c139">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c139">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c137" class="cmt">
<div id="cc137">
<div class="comment-buttons" id="rc_137"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200517/17260644514_137" value="0" id="ins_20200517/17260644514_137" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200517/17260644514_137" value="0" id="fun_20200517/17260644514_137" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200517/17260644514_137" value="0" id="rpt_20200517/17260644514_137" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Koby</b> (<a href="/user/koby77">profile</a>), <i>19 May 2020 @ 1:17pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Monetary Incentive</h3><div class="cbody"><p> I like the explanation of the financial aspect: there's a huge risk for the hosting company if it doesn't take down your content, but no risk  if it does take it down. Is it any wonder why companies like Google operate the way they do?</p>
<p>Still, I would like to see another business decision as exemplified by IBM-- they always fight every lawsuit unless IBM realizes that they are seriously in the wrong, so they don't settle. While obviously a different situation with Google, might such a policy cut down on bogus claims and actually save it money in the long term?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?cid=137#addyourcomment" cid="137" subject="Monetary Incentive" cid="137" title="Reply to this comment..." id="cmmt_link_137" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml#c137">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml?threaded=false#c137">view in chronology</a>&nbsp;]
</p>
</div>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20200517/17260644514" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20200517/17260644514" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200517%2F17260644514%2Fcopyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 1;
</script>

<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Idiots Begin Attacking US 5G Cell Towers Because, Idiots" href="/articles/20200518/11042544521/idiots-begin-attacking-us-5g-cell-towers-because-idiots.shtml" style="color:#777777;">Idiots Begin Attacking US 5G Cell Towers Because, Idiots</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Daily Deal: The Premium Cisco CCNA &#038; CCNP Certification Prep Bundle" href="/articles/20200519/10043044526/daily-deal-premium-cisco-ccna-ccnp-certification-prep-bundle.shtml" style="color:#777777;">Daily Deal: The Premium Cisco CCNA &#038; CCNP Certification Prep Bundle</a></div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Special Affiliate Offer</div>
<div id="rtcol_1">
<a href="https://www.privateinternetaccess.com/pages/techdirt-offer" target="_blank" title="Free Techdirt Crystal Ball With VPN From Private Internet Access"><img src="https://ii.techdirt.com/s/t/images/promo/rc-pia-vpn.png" title="Free Techdirt Crystal Ball With VPN From Private Internet Access" /></a><br />
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul id="new-to-techdirt"><li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">The Grand Unified Theory On The Economics Of Free</a></li>
<li><a href="/articles/20070301/005837/economic-explanation-why-drm-cannot-open-up-new-business-model-opportunities.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">An Economic Explanation For Why DRM Cannot Open Up New Business Model Opportunities</a></li>
<li><a href="/articles/20120210/02273417726/how-being-more-open-human-awesome-can-save-anyone-worried-about-making-money-entertainment.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">How Being More Open, Human And Awesome Can Save Anyone Worried About Making Money In Entertainment</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
<hr />
<h4>Trending Posts</h4>
<ul id="trending-posts">
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20200518/01022544516/now-washington-post-misleadingly-complains-about-google-apple-protecting-your-privacy-too-much.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#1 Trending Post');" class="toppost-title" href="/articles/20200518/01022544516/now-washington-post-misleadingly-complains-about-google-apple-protecting-your-privacy-too-much.shtml" title="Now The Washington Post Misleadingly Complains About Google &#038; Apple Protecting Your Privacy <em>Too Much</em>">Now The Washington Post Misleadingly Complains About Google &#038; Apple Protecting Your Privacy <em>Too Much</em></a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-value" style="background-color:#ffca44;border:#ffca44;" href="/articles/20200518/11042544521/idiots-begin-attacking-us-5g-cell-towers-because-idiots.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#2 Trending Post');" class="toppost-title" href="/articles/20200518/11042544521/idiots-begin-attacking-us-5g-cell-towers-because-idiots.shtml" title="Idiots Begin Attacking US 5G Cell Towers Because, Idiots">Idiots Begin Attacking US 5G Cell Towers Because, Idiots</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-value" style="background-color:#ffea55;border:#ffea55;" href="/articles/20200511/08153644473/covid-19-just-triggered-worst-quarter-ever-cable-tv-cord-cutting.shtml" title="">&nbsp;</a>
<a onclick="ga('send', 'event', 'Trending Posts (Article)', 'Click Link', '#3 Trending Post');" class="toppost-title" href="/articles/20200511/08153644473/covid-19-just-triggered-worst-quarter-ever-cable-tv-cord-cutting.shtml" title="Covid-19 Just Triggered The Worst Quarter Ever For Cable TV &#39;Cord Cutting&#39;">Covid-19 Just Triggered The Worst Quarter Ever For Cable TV &#39;Cord Cutting&#39;</a>
</li>
</ul>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3612-c391" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '8480b494';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3612-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=19&m=5&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Tuesday Link');">Tuesday</a></h2></td></tr><tr><td class="olderstuff">13:37</td>
<td class="olderstuff"><a href="/articles/20200519/00400444524/no-cda-230-isnt-only-thing-keeping-conservatives-off-youtube.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">No, CDA 230 Isn&#39;t The Only Thing Keeping Conservatives Off YouTube</a> (1)</td></tr><tr><td class="olderstuff">12:10</td>
<td class="olderstuff"><a href="/articles/20200514/19205644507/french-government-passes-hate-speech-law-will-allow-law-enforcement-to-run-internet.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">French Government Passes Hate Speech Law, Will Allow Law Enforcement To Run The Internet</a> (6)</td></tr><tr><td class="olderstuff">10:47</td>
<td class="olderstuff"><a href="/articles/20200517/17402644515/france-is-about-to-waste-ton-money-trying-to-build-own-airbnb.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">France Is About To Waste A Ton Of Money Trying To Build Its Own Airbnb</a> (14)</td></tr><tr><td class="olderstuff">10:45</td>
<td class="olderstuff"><a href="/articles/20200519/10043044526/daily-deal-premium-cisco-ccna-ccnp-certification-prep-bundle.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Daily Deal: The Premium Cisco CCNA &#038; CCNP Certification Prep Bundle</a> (0)</td></tr><tr><td class="olderstuff">09:28</td>
<td class="olderstuff"><a href="/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Copyright As Censorship: WSJ Identifies Hundreds Of Bogus News Takedowns; People Blame Google Rather Than Copyright</a> (12)</td></tr><tr><td class="olderstuff">06:26</td>
<td class="olderstuff"><a href="/articles/20200518/11042544521/idiots-begin-attacking-us-5g-cell-towers-because-idiots.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Idiots Begin Attacking US 5G Cell Towers Because, Idiots</a> (27)</td></tr><tr><td class="olderstuff">03:23</td>
<td class="olderstuff"><a href="/articles/20200518/12511644522/fbi-holds-press-conference-to-claim-apple-prevented-it-checks-notes-verifying-attribution-pensacola-air-base-shooting.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">FBI Holds Press Conference To Claim Apple Prevented It From [Checks Notes] Verifying Attribution In The Pensacola Air Base Shooting</a> (27)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=18&m=5&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Monday Link');">Monday</a></h2></td></tr><tr><td class="olderstuff">19:35</td>
<td class="olderstuff"><a href="/articles/20200518/02402744518/impossible-to-opt-out-androids-ad-tracking-max-schrems-aims-to-change-that.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">It&#39;s Impossible To Opt Out Of Android&#39;s Ad Tracking; Max Schrems Aims To Change That</a> (11)</td></tr><tr><td class="olderstuff">15:45</td>
<td class="olderstuff"><a href="/articles/20200517/16480744513/review-working-futures.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">Review Of Working Futures</a> (1)</td></tr><tr><td class="olderstuff">13:29</td>
<td class="olderstuff"><a href="/articles/20200514/17321444504/hungarys-government-using-pandemic-emergency-powers-to-silence-critics.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Hungary&#39;s Government Using Pandemic Emergency Powers To Silence Critics</a> (22)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">

<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
<div id="ca_ad_priv_btn" name="ca_ad_priv_btn" class="sncmp sncmp-usp-link">CA Advertising Privacy Preferences</div>
<script type="text/javascript">
__uspapi('setUSPLink', 1, function() {}, 'ca_ad_priv_btn');
</script>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript">
var _sf_async_config = {};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20200517/17260644514/copyright-as-censorship-wsj-identifies-hundreds-bogus-news-takedowns-people-blame-google-rather-than-copyright.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute(
'src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js"
);
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>