<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="copyright, copyright filters, david johnson, j.s. bach, takedowns, facebook">
<meta property="og:title" content="As Record Labels Still Are Demanding Mandated Filters; Facebook's Copyright Filter Takes Down A Guy Playing Bach" />
<meta property="og:description" content="We&#039;ve been covering a bunch of nonsense copyright stories lately, as the pandemic has really done quite a job in demonstrating the complete inanity of much of our copyright infrastructure. The latest, as posted by the Twitter account..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="As Record Labels Still Are Demanding Mandated Filters; Facebook's Copyright Filter Takes Down A Guy Playing Bach" />
<meta name="twitter:description" content="We&#039;ve been covering a bunch of nonsense copyright stories lately, as the pandemic has really done quite a job in demonstrating the..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>As Record Labels Still Are Demanding Mandated Filters; Facebook&#39;s Copyright Filter Takes Down A Guy Playing Bach | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/hQt" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20200406/00302644242">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3603-c391" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3603-c391" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3603-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20200406/00302644242';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3603-c391" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'n/a');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml');
</script>

<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script type="text/javascript"> var snhb = snhb || {}; snhb.queue = snhb.queue || []; </script>
<script src="//cmp.tech426.com/latest/sncmp_stub.min.js" type="text/javascript"></script>
<script type="text/javascript">
  snhb.options = {
    gdpr: {
      mainGeo: "us", // 'eu' or 'us', default 'eu',
      reconsiderationAppealFunction: function() {                    
        window.__cmp('showConsentTool');
      }
    }
  }
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    var additionalAdSlots = [];
    additionalAdSlots.push( googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads()));
    snhb.queue.push(function(){
        snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots);
    });
    googletag.enableServices();
  });
</script>
<script async type="text/javascript" src="//cdn.tech426.com/snhb/light/20200129/snhb-cmp.min.js"></script>
</head>
<body class="edition-techdirt">
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br /></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt"><a href="/">Techdirt</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/770281939&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Verizon Quietly Stops Doing Broadband Installs, Repairs During COVID-19" href="/articles/20200408/10122644262/verizon-quietly-stops-doing-broadband-installs-repairs-during-covid-19.shtml" style="color:#777777;">Verizon Quietly Stops Doing Broadband Installs, Repairs During COVID-19</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
<br clear="all" />

<div id="p72989" class="storyblock edition-techdirt">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">As Record Labels Still Are Demanding Mandated Filters; Facebook&#39;s Copyright Filter Takes Down A Guy Playing Bach</h1><div class="details">
<a href="/search.php?tid=Copyright&search=Search"><span class="topic_icon" style="background-position: -400px 0px;"></span></a>
<p><a href="/search.php?tid=Copyright&search=Search">Copyright</a></p>
</div>
<h3>from the <i>does-the-public-domain-even-matter?</i> dept</h3><div class="byline"><span class="pub_date">Thu, Apr 9th 2020 9:33am</span> &mdash;
<a href="/user/mmasnick">Mike Masnick</a></div>
<p>
We've been covering a bunch of nonsense copyright stories lately, as the pandemic has really done quite a job in demonstrating the complete inanity of much of our copyright infrastructure. The latest, as posted by the Twitter account @linernotesdanny, is about how his brother, Dr. David Johnson, tried to livestream a piano recital on Facebook playing Bach's Partita for Violin Solo No. 1 (which is a <a href="https://www.youtube.com/watch?v=iEBX_ouEw1I">lovely piece of music</a>), but <a href="https://twitter.com/linernotesdanny/status/1246212524837609475" target="_blank">copyright filters "silenced" it</a>.
</p>
<div class="centered">
<blockquote class="twitter-tweet"><p lang="en">my brother tried to stream a violin recital from his living room on Facebook Live and <a href="https://t.co/kbeX0pXNga">pic.twitter.com/kbeX0pXNga</a>
</p>
<p>
&mdash; Liner Notes Danny (@linernotesdanny) <a href="https://twitter.com/linernotesdanny/status/1246212524837609475?ref_src=twsrc%5Etfw">April 3, 2020</a>
</p>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>
Johnson is a <a href="https://www.davidhjohnson.com/" target="_blank">composer and violinist</a> who teaches at Georgia College, and he was doing a "lunchtime violin" session for everyone stuck at home, which you can <a href="https://www.facebook.com/georgiacollegealumni/videos/177807573182964/" target="_blank">watch on Facebook</a>. Oddly, while watching it, <em>multiple</em> parts seem to be silenced -- rather than just the one minute section mentioned above. The audio comes in and out, because how dare anyone perform "copyright" protected music... that was composed in 1720, before music was even subject to copyright. Indeed, one of Johann Sebastian Bach's children, Johann Christian Bach, famously <a href="http://www.copyrighthistory.org/cam/tools/request/showRecord.php?id=record_uk_1777" target="_blank">filed a lawsuit in the UK</a> in 1777 to get sheet music protected by copyright in the first place.
</p>
<p>
And, of course, even if there were copyright in the time of Bach, it would <em>still</em> be in the public domain by now. But, because everything must be owned, Facebook's filters are claiming that this is actually infringing on someone else's work -- Arthur Grumiaux's recording of Partita for Violin Solo No. 1 in B minor. And of course, here we come to one of the fun parts of copyright in music: that the composition and the recording may get entirely separate copyrights -- such that while the composition is clearly in the public domain, a specific recording can still be covered by copyright, as <a href="https://www.youtube.com/watch?v=gzF0kn9leb0" target="_blank">Grumiaux's version</a> of this song apparently is. Of course, Grumiaux <a href="https://en.wikipedia.org/wiki/Arthur_Grumiaux" target="_blank">died in 1986</a>, and seeing as Dr. Johnson appears to be playing live, it seems somewhat unfathomable that he is somehow infringing on Grumiaux's copyright -- should it be legitimate -- of a recording from decades ago.
</p>
<p>
But, alas, this is the way copyright filters work. For the most part, they don't even recognize the concept of a public domain, and have trouble distinguishing between multiple records of things in the public domain. But that hasn't stopped the EU from mandating filters, and the major record labels now pushing strongly for such mandatory filters in the US, even though most major platforms already have them and they're doing good work in making sure no one can possibly hear Dr. Johnson perform a three century old piece of music that apparently only a guy who died three decades ago can profit from. Copyright. What can't it do?
</p><p class="filed">Filed Under: <a href="/blog/?tag=copyright">copyright</a>, <a href="/blog/?tag=copyright+filters">copyright filters</a>, <a href="/blog/?tag=david+johnson">david johnson</a>, <a href="/blog/?tag=j.s.+bach">j.s. bach</a>, <a href="/blog/?tag=takedowns">takedowns</a><br />Companies: <a href="/blog/?company=facebook">facebook</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/hQt"><span class="share_button share_link"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2FhQt&text=As+Record+Labels+Still+Are+Demanding+Mandated+Filters%3B+Facebook%27s+Copyright+Filter+Takes+Down+A+Guy+Playing+Bach&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml&t=As+Record+Labels+Still+Are+Demanding+Mandated+Filters%3B+Facebook%27s+Copyright+Filter+Takes+Down+A+Guy+Playing+Bach"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml&title=As+Record+Labels+Still+Are+Demanding+Mandated+Filters%3B+Facebook%27s+Copyright+Filter+Takes+Down+A+Guy+Playing+Bach"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=As+Record+Labels+Still+Are+Demanding+Mandated+Filters%3B+Facebook%27s+Copyright+Filter+Takes+Down+A+Guy+Playing+Bach&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">6 Comments</a> | <a href="https://www.techdirt.com/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20200407/13114244256/nso-fires-back-facebook-says-not-responsible-malware-deployments-foreign-governments.shtml">NSO Fires Back At Facebook, Says It&#39;s Not Responsible For Malware Deployments By Foreign Governments</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20200408/11321744263/anti-piracy-copyright-lawyer-decides-to-abuse-trademarks-to-shut-down-pirates.shtml">Anti-Piracy Copyright Lawyer Decides To Abuse Trademarks To Shut Down Pirates</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20200407/08360044249/it-will-take-hell-lot-more-than-whatsapp-tweaks-to-fix-our-global-disinformation-problem.shtml">It Will Take A Hell Of A Lot More Than Whatsapp Tweaks To Fix Our Global Disinformation Problem</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20200403/22555844234/disney-is-making-damn-sure-that-none-you-watch-unauthorized-version-samuel-l-jackson-reading-stay-fuck-home.shtml">Disney Is Making Damn Sure That None Of You Watch An <em>Unauthorized</em> Version Of Samuel L. Jackson Reading &#39;Stay The Fuck At Home&#39;</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20200404/23354544238/that-coronavirus-image-is-public-domain-that-wont-stop-getty-trying-to-sell-you-500-license-to-use-it.shtml">That Coronavirus Image Is Public Domain, But That Won&#39;t Stop Getty From Trying To Sell You A $500 License To Use It</a></li>
</ul>
</div>
</div>
</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20200406/00302644242" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c22" class="cmt">
<div id="cc22">
<div class="comment-buttons" id="rc_22"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200406/00302644242_22" value="0" id="ins_20200406/00302644242_22" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200406/00302644242_22" value="0" id="fun_20200406/00302644242_22" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200406/00302644242_22" value="0" id="rpt_20200406/00302644242_22" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/19/11/15/u191115_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Anonymous Anonymous Coward</b> (<a href="/user/anonymousanonymouscoward">profile</a>), <i>9 Apr 2020 @ 8:05am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">To the filters, it's all the same, tone deaf and without context</h3><div class="cbody"><p> Shame on Dr. David Johnson for using the same notes and expressions that appear in the sheet music, that were also used by Arthur Grumiaux working from the same sheet music. He should have been more 'creative' rather than expressing Bach's intent. Good thing they can't pass liability to the instructors that taught Dr. Johnson how to read music and play the violin.</p>
<p>/s</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?cid=22#addyourcomment" cid="22" subject="To the filters, it's all the same, tone deaf and without context" cid="22" title="Reply to this comment..." id="cmmt_link_22" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#c22">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=false#c22">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c34" class="cmt">
<div id="cc34">
<div class="comment-buttons" id="rc_34"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200406/00302644242_34" value="0" id="ins_20200406/00302644242_34" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200406/00302644242_34" value="0" id="fun_20200406/00302644242_34" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200406/00302644242_34" value="0" id="rpt_20200406/00302644242_34" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/15/99/u15994_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>That Anonymous Coward</b> (<a href="/user/jdoe668">profile</a>), <i>9 Apr 2020 @ 9:40am</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> &quot;But, alas, this is the way copyright filters work.&quot;</p>
<p>No this is the way copyright filters work when the law is completely unbalanced in favor of one side.<br />
No penalties for being wrong.<br />
No penalties for lying.<br />
No penalties for assuming everything belongs to you.</p>
<p>Corporations have proven time &amp; time again they can not be trusted. They have lied, claimed the sky is falling and the government keeps rewarding them with larger umbrellas for their actions.</p>
<p>One wonders what would happen if we used the corporations estimates of the damage they might suffer as the basis for an award to people silenced unfairly.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?cid=34#addyourcomment" cid="34" subject="" cid="34" title="Reply to this comment..." id="cmmt_link_34" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#c34">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=false#c34">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c74" class="cmt">
<div id="cc74">
<div class="comment-buttons" id="rc_74"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200406/00302644242_74" value="0" id="ins_20200406/00302644242_74" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200406/00302644242_74" value="0" id="fun_20200406/00302644242_74" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200406/00302644242_74" value="0" id="rpt_20200406/00302644242_74" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/494e01db2baad561a38c1c9a2a9ec7c0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Apr 2020 @ 9:55am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><blockquote>
<p>One wonders what would happen if we used the corporations estimates of the damage they might suffer as the basis for an award to people silenced unfairly.</p>
</blockquote>
<p>This ^^. 1000% this.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?cid=74#addyourcomment" cid="74" subject="Re:" cid="74" title="Reply to this comment..." id="cmmt_link_74" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#c74">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=false#c74">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c58" class="cmt">
<div id="cc58">
<div class="comment-buttons" id="rc_58"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200406/00302644242_58" value="0" id="ins_20200406/00302644242_58" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200406/00302644242_58" value="0" id="fun_20200406/00302644242_58" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200406/00302644242_58" value="0" id="rpt_20200406/00302644242_58" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/0adf8fdeaf1296eb48adf7ef92ac70bf?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Bruce C.</b>, <i>9 Apr 2020 @ 9:52am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Just hypothesizing...</h3><div class="cbody"><p> to debunk the idea: What if Dr. Johnson was &quot;string syncing&quot; to the recording in question?</p>
<p>For those who may be thinking this: if that was the case, the whole session would have been muted.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?cid=58#addyourcomment" cid="58" subject="Just hypothesizing..." cid="58" title="Reply to this comment..." id="cmmt_link_58" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#c58">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=false#c58">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c78" class="cmt">
<div id="cc78">
<div class="comment-buttons" id="rc_78"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200406/00302644242_78" value="0" id="ins_20200406/00302644242_78" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200406/00302644242_78" value="0" id="fun_20200406/00302644242_78" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200406/00302644242_78" value="0" id="rpt_20200406/00302644242_78" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/494e01db2baad561a38c1c9a2a9ec7c0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>9 Apr 2020 @ 9:56am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Just hypothesizing...</h3><div class="cbody"><p> That's still ridiculous even if true. He's playing sheet music that is in the public domain. His performance is his alone. The only way this could possibly veer into copyright-protected territory is if he played a modified version copyrighted by someone else.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?cid=78#addyourcomment" cid="78" subject="Re: Just hypothesizing..." cid="78" title="Reply to this comment..." id="cmmt_link_78" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#c78">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=false#c78">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c86" class="cmt">
<div id="cc86">
<div class="comment-buttons" id="rc_86"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20200406/00302644242_86" value="0" id="ins_20200406/00302644242_86" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20200406/00302644242_86" value="0" id="fun_20200406/00302644242_86" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20200406/00302644242_86" value="0" id="rpt_20200406/00302644242_86" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>PaulT</b> (<a href="/user/aphexbr">profile</a>), <i>9 Apr 2020 @ 10:13am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Just hypothesizing...</h3><div class="cbody"><p> I think that's what he was getting at - if he <em> was</em> streaming the version still under copyright and only pretending to play it, then the copyright takedown could have been valid. Although it's idiotic, it's a legally sound position, if you are willing to believe that a music professor needs to mime to a CD.</p>
<p>Another sad example of what copyright has become - it's possible for a music teacher trying to spread the music of someone who died 260 years ago to students who he has no other way of reaching, because it sounds too similar to an adaptation made by someone who died 25 years ago. Who, by the way, did not have to seek permission to make his own adaptation because the work was in the public domain.</p>
<p>I eagerly await the usual parade of psychopaths to tell us this is the correct way of the world because reasons.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?cid=86#addyourcomment" cid="86" subject="Re: Re: Just hypothesizing..." cid="86" title="Reply to this comment..." id="cmmt_link_86" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml#c86">link to this</a>&nbsp;|&nbsp;<a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml?threaded=false#c86">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20200406/00302644242" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20200406/00302644242" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20200406%2F00302644242%2Fas-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Verizon Quietly Stops Doing Broadband Installs, Repairs During COVID-19" href="/articles/20200408/10122644262/verizon-quietly-stops-doing-broadband-installs-repairs-during-covid-19.shtml" style="color:#777777;">Verizon Quietly Stops Doing Broadband Installs, Repairs During COVID-19</a></div><div class="storynav-next nolink">
&nbsp;</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Insider Shop - Show Your Support!</div>
<div id="rtcol_1">
<a href="https://rtb.techdirt.com/"><img src="https://ii.techdirt.com/s/t/images/promo/insider-promo-gen-2-300x75.png" onclick="_gaq.push(['_trackEvent', 'Promo', 'Click', 'Insider Shop - RC Top']);" /></a><br />
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20161103/11502935958/heres-truth-shiva-ayyadurai-didnt-invent-email.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20161103/11502935958/heres-truth-shiva-ayyadurai-didnt-invent-email.shtml" title="Here&#39;s The Truth: Shiva Ayyadurai Didn&#39;t Invent Email">Here&#39;s The Truth: Shiva Ayyadurai Didn&#39;t Invent Email</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20200408/11321744263/anti-piracy-copyright-lawyer-decides-to-abuse-trademarks-to-shut-down-pirates.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20200408/11321744263/anti-piracy-copyright-lawyer-decides-to-abuse-trademarks-to-shut-down-pirates.shtml" title="Anti-Piracy Copyright Lawyer Decides To Abuse Trademarks To Shut Down Pirates">Anti-Piracy Copyright Lawyer Decides To Abuse Trademarks To Shut Down Pirates</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml" title="As Record Labels Still Are Demanding Mandated Filters; Facebook&#39;s Copyright Filter Takes Down A Guy Playing Bach">As Record Labels Still Are Demanding Mandated Filters; Facebook&#39;s Copyright Filter Takes Down A Guy Playing Bach</a>
</li>
</ul>
<hr />
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20080318/004136567/advertising-is-content-content-is-advertising.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">Advertising Is Content; Content Is Advertising</a></li>
<li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">The Grand Unified Theory On The Economics Of Free</a></li>
<li><a href="/articles/20080306/003240458/if-intellectual-property-is-neither-intellectual-property-what-is-it.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">If Intellectual Property Is Neither Intellectual, Nor Property, What Is It?</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3603-c391" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '24fa4117';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3603-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=9&m=4&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Thursday Link');">Thursday</a></h2></td></tr><tr><td class="olderstuff">09:33</td>
<td class="olderstuff"><a href="/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">As Record Labels Still Are Demanding Mandated Filters; Facebook&#39;s Copyright Filter Takes Down A Guy Playing Bach</a> (6)</td></tr><tr><td class="olderstuff">06:29</td>
<td class="olderstuff"><a href="/articles/20200408/10122644262/verizon-quietly-stops-doing-broadband-installs-repairs-during-covid-19.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Verizon Quietly Stops Doing Broadband Installs, Repairs During COVID-19</a> (9)</td></tr><tr><td class="olderstuff">03:29</td>
<td class="olderstuff"><a href="/articles/20200407/13114244256/nso-fires-back-facebook-says-not-responsible-malware-deployments-foreign-governments.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">NSO Fires Back At Facebook, Says It&#39;s Not Responsible For Malware Deployments By Foreign Governments</a> (20)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=8&m=4&y=2020" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Wednesday Link');">Wednesday</a></h2></td></tr><tr><td class="olderstuff">22:25</td>
<td class="olderstuff"><a href="/articles/20200408/11321744263/anti-piracy-copyright-lawyer-decides-to-abuse-trademarks-to-shut-down-pirates.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Anti-Piracy Copyright Lawyer Decides To Abuse Trademarks To Shut Down Pirates</a> (17)</td></tr><tr><td class="olderstuff">14:35</td>
<td class="olderstuff"><a href="/articles/20200402/17250244229/ftc-just-sent-over-1-million-to-people-scammed-patent-marketing-company-former-ag-matt-whitaker-was-involved-with.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">FTC Just Sent Over $1 Million To People Scammed By &#39;Patent Marketing&#39; Company The Former AG Matt Whitaker Was Involved With</a> (9)</td></tr><tr><td class="olderstuff">12:38</td>
<td class="olderstuff"><a href="/articles/20200407/08360044249/it-will-take-hell-lot-more-than-whatsapp-tweaks-to-fix-our-global-disinformation-problem.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">It Will Take A Hell Of A Lot More Than Whatsapp Tweaks To Fix Our Global Disinformation Problem</a> (9)</td></tr><tr><td class="olderstuff">10:50</td>
<td class="olderstuff"><a href="/articles/20200406/17091844246/largest-hospital-system-us-threatens-to-fire-doctors-nurses-telling-truth-about-covid-19-disaster.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">Largest Hospital System In The US Threatens To Fire Doctors &#038; Nurses For Telling The Truth About COVID-19 Disaster</a> (29)</td></tr><tr><td class="olderstuff">10:45</td>
<td class="olderstuff"><a href="/articles/20200408/09593144261/daily-deal-coding-with-python-bundle.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">Daily Deal: Coding with Python Bundle</a> (0)</td></tr><tr><td class="olderstuff">09:46</td>
<td class="olderstuff"><a href="/articles/20200405/23414344241/content-moderation-is-impossible-facebooks-attempts-to-block-mask-gouging-took-down-diy-face-mask-instructions.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">Content Moderation Is Impossible: Facebook&#39;s Attempts To Block Mask Gouging Took Down DIY Face Mask Instructions</a> (14)</td></tr><tr><td class="olderstuff">06:48</td>
<td class="olderstuff"><a href="/articles/20200407/11233844253/jon-cusack-latest-celebrity-to-spread-nonsense-about-5g.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Jon Cusack The Latest Celebrity To Spread Nonsense About 5G</a> (35)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">

<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
<div id="ca_ad_priv_btn" name="ca_ad_priv_btn" class="sncmp sncmp-usp-link">CA Advertising Privacy Preferences</div>
<script type="text/javascript">
__uspapi('setUSPLink', 1, function() {}, 'ca_ad_priv_btn');
</script>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript">
var _sf_async_config = {};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20200406/00302644242/as-record-labels-still-are-demanding-mandated-filters-facebooks-copyright-filter-takes-down-guy-playing-bach.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute(
'src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js"
);
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>