<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="anti-slapp, defamation, free speech, iowa, jacob smith, journalism, newspapers, police, slapp, the carroll times herald">
<meta property="og:title" content="Cop's Bogus Defamation Lawsuit Nearly Puts A Small Iowa Newspaper Out Of Business" />
<meta property="og:description" content="Sometimes the goal of a libel lawsuit isn&#039;t to win. Sometimes the goal is to simply inflict as much financial pain as possible. Sometimes all the plaintiff really wants is to destroy the entity they&#039;re suing. It&#039;s more about being..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Cop's Bogus Defamation Lawsuit Nearly Puts A Small Iowa Newspaper Out Of Business" />
<meta name="twitter:description" content="Sometimes the goal of a libel lawsuit isn&#039;t to win. Sometimes the goal is to simply inflict as much financial pain as possible..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Cop&#39;s Bogus Defamation Lawsuit Nearly Puts A Small Iowa Newspaper Out Of Business | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/hAq" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20191014/19474843191">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3591-c391" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3591-c391" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3591-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20191014/19474843191';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3591-c391" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'n/a');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+FreshnewsMostClicked+%28freshnews+most+clicked+headlines%29');
</script>

</head>
<body>
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br />
<p class="hdr_edition_title"><a href="/blog/freespeech/">Free Speech</a></p><br></div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Free Speech <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt"><a href="/">Techdirt</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It" href="/articles/20191021/12395343234/illinois-supreme-court-says-states-revenge-porn-law-is-constitutional-while-barely-trying-to-apply-constitution-to-it.shtml" style="color:#777777;">Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Techdirt Podcast Episode 230: Backpage v. The Feds" href="/articles/20191022/13060943244/techdirt-podcast-episode-230-backpage-v-feds.shtml" style="color:#777777;">Techdirt Podcast Episode 230: Backpage v. The Feds</a></div>
</div>
<div class="storynav">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Free Speech Post');" title="previous Free Speech post: Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It" href="/articles/20191021/12395343234/illinois-supreme-court-says-states-revenge-porn-law-is-constitutional-while-barely-trying-to-apply-constitution-to-it.shtml">Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It</a></div>
<div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Free Speech Post');" title="next Free Speech post: Society Of Professional Journalists Makes Itself Look Foolish In Strange Attempt To Trademark &#39;Fake News&#39;" href="/articles/20191022/10064043242/society-professional-journalists-makes-itself-look-foolish-strange-attempt-to-trademark-fake-news.shtml">Society Of Professional Journalists Makes Itself Look Foolish In Strange Attempt To Trademark &#39;Fake News&#39;</a></div>
</div>
<br clear="all" />

<div id="p71962" class="storyblock">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Cop&#39;s Bogus Defamation Lawsuit Nearly Puts A Small Iowa Newspaper Out Of Business</h1><div class="details">
<a href="/search.php?tid=defamation&search=Search"><span class="topic_icon" style="background-position: -160px -408px;"></span></a>
<p><a href="/search.php?tid=defamation&search=Search">Defamation</a></p>
</div>
<h3>from the <i>all-the-anti-SLAPP-legislation-motivation-anyone-needs</i> dept</h3><div class="byline"><span class="pub_date">Tue, Oct 22nd 2019 12:09pm</span> &mdash;
<a href="/user/capitalisliontamer">Tim Cushing</a></div>
<p>
Sometimes the goal of a libel lawsuit isn't to win. Sometimes the goal is to simply inflict <a href="https://www.techdirt.com/articles/20180429/10532039742/appeals-court-finally-shuts-down-bogus-lawsuit-targeting-school-official-words-journalist-wrote.shtml">as much financial pain</a> as possible. Sometimes all the plaintiff really wants is to destroy the entity they're suing. It's more <a href="https://www.techdirt.com/articles/20160524/17345434539/silicon-valley-billionaire-peter-thiel-accused-financing-hulk-hogans-ridiculous-lawsuits-against-gawker.shtml">about being vindictive</a> than being vindicated.
</p>
<p>
Baseless defamation lawsuits are easily headed off in states with good <a href="https://www.techdirt.com/articles/20170202/16281636618/good-news-nevadas-strong-anti-slapp-law-is-constitutional.shtml">anti-SLAPP laws</a>. Unfortunately, there are only a small number of states with a law worth invoking. And there's no <a href="https://www.techdirt.com/articles/20180828/23525740534/federal-anti-slapp-law-would-make-cda-230-more-effective.shtml">federal anti-SLAPP law</a>, so vexatious litigants (like, say&hellip; <a href="https://www.techdirt.com/articles/20191001/17510643106/devin-nunes-sues-again-he-really-doesnt-want-you-to-read-this-article-about-his-familys-cow-farm-iowa.shtml">Devin Nunes</a>) are free to inflict financial pain on their opponents without worrying about paying the other side's legal fees when their cases are tossed.
</p>
<p>
Even if you win in court, you can still lose in life. Without a solid fee-shifting provision that makes the losing party responsible for the winner's expenses, plaintiffs don't need to win their lawsuits to emerge victorious.
</p>
<p>
That's the case here. A small Iowa newspaper is facing the possibility of going out of business, thanks to a bogus defamation lawsuit. The suit was filed by a local police officer who didn't like having the public being informed about his multiple underage dalliances.
</p>
<p>
<a href="https://www.carrollspaper.com/news/officer-resigned-for-violating-standard-of-conduct/article_4ba5e07e-e93a-11e9-8081-b3e4468fdd05.html">The Carroll Times Herald article</a> (former) Officer Jacob Smith sued over was published in 2017. It detailed an investigation of Smith's off-duty hobbies, the ensuing investigation, and Smith's resignation. Here's the Times Herald's recounting of Smith's not-so-illustrious law enforcement career.
</p>
<blockquote>
<p>
<em>The Times Herald&rsquo;s investigation found that Smith was fired from his first police job in eastern Iowa in 2015, in part, because he sent inappropriate private messages on Facebook to a 16-year-old girl while he was on duty. Following his hire in Carroll, a 17-year-old girl moved into his house while she still attended high school, and she was later accused of defacing the car of a 19-year-old woman with whom Smith had a brief relationship.</em>
</p>
</blockquote>
<p>
One <em>day</em> after this article was published, Officer Smith sued the paper. He alleged his reputation had been damaged by the alleged libel and swore that his career as a law enforcement officer was over. (Smith was either unfamiliar with the <a href="https://www.techdirt.com/articles/20141115/19131329162/other-government-revolving-door-sheriffs-departments-state-troopers-provide-new-homes-bad-cops.shtml">cop shop revolving door</a>, or was conveniently ignoring this [awful] truism to increase potential damages.)
</p>
<p>
<a href="https://www.carrollspaper.com/news/judge-dismisses-former-officer-s-lawsuit-against-daily-times-herald/article_133d2692-e93b-11e9-845b-63d6bc411edf.html">The court dismissed Officer Smith's case</a>, finding the paper's article was based on plenty of facts. These included recordings of city council meetings where Smith's messages to the 16-year-old girl were discussed, as well as Smith's own deposition in which he admitted that dating a 17-year-old "wasn't right" and "looked like shit."
</p>
<p>
Here's what the judge had to say about that:
</p>
<blockquote>
<p>
<em>&ldquo;The article at issue is accurate and true, and the underlying facts undisputed,&rdquo; [Judge Thomas] Bice wrote in his 10-page ruling</em>.
</p>
</blockquote>
<p>
The officer also claimed the newspaper's publication of a quote from his ex-wife -- one in which she called the officer a "pedophile" -- was also defamatory. The judge said the ex-wife's opinion (which seems to be based on Smith's fondness for underage girls) was protected speech. Further, the court said the officer's resignation was of public interest and the paper's reporting served that interest without crossing the line into libel.
</p>
<p>
<a href="https://www.desmoinesregister.com/story/news/2019/10/10/iowa-newspaper-gofundme-libel-lawsuit-police-sex-scandal-carroll-times-herald-jared-strong-burns/3932118002/">The paper won, but it's losing</a>.
</p>
<blockquote>
<p>
<em>A small Iowa newspaper that exposed a police officer's sexual relationships with a teenage girl is raising money after successfully fighting a libel lawsuit filed by the police officer.</em>
</p>
<p>
<em>Douglas Burns, vice president of the Carroll Times Herald, said the western Iowa newspaper's investigation and resulting lawsuit cost it thousands of dollars in expenses and lost revenue.</em>
</p>
</blockquote>
<p>
<a href="https://www.arkansasonline.com/news/2019/oct/13/libel-suit-s-expense-hits-paper-in-iowa/">More than $140,000 to be exact</a>. That's what's still left to be paid after the paper's libel insurance picked up its part of the tab. The paper has been in the Burns family's hands since 1929. Without outside assistance, it could go out of business. Now, Burns is asking readers -- and those generally opposed to baseless legal bullying -- to help out. So far, it seems to be working. A <a href="https://www.gofundme.com/f/rural-iowa-newspaper-stares-down-police-lawsuit?rcid=r01-157066197389-4a0ff05745ea4430&#038;pc=tw_co_campmgmt_w">GoFundMe</a> page that has raised more than $45,000 in less than 24 hours.
</p>
<p>
Not every defendant will be so lucky. Surviving a baseless lawsuit <a href="https://twitter.com/Scot_Blog/status/1183500370858758144">takes money and time</a>. If plaintiffs have a little of both, they can do more damage than defendants can ever hope to recoup. This is why strong anti-SLAPP laws matter. They deter baseless lawsuits by giving defendants a way to escape before the bleeding begins, and holds plaintiffs responsible for the damage they've caused by forcing them to pay their opponents' legal fees.
</p>
<p>
Sure, some people were fine with Gawker being run out of business by a <a href="https://www.techdirt.com/articles/20160612/08551434690/peter-thiels-plan-to-destroy-gawker-went-way-beyond-hogans-case.shtml">vengeful venture capitalist</a>. But would these same people be okay with a small paper closing shop because it made the mistake of printing facts?
</p><p class="filed">Filed Under: <a href="/blog/?tag=anti-slapp">anti-slapp</a>, <a href="/blog/?tag=defamation">defamation</a>, <a href="/blog/?tag=free+speech">free speech</a>, <a href="/blog/?tag=iowa">iowa</a>, <a href="/blog/?tag=jacob+smith">jacob smith</a>, <a href="/blog/?tag=journalism">journalism</a>, <a href="/blog/?tag=newspapers">newspapers</a>, <a href="/blog/?tag=police">police</a>, <a href="/blog/?tag=slapp">slapp</a><br />Companies: <a href="/blog/?company=the+carroll+times+herald">the carroll times herald</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/hAq"><span class="share_button share_link"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2FhAq&text=Cop%27s+Bogus+Defamation+Lawsuit+Nearly+Puts+A+Small+Iowa+Newspaper+Out+Of+Business&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml&t=Cop%27s+Bogus+Defamation+Lawsuit+Nearly+Puts+A+Small+Iowa+Newspaper+Out+Of+Business"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml&title=Cop%27s+Bogus+Defamation+Lawsuit+Nearly+Puts+A+Small+Iowa+Newspaper+Out+Of+Business"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Cop%27s+Bogus+Defamation+Lawsuit+Nearly+Puts+A+Small+Iowa+Newspaper+Out+Of+Business&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">31 Comments</a> | <a href="https://www.techdirt.com/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
<div id="post_footer">
<iframe style="width:100%;height:290px;overflow:hidden;border:none;" scrolling="no" src="https://workingfutur.es/embed.html"></iframe></div></div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20191021/19081243236/south-carolina-judge-says-states-asset-forfeiture-programs-are-unconstitutional.shtml">South Carolina Judge Says State&#39;s Asset Forfeiture Programs Are Unconstitutional</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20191012/11580943181/phoenix-cop-sues-department-to-block-investigation-officers-questionable-social-media-posts.shtml">Phoenix Cop Sues Department To Block Investigation Of Officers&#39; Questionable Social Media Posts</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20191022/10064043242/society-professional-journalists-makes-itself-look-foolish-strange-attempt-to-trademark-fake-news.shtml">Society Of Professional Journalists Makes Itself Look Foolish In Strange Attempt To Trademark &#39;Fake News&#39;</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20191022/09455943240/these-partisan-times-only-thing-that-gets-bi-partisan-agreement-is-that-blizzard-sucks.shtml">In These Partisan Times, The Only Thing That Gets Bi-Partisan Agreement Is That Blizzard Sucks</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20191021/12395343234/illinois-supreme-court-says-states-revenge-porn-law-is-constitutional-while-barely-trying-to-apply-constitution-to-it.shtml">Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It</a></li>
</ul>
</div>
</div>
</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20191014/19474843191" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c5" class="cmt">
<div id="cc5">
<div class="comment-buttons" id="rc_5"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_5" value="0" id="ins_20191014/19474843191_5" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_5" value="0" id="fun_20191014/19474843191_5" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_5" value="0" id="rpt_20191014/19474843191_5" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/18/24/36/u182436_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Gary</b> (<a href="/user/darkflite">profile</a>), <i>22 Oct 2019 @ 12:32pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> That seems like an insane amount of money for such spurious claims.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=5#addyourcomment" cid="5" subject="" cid="5" title="Reply to this comment..." id="cmmt_link_5" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c5">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c5">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c27" class="cmt">
<div id="cc27">
<div class="comment-buttons" id="rc_27"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_27" value="0" id="ins_20191014/19474843191_27" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_27" value="0" id="fun_20191014/19474843191_27" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_27" value="0" id="rpt_20191014/19474843191_27" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/f5e07f86949731ccc3863f52c4356fa9?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>22 Oct 2019 @ 1:06pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> But, unfortunately, it's an all-too-plausible insane amount of money for legal expenses to defend against spurious and malicious litigation.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=27#addyourcomment" cid="27" subject="" cid="27" title="Reply to this comment..." id="cmmt_link_27" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c27">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c27">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c45" class="cmt">
<div id="cc45">
<div class="comment-buttons" id="rc_45"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_45" value="0" id="ins_20191014/19474843191_45" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_45" value="0" id="fun_20191014/19474843191_45" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_45" value="0" id="rpt_20191014/19474843191_45" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/3f365f81101158d273570431cecf8e05?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>22 Oct 2019 @ 1:09pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> If it cost the paper $140k plus whatever their insurance paid to defend this lawsuit... how much did it cost the officer? Did he bankrupt himself in the process? (Here's hoping)</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=45#addyourcomment" cid="45" subject="" cid="45" title="Reply to this comment..." id="cmmt_link_45" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c45">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c45">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c58" class="cmt">
<div id="cc58">
<div class="comment-buttons" id="rc_58"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_58" value="0" id="ins_20191014/19474843191_58" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_58" value="0" id="fun_20191014/19474843191_58" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_58" value="0" id="rpt_20191014/19474843191_58" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/11/92/u11924_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Nathan F</b> (<a href="/user/miri">profile</a>), <i>22 Oct 2019 @ 1:27pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> Not likely. It is a lot less billable hours writing a discovery request then it is in responding to it.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=58#addyourcomment" cid="58" subject="Re:" cid="58" title="Reply to this comment..." id="cmmt_link_58" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c58">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c58">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c70" class="cmt">
<div id="cc70">
<div class="comment-buttons" id="rc_70"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_70" value="0" id="ins_20191014/19474843191_70" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_70" value="0" id="fun_20191014/19474843191_70" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_70" value="0" id="rpt_20191014/19474843191_70" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>MO'B</b> (<a href="/user/mob">profile</a>), <i>22 Oct 2019 @ 1:41pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">A better idea</h3><div class="cbody"><p> would be to make the lawyer at least jointly responsible for the fees, if not all of it. There would be a lot less bogus suits if the lawyer that filed this crap was on the hook for those fees.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=70#addyourcomment" cid="70" subject="A better idea" cid="70" title="Reply to this comment..." id="cmmt_link_70" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c70">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c70">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c172" class="cmt">
<div id="cc172">
<div class="comment-buttons" id="rc_172"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_172" value="0" id="ins_20191014/19474843191_172" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_172" value="0" id="fun_20191014/19474843191_172" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_172" value="0" id="rpt_20191014/19474843191_172" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/e5fedc8845f0860c8bc631b0ebdfdcff?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>22 Oct 2019 @ 8:27pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: A better idea</h3><div class="cbody"><p> No they need to have their genitals nailed to the floor metaphorically. Losing money alone isn't enough because they can play the odds against those who can't fight back. Only stripping away their profession in entirety for abuses will solve it.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=172#addyourcomment" cid="172" subject="Re: A better idea" cid="172" title="Reply to this comment..." id="cmmt_link_172" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c172">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c172">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c88" class="insightfulcomment cmt">
<div id="cc88">
<div class="comment-buttons" id="rc_88"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_88" value="0" id="ins_20191014/19474843191_88" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_88" value="0" id="fun_20191014/19474843191_88" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_88" value="0" id="rpt_20191014/19474843191_88" class="rate_comment report-button"></a></div>
<div class="awins" title="This comment has been deemed insightful by the community."></div><div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>22 Oct 2019 @ 2:14pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Now apply this kind of outcome to the CASE Act and the copyright tribunals it would set up, and…well, I think you can put the picture together on your own.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=88#addyourcomment" cid="88" subject="" cid="88" title="Reply to this comment..." id="cmmt_link_88" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c88">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c88">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c100" class="cmt">
<div id="cc100">
<div class="comment-buttons" id="rc_100"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_100" value="0" id="ins_20191014/19474843191_100" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_100" value="0" id="fun_20191014/19474843191_100" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_100" value="0" id="rpt_20191014/19474843191_100" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/8d519dc355f3fa4cc4579a58094f96dc?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>beavis</b>, <i>22 Oct 2019 @ 2:34pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Sees like your post could have included a picture of the sue happy (refer to lawsuit) former cop.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=100#addyourcomment" cid="100" subject="" cid="100" title="Reply to this comment..." id="cmmt_link_100" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c100">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c100">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c115" class="funnycomment cmt">
<div id="cc115">
<div class="comment-buttons" id="rc_115"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_115" value="0" id="ins_20191014/19474843191_115" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_115" value="0" id="fun_20191014/19474843191_115" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_115" value="0" id="rpt_20191014/19474843191_115" class="rate_comment report-button"></a></div>
<div class="awfun" title="This comment has been deemed funny by the community."></div><div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>22 Oct 2019 @ 3:01pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> I don’t see why this article needs an image of former Carroll, Iowa police officer Jacob Smith. The original article about former Carroll, Iowa police officer Jacob Smith, to which this article links, contains an image of former Carroll, Iowa police officer Jacob Smith. Mike didn’t need to post an image of former Carroll, Iowa police officer Jacob Smith, and I fail to see how an image of former Carroll, Iowa police officer Jacob Smith would improve this article about former Carroll, Iowa police officer Jacob Smith.</p>
<p>(…think that’s enough SEO?)</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=115#addyourcomment" cid="115" subject="" cid="115" title="Reply to this comment..." id="cmmt_link_115" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c115">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c115">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c286" class="cmt">
<div id="cc286">
<div class="comment-buttons" id="rc_286"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_286" value="0" id="ins_20191014/19474843191_286" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_286" value="0" id="fun_20191014/19474843191_286" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_286" value="0" id="rpt_20191014/19474843191_286" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>nasch</b> (<a href="/user/nasch">profile</a>), <i>23 Oct 2019 @ 7:20am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> Your comment about former Carroll, Iowa police officer Jacob Smith, fired for dating underage girls, may not have contained enough references to the fact that former Carroll, Iowa police officer Jacob Smith was fired for dating underage girls.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=286#addyourcomment" cid="286" subject="Re:" cid="286" title="Reply to this comment..." id="cmmt_link_286" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c286">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c286">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c306" class="cmt">
<div id="cc306">
<div class="comment-buttons" id="rc_306"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_306" value="0" id="ins_20191014/19474843191_306" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_306" value="0" id="fun_20191014/19474843191_306" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_306" value="0" id="rpt_20191014/19474843191_306" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/26/19/u26190_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Wendy Cockcroft</b> (<a href="/user/wendycockcroft">profile</a>), <i>23 Oct 2019 @ 7:42am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody"><p> Eh, Google penalises attempts to game the system. A smarter way around it is to use each of the keywords separately as much as possible but to give the full description to images and headers. You then mix in the other words separately. The story would then go</p>
<p>*#Carroll, Iowa police officer Jacob Smith sues local paper for defamation over 'pedophile' comment, true facts</p>
<p>The Carroll Times Herald is being sued over an article detailing an investigation and disciplinary proceedings against Jacob Smith, who has since been dismissed from the local police force.*</p>
<p>You then sprinkle in the town's name, state, occupation/department, and the name of the officer throughout the article. Subheadings should have separate references and should not read like an SEO farm.</p>
<p>You're welcome.</p>
<p>--I actually read up on the subject--</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=306#addyourcomment" cid="306" subject="Re: Re:" cid="306" title="Reply to this comment..." id="cmmt_link_306" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c306">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c306">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c410" class="cmt">
<div id="cc410">
<div class="comment-buttons" id="rc_410"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_410" value="0" id="ins_20191014/19474843191_410" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_410" value="0" id="fun_20191014/19474843191_410" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_410" value="0" id="rpt_20191014/19474843191_410" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>23 Oct 2019 @ 3:45pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> How dare you ruin my joke with facts and logic! HOW DARE</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=410#addyourcomment" cid="410" subject="" cid="410" title="Reply to this comment..." id="cmmt_link_410" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c410">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c410">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c464" class="cmt">
<div id="cc464">
<div class="comment-buttons" id="rc_464"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_464" value="0" id="ins_20191014/19474843191_464" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_464" value="0" id="fun_20191014/19474843191_464" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_464" value="0" id="rpt_20191014/19474843191_464" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/26/19/u26190_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Wendy Cockcroft</b> (<a href="/user/wendycockcroft">profile</a>), <i>24 Oct 2019 @ 3:26am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> LOL!</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=464#addyourcomment" cid="464" subject="Re:" cid="464" title="Reply to this comment..." id="cmmt_link_464" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c464">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c464">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<li id="c135" class="funnycomment cmt">
<div id="cc135">
<div class="comment-buttons" id="rc_135"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_135" value="0" id="ins_20191014/19474843191_135" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_135" value="0" id="fun_20191014/19474843191_135" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_135" value="0" id="rpt_20191014/19474843191_135" class="rate_comment report-button"></a></div>
<div class="awfun" title="This comment has been deemed funny by the community."></div><div class="commentname"><img src="https://www.gravatar.com/avatar/1d0a725ea978af36c9ccf8d8dbf30933?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>anonymous</b>, <i>22 Oct 2019 @ 3:05pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">re: baseless suits</h3><div class="cbody"><p> I see you have negected to mention Shiva Ayyadurai and the fact that he didn't invent email in an article discussing baseless lawsuits.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=135#addyourcomment" cid="135" subject="re: baseless suits" cid="135" title="Reply to this comment..." id="cmmt_link_135" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c135">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c135">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c141" class="cmt">
<div id="cc141">
<div class="comment-buttons" id="rc_141"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_141" value="0" id="ins_20191014/19474843191_141" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_141" value="0" id="fun_20191014/19474843191_141" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_141" value="0" id="rpt_20191014/19474843191_141" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/101d3cc0db9ae2e9bbcd20045d1a22db?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Jordan Chandler</b>, <i>22 Oct 2019 @ 4:11pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">sue</h3><div class="cbody"><p> Can they not counter sue for court fees and lawyer fees? I mean they proved 0 part of their lawsuit</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=141#addyourcomment" cid="141" subject="sue" cid="141" title="Reply to this comment..." id="cmmt_link_141" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c141">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c141">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c195" class="cmt">
<div id="cc195">
<div class="comment-buttons" id="rc_195"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_195" value="0" id="ins_20191014/19474843191_195" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_195" value="0" id="fun_20191014/19474843191_195" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_195" value="0" id="rpt_20191014/19474843191_195" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/16/32/u16320_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Tanner Andrews</b> (<a href="/user/tanner_andrews">profile</a>), <i>22 Oct 2019 @ 8:44pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: sue</h3><div class="cbody"><blockquote>
<p>Can they not counter sue for court fees and lawyer fees? I mean they proved 0 part of their lawsuit</p>
</blockquote>
<p>Generally speaking, no. The American system is for each side to pay its own fees, absent statutory or contractual provision otherwise. <em> Arcambel v. Wiseman</em>, 3 U.S. 306 (1796). For tort claims, there generally are no such statutory provisions.</p>
<p>A good anti-SLAPP statute can help. Sometimes a good offer-of-judgment statute can reduce defendant's exposure as well.</p>
<p>Talk to a lawyer licensed in your state for actual information rather than vague generalities.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=195#addyourcomment" cid="195" subject="Re: sue" cid="195" title="Reply to this comment..." id="cmmt_link_195" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c195">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c195">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c147" class="cmt">
<div id="cc147">
<div class="comment-buttons" id="rc_147"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_147" value="0" id="ins_20191014/19474843191_147" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_147" value="0" id="fun_20191014/19474843191_147" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_147" value="0" id="rpt_20191014/19474843191_147" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/42bad162b89bf6c1070419a84d1211e8?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Glenn</b>, <i>22 Oct 2019 @ 5:16pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Yeah, well, Gawker only reported facts (aka, truths) as well.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=147#addyourcomment" cid="147" subject="" cid="147" title="Reply to this comment..." id="cmmt_link_147" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c147">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c147">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c329" class="cmt">
<div id="cc329">
<div class="comment-buttons" id="rc_329"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_329" value="0" id="ins_20191014/19474843191_329" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_329" value="0" id="fun_20191014/19474843191_329" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_329" value="0" id="rpt_20191014/19474843191_329" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/26/19/u26190_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Wendy Cockcroft</b> (<a href="/user/wendycockcroft">profile</a>), <i>23 Oct 2019 @ 7:44am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> Gawker published intimate video (made without his consent) of Hulk Hogan having sex with someone else's wife, which he wasn't aware of before it was published. Not okay. Damn creepy, if you ask me.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=329#addyourcomment" cid="329" subject="Re:" cid="329" title="Reply to this comment..." id="cmmt_link_329" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c329">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c329">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c210" class="cmt">
<div id="cc210">
<div class="comment-buttons" id="rc_210"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_210" value="0" id="ins_20191014/19474843191_210" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_210" value="0" id="fun_20191014/19474843191_210" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_210" value="0" id="rpt_20191014/19474843191_210" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/271c35236961a51f31882786b6e9183b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>22 Oct 2019 @ 9:34pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Gawker was terrible</h3><div class="cbody"><p> I actually think if the definition of journalism devolved to reporting on who had sex with who and then proceeded to show as many non-consensual images as possible there would be a real movement to change the first amendment.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=210#addyourcomment" cid="210" subject="Gawker was terrible" cid="210" title="Reply to this comment..." id="cmmt_link_210" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c210">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c210">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c227" class="cmt">
<div id="cc227">
<div class="comment-buttons" id="rc_227"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_227" value="0" id="ins_20191014/19474843191_227" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_227" value="0" id="fun_20191014/19474843191_227" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_227" value="0" id="rpt_20191014/19474843191_227" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>23 Oct 2019 @ 2:45am</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> Good thing it hasn’t, or your fantasy might become a reality.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=227#addyourcomment" cid="227" subject="" cid="227" title="Reply to this comment..." id="cmmt_link_227" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c227">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c227">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c248" class="cmt">
<div id="cc248">
<div class="comment-buttons" id="rc_248"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_248" value="0" id="ins_20191014/19474843191_248" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_248" value="0" id="fun_20191014/19474843191_248" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_248" value="0" id="rpt_20191014/19474843191_248" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/271c35236961a51f31882786b6e9183b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Oct 2019 @ 2:54am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><ol>
<li>
<p>I wouldn't like that.</p>
</li>
<li>Gawker's behavior toward Hogan kind of follows that pattern and the I don't consider the &quot;news&quot; about Thiel's sexual preferences to be valid &quot;news&quot; either.</li>
</ol></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=248#addyourcomment" cid="248" subject="Re:" cid="248" title="Reply to this comment..." id="cmmt_link_248" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c248">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c248">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c249" class="cmt">
<div id="cc249">
<div class="comment-buttons" id="rc_249"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_249" value="0" id="ins_20191014/19474843191_249" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_249" value="0" id="fun_20191014/19474843191_249" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_249" value="0" id="rpt_20191014/19474843191_249" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>23 Oct 2019 @ 4:14am</i></div><br style="clear:both;" /></div>
<div class="cbody"><blockquote>
<p>I don't consider the &quot;news&quot; about Thiel's sexual preferences to be valid &quot;news&quot;</p>
</blockquote>
<p>Your opinion is irrelevant. You’re not the arbiter of what news is “valid” — or protected by the First Amendment, for that matter.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=249#addyourcomment" cid="249" subject="" cid="249" title="Reply to this comment..." id="cmmt_link_249" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c249">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c249">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c261" class="cmt">
<div id="cc261">
<div class="comment-buttons" id="rc_261"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_261" value="0" id="ins_20191014/19474843191_261" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_261" value="0" id="fun_20191014/19474843191_261" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_261" value="0" id="rpt_20191014/19474843191_261" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/271c35236961a51f31882786b6e9183b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Oct 2019 @ 4:39am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> My opinion more relevant and valid than yours because I'm not being an asshole. I can be the arbiter of whatever I want. The courts agreed that gawker was also an asshole because they lost the lawsuit.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=261#addyourcomment" cid="261" subject="Re:" cid="261" title="Reply to this comment..." id="cmmt_link_261" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c261">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c261">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c263" class="cmt">
<div id="cc263">
<div class="comment-buttons" id="rc_263"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_263" value="0" id="ins_20191014/19474843191_263" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_263" value="0" id="fun_20191014/19474843191_263" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_263" value="0" id="rpt_20191014/19474843191_263" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/25d183a34b5df7a22450886f8eb8abc2?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Oct 2019 @ 4:50am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody"><blockquote>
<p>I can be the arbiter of whatever I want.</p>
</blockquote>
<p>Only so long as you do not try to impose your arbitration on other people.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=263#addyourcomment" cid="263" subject="Re: Re:" cid="263" title="Reply to this comment..." id="cmmt_link_263" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c263">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c263">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c347" class="cmt">
<div id="cc347">
<div class="comment-buttons" id="rc_347"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_347" value="0" id="ins_20191014/19474843191_347" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_347" value="0" id="fun_20191014/19474843191_347" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_347" value="0" id="rpt_20191014/19474843191_347" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/26/19/u26190_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Wendy Cockcroft</b> (<a href="/user/wendycockcroft">profile</a>), <i>23 Oct 2019 @ 7:46am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody"><p> It's not a problem till it's their problem, AC.</p>
<p>If our right to privacy is subordinate to someone's &quot;right&quot; to make money by making our lives a misery, that's a problem. They shouldn't be able to hide behind the 1st Amendment if there's no compelling public interest.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=347#addyourcomment" cid="347" subject="Re: Re: Re:" cid="347" title="Reply to this comment..." id="cmmt_link_347" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c347">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c347">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c365" class="cmt">
<div id="cc365">
<div class="comment-buttons" id="rc_365"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_365" value="0" id="ins_20191014/19474843191_365" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_365" value="0" id="fun_20191014/19474843191_365" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_365" value="0" id="rpt_20191014/19474843191_365" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Toom1275</b> (<a href="/user/toom1275">profile</a>), <i>23 Oct 2019 @ 8:04am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody"><blockquote>
<p>My opinion more relevant and valid than yours because I'm not being an asshole.</p>
</blockquote>
<p>[Asserts facts not in evidence]</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=365#addyourcomment" cid="365" subject="Re: Re:" cid="365" title="Reply to this comment..." id="cmmt_link_365" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c365">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c365">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c372" class="cmt">
<div id="cc372">
<div class="comment-buttons" id="rc_372"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_372" value="0" id="ins_20191014/19474843191_372" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_372" value="0" id="fun_20191014/19474843191_372" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_372" value="0" id="rpt_20191014/19474843191_372" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/2563921f1ec9b3d96972b5a1adf94c8d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Oct 2019 @ 11:50am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody"><p> “My opinion more relevant and valid than yours because I'm not being an asshole.”</p>
<p>No bro it just makes you look like a thin skinned bitch.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=372#addyourcomment" cid="372" subject="Re: Re:" cid="372" title="Reply to this comment..." id="cmmt_link_372" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c372">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c372">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c391" class="cmt">
<div id="cc391">
<div class="comment-buttons" id="rc_391"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_391" value="0" id="ins_20191014/19474843191_391" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_391" value="0" id="fun_20191014/19474843191_391" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_391" value="0" id="rpt_20191014/19474843191_391" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>23 Oct 2019 @ 3:04pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><blockquote>
<p>I can be the arbiter of whatever I want.</p>
</blockquote>
<p>Only in regards to your own perception of facts and reality. You can’t, you shouldn’t be able to, and you shouldn’t try to force your perceptions upon me or anyone else.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=391#addyourcomment" cid="391" subject="" cid="391" title="Reply to this comment..." id="cmmt_link_391" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c391">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c391">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c399" class="cmt">
<div cid="cc399" class="abusiveflag">This comment has been flagged by the community. <span class="abusivetoggle">Click here</span> to show it</div>
<div id="cc399" class="abusivecomment">
<div class="comment-buttons" id="rc_399"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_399" value="0" id="ins_20191014/19474843191_399" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_399" value="0" id="fun_20191014/19474843191_399" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_399" value="0" id="rpt_20191014/19474843191_399" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/271c35236961a51f31882786b6e9183b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Oct 2019 @ 3:43pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> Stop trying to force your views on me you ridiculous, monumental hypocrite.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=399#addyourcomment" cid="399" subject="Re:" cid="399" title="Reply to this comment..." id="cmmt_link_399" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c399">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c399">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c419" class="cmt">
<div id="cc419">
<div class="comment-buttons" id="rc_419"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_419" value="0" id="ins_20191014/19474843191_419" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_419" value="0" id="fun_20191014/19474843191_419" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_419" value="0" id="rpt_20191014/19474843191_419" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>23 Oct 2019 @ 4:36pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> My opinion is more relevant and valid than yours because I'm not being an asshole. I can be the arbiter of whatever I want.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=419#addyourcomment" cid="419" subject="" cid="419" title="Reply to this comment..." id="cmmt_link_419" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c419">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c419">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c443" class="cmt">
<div cid="cc443" class="abusiveflag">This comment has been flagged by the community. <span class="abusivetoggle">Click here</span> to show it</div>
<div id="cc443" class="abusivecomment">
<div class="comment-buttons" id="rc_443"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20191014/19474843191_443" value="0" id="ins_20191014/19474843191_443" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20191014/19474843191_443" value="0" id="fun_20191014/19474843191_443" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20191014/19474843191_443" value="0" id="rpt_20191014/19474843191_443" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/271c35236961a51f31882786b6e9183b?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Oct 2019 @ 5:00pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> Now you're talking sense</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?cid=443#addyourcomment" cid="443" subject="Re:" cid="443" title="Reply to this comment..." id="cmmt_link_443" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml#c443">link to this</a>&nbsp;|&nbsp;<a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?threaded=false#c443">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20191014/19474843191" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20191014/19474843191" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20191014%2F19474843191%2Fcops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 2;
var icnt = 1;
</script>
<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It" href="/articles/20191021/12395343234/illinois-supreme-court-says-states-revenge-porn-law-is-constitutional-while-barely-trying-to-apply-constitution-to-it.shtml" style="color:#777777;">Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Techdirt Podcast Episode 230: Backpage v. The Feds" href="/articles/20191022/13060943244/techdirt-podcast-episode-230-backpage-v-feds.shtml" style="color:#777777;">Techdirt Podcast Episode 230: Backpage v. The Feds</a></div>
</div>
<div class="storynav">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Free Speech Post');" title="previous Free Speech post: Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It" href="/articles/20191021/12395343234/illinois-supreme-court-says-states-revenge-porn-law-is-constitutional-while-barely-trying-to-apply-constitution-to-it.shtml">Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It</a></div>
<div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Free Speech Post');" title="next Free Speech post: Society Of Professional Journalists Makes Itself Look Foolish In Strange Attempt To Trademark &#39;Fake News&#39;" href="/articles/20191022/10064043242/society-professional-journalists-makes-itself-look-foolish-strange-attempt-to-trademark-fake-news.shtml">Society Of Professional Journalists Makes Itself Look Foolish In Strange Attempt To Trademark &#39;Fake News&#39;</a></div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20191021/07583343228/att-jacks-up-tv-prices-post-merger-after-repeatedly-claiming-that-wouldnt-happen.shtml" title="Rank">5.4</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20191021/07583343228/att-jacks-up-tv-prices-post-merger-after-repeatedly-claiming-that-wouldnt-happen.shtml" title="AT&#038;T Jacks Up TV Prices Post Merger After Repeatedly Claiming That Wouldn&#39;t Happen">AT&#038;T Jacks Up TV Prices Post Merger After Repeatedly Claiming That Wouldn&#39;t Happen</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20191021/19081243236/south-carolina-judge-says-states-asset-forfeiture-programs-are-unconstitutional.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20191021/19081243236/south-carolina-judge-says-states-asset-forfeiture-programs-are-unconstitutional.shtml" title="South Carolina Judge Says State&#39;s Asset Forfeiture Programs Are Unconstitutional">South Carolina Judge Says State&#39;s Asset Forfeiture Programs Are Unconstitutional</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20191022/17065143246/house-overwhelmingly-votes-to-empower-copyright-trolls-to-bankrupt-americans-sharing-photos.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20191022/17065143246/house-overwhelmingly-votes-to-empower-copyright-trolls-to-bankrupt-americans-sharing-photos.shtml" title="House Overwhelmingly Votes To Empower Copyright Trolls And To Bankrupt Americans For Sharing Photos">House Overwhelmingly Votes To Empower Copyright Trolls And To Bankrupt Americans For Sharing Photos</a>
</li>
</ul>
<hr />
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20120210/02273417726/how-being-more-open-human-awesome-can-save-anyone-worried-about-making-money-entertainment.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">How Being More Open, Human And Awesome Can Save Anyone Worried About Making Money In Entertainment</a></li>
<li><a href="/articles/20070125/004949/step-one-to-embracing-lack-scarcity-recognize-what-market-youre-really.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Step One To Embracing A Lack Of Scarcity: Recognize What Market You're Really In</a></li>
<li><a href="/articles/20080306/003240458/if-intellectual-property-is-neither-intellectual-property-what-is-it.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">If Intellectual Property Is Neither Intellectual, Nor Property, What Is It?</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
</div>
</div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3591-c391" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '5f338245';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3591-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=23&m=10&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Wednesday Link');">Wednesday</a></h2></td></tr><tr><td class="olderstuff">03:27</td>
<td class="olderstuff"><a href="/articles/20191022/10064043242/society-professional-journalists-makes-itself-look-foolish-strange-attempt-to-trademark-fake-news.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Society Of Professional Journalists Makes Itself Look Foolish In Strange Attempt To Trademark &#39;Fake News&#39;</a> (19)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=22&m=10&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Tuesday Link');">Tuesday</a></h2></td></tr><tr><td class="olderstuff">12:09</td>
<td class="olderstuff"><a href="/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Cop&#39;s Bogus Defamation Lawsuit Nearly Puts A Small Iowa Newspaper Out Of Business</a> (31)</td></tr><tr><td class="olderstuff">10:44</td>
<td class="olderstuff"><a href="/articles/20191021/12395343234/illinois-supreme-court-says-states-revenge-porn-law-is-constitutional-while-barely-trying-to-apply-constitution-to-it.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Illinois Supreme Court Says State&#39;s Revenge Porn Law Is Constitutional While Barely Trying To Apply The Constitution To It</a> (23)</td></tr><tr><td class="olderstuff">09:34</td>
<td class="olderstuff"><a href="/articles/20191020/08195043221/bringing-free-speech-back-trump-promises-to-sue-cnn-over-biased-coverage-based-dumbest-legal-theory-ever.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Bringing Free Speech Back: Trump Promises To Sue CNN Over Its Biased Coverage Based On Dumbest Legal Theory Ever</a> (55)</td></tr><tr><td class="olderstuff">03:27</td>
<td class="olderstuff"><a href="/articles/20191007/15075443140/canadian-supreme-court-to-cops-you-cant-arrest-someone-just-because-you-think-something-illegal-might-happen-future.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Canadian Supreme Court To Cops: You Can&#39;t Arrest Someone Just Because You Think Something Illegal Might Happen In The Future</a> (39)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=18&m=10&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">12:04</td>
<td class="olderstuff"><a href="/articles/20191017/09410743210/blizzard-digs-heels-issues-6-month-ban-to-college-hearthstone-team-over-hong-kong-message.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Blizzard Digs Its Heels In And Issues 6 Month Ban To College &#39;Hearthstone&#39; Team Over Hong Kong Message</a> (45)</td></tr><tr><td class="olderstuff">03:27</td>
<td class="olderstuff"><a href="/articles/20191017/14523243213/after-four-years-failing-to-bring-plan-to-completion-uk-government-pulls-out-porn-blockade-effort.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">After Four Years Of Failing To Bring Its Plan To Completion, UK Government Pulls Out Of Porn Blockade Effort</a> (31)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=17&m=10&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Thursday Link');">Thursday</a></h2></td></tr><tr><td class="olderstuff">11:57</td>
<td class="olderstuff"><a href="/articles/20191007/18571343142/report-global-social-media-censorship-shows-russia-india-turkey-are-still-leading-censor-pack.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">Report On Global Social Media Censorship Shows Russia, India, And Turkey Are Still Leading The Censor Pack</a> (15)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/freespeech/?d=15&m=10&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Tuesday Link');">Tuesday</a></h2></td></tr><tr><td class="olderstuff">19:33</td>
<td class="olderstuff"><a href="/articles/20191014/08144543189/blizzards-face-plant-creates-marketing-opportunity-companies-with-spine.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">Blizzard&#39;s Face Plant Creates Marketing Opportunity For Companies With A Spine</a> (30)</td></tr></table>
<h5><a href="/search.php?start=10&edition=freespeech&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">

<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript">
var _sf_async_config = {};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20191014/19474843191/cops-bogus-defamation-lawsuit-nearly-puts-small-iowa-newspaper-out-business.shtml?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+FreshnewsMostClicked+%28freshnews+most+clicked+headlines%29";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute(
'src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js"
);
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>