<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="tdviewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="news_keywords" content="alpr, bounty hunters, license plates, location data, privacy">
<meta property="og:title" content="Private Companies Gathering Plate Data Are Selling Access To People's Movements For $20 A Search" />
<meta property="og:description" content="License plate readers are everywhere. Their existence is predicated on the assumption that traveling on public roads strips drivers of their privacy. To a certain extent this is true. But automation allows government agencies to reconstruct..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Private Companies Gathering Plate Data Are Selling Access To People's Movements For $20 A Search" />
<meta name="twitter:description" content="License plate readers are everywhere. Their existence is predicated on the assumption that traveling on public roads strips drivers of..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Private Companies Gathering Plate Data Are Selling Access To People&#39;s Movements For $20 A Search | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/hy4" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20190918/14224343020">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/techdirt.css?v=3587-c391" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3587-c391" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3587-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20190918/14224343020';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3587-c391" type="text/javascript" language="javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,600i,800" rel="stylesheet">
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'n/a');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml');
</script>

<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script type="text/javascript"> var snhb = snhb || {}; snhb.queue = snhb.queue || []; </script>
<script src="//static.h-bid.com/gdpr/cmp.stub.js" type="text/javascript"></script>
<script type="text/javascript">
  snhb.options = {
    gdpr: {
      mainGeo: "us", // 'eu' or 'us', default 'eu',
      reconsiderationAppealIntervalSeconds: 0,
      reconsiderationAppealFunction: function() { 
        //alert("If you see this message, please ignore it.");
        //window.__cmp('showConsentTool');
      }
    }
  }
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    var additionalAdSlots = [];
    additionalAdSlots.push( googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads()));
    snhb.queue.push(function(){
        snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots);
    });
    googletag.enableServices();
  });
</script>
<script async="async" type="text/javascript" src="//static.h-bid.com/snhb-light/snhb-gdpr.min.js"></script>
<meta property="fb:pages" content="6623059427" />
</head>
<body>
<div id="top">
<div id="header">
<div id="hdr_search">
<form action="/search-g.php" method="get">
<input class="searchq" type="text" size="16" name="q" placeholder="Search Techdirt" /><button class="icon"><i class="fa fa-search" style="margin:auto"></i></button>
</form>
</div>
<div id="hdr_logo">
<a href="/"><img class="hdr_title" src="https://ii.techdirt.com/s/t/i/logos/techdirt.svg" alt="Techdirt." border="0" /></a><br />
</div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<input type="checkbox" id="user-toggle">
<label for="user-toggle"><i class="fas fa-user" style="padding:5px;"></i></label>
<ul class="user_menu">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
</div>
<div id="hdr_nav_tabs">
<input type="checkbox" id="tabs-toggle">
<label for="tabs-toggle">Techdirt <i class="fas fa-bars" style="color:#eeeeee"></i></label>
<ul class="tabs_menu">
<li id="edition-tab-techdirt"><a href="/">Techdirt</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="/pages/support.php">Support Techdirt</a></li>
</ul>
</div>
</div></div>
</div>
<div id="middle">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/682527257&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Cable Giant Spectrum On Quest To Outlaw &#39;Insane&#39; Streaming Password Sharing" href="/articles/20190918/08020643016/cable-giant-spectrum-quest-to-outlaw-insane-streaming-password-sharing.shtml" style="color:#777777;">Cable Giant Spectrum On Quest To Outlaw &#39;Insane&#39; Streaming Password Sharing</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Daily Deal: Nomad 1.5M Battery Lightning Cable" href="/articles/20190923/09590343043/daily-deal-nomad-15m-battery-lightning-cable.shtml" style="color:#777777;">Daily Deal: Nomad 1.5M Battery Lightning Cable</a></div>
</div>
<br clear="all" />

<div id="p71812" class="storyblock">
<div class="storywrap">
<div class="story">
<div class="postbody">
<h1 class="posttitle">Private Companies Gathering Plate Data Are Selling Access To People&#39;s Movements For $20 A Search</h1><div class="details">
<a href="/search.php?tid=Privacy&search=Search"><span class="topic_icon" style="background-position: 0px -408px;"></span></a>
<p><a href="/search.php?tid=Privacy&search=Search">Privacy</a></p>
</div>
<h3>from the <i>lojacking-humans</i> dept</h3><div class="byline"><span class="pub_date">Mon, Sep 23rd 2019 9:16am</span> &mdash;
<a href="/user/capitalisliontamer">Tim Cushing</a></div>
<p>
<a href="https://www.techdirt.com/articles/20151016/06220432555/license-plate-reader-companies-lose-case-seeking-to-have-anti-alpr-law-declared-unconstitutional.shtml">License plate readers</a> are everywhere. Their existence is predicated on the assumption that traveling on public roads strips drivers of their privacy. To a certain extent this is true. But automation allows government agencies to reconstruct peoples' lives and movements by simply typing in a plate number and accessing the billions of image/location data records stored by ALPR manufacturers like <a href="https://www.techdirt.com/blog/?company=vigilant">Vigilant</a>.
</p>
<p>
But it's not just a government thing. The new market for plate readers is <a href="https://www.techdirt.com/articles/20190724/17315042647/newest-growth-market-license-plate-readers-is-those-assholes-running-local-homeowners-association.shtml">residential neighborhoods</a>, with purchases being made by home owners associations and others who feel they have a right to know who's traveling in and out of "their" neighborhoods.
</p>
<p>
Prior to this, though, ALPRs were already being <a href="https://www.techdirt.com/articles/20150308/14332230253/private-companies-continue-to-amass-millions-license-plate-photos-hold-onto-data-forever.shtml">utilized extensively</a> by private entities. Insurance companies and repossession firms have been using plate readers for years, using them to track down vehicles after missed payments or those suspected of insurance fraud. Unlike the databases compiled by law enforcement agencies, these private databases can be accessed by nearly anyone for any reason.
</p>
<p>
<a href="https://www.vice.com/en_us/article/ne879z/i-tracked-someone-with-license-plate-readers-drn">That's exactly what Motherboard did</a>. It found someone willing to offer up their license plate as a lab rat to see how much data was being harvested by a repo company's plate readers and ran a search.
</p>
<blockquote>
<p>
<em>Armed with just a car's plate number, the tool&mdash;fed by a network of private cameras spread across the country&mdash;provides users a list of all the times that car has been spotted. I gave the private investigator, who offered to demonstrate the capability, a plate of someone who consented to be tracked.</em>
</p>
<p>
<em>It was a match.</em>
</p>
<p>
<em>The results popped up: dozens of sightings, spanning years. The system could see photos of the car parked outside the owner's house; the car in another state as its driver went to visit family; and the car parked in other spots in the owner's city. Each was tagged with the time and GPS coordinates of the car. Some showed the car's location as recently as a few weeks before. In addition to photos of the vehicle itself, the tool displayed the car's accurate location on an easy to understand, Google Maps-style interface.</em>
</p>
</blockquote>
<p>
Unlike government databases, there are no rules protecting citizens from misuse or limiting long-term storage of plate photos. All that's preventing abuse is the limited language of each company's terms of service -- something these companies don't seem to spend too much time enforcing. Digital Recognition Network's (DRN) offering is "crowdsourced" from thousands of cameras mounted on hundreds of repo men's vehicles. It's a persistent, long-term database of vehicle movements controlled by a single company -- one that law enforcement <em>also</em> has access to, as if government agencies needed any more access to plate data.
</p>
<p>
It's also surprisingly cheap. $15,000 gets drivers a four-camera setup and access to the DRN database. Searches go for $20 per and paying $70 for a search provides the searcher with live updates when a searched plate is snagged by a plate reader. Customers love it. So do repossession outfits, whose drivers earn bonuses for racking up plate photos. And DRN loves the data it collects, which it packages for sale through other programs, like one specifically marketed to private investigators.
</p>
<p>
The potential for abuse is real. The Motherboard report notes that members of a closed Facebook group for private investigators was filled with messages asking others to run plates for them. DRN's official line on abuse prevention is pretty much a jargon-filled shrug.
</p>
<blockquote>
<p>
<em>Notably, DRN does not immediately ban someone for abusing the service, according to the contract. It reads that if DRN determines or suspects that the user has used the data for personal or non-business purposes, "Licensor [DRN] shall notify Licensee in writing of the alleged breach and give Licensee an opportunity to cure any curable breaches within 30 days of Licensee's receipt of such notice; thereafter Licensor may take immediate action, including, without limitation, terminating the delivery of, and the license to use, the Licensed Data."</em>
</p>
</blockquote>
<p>
There may be no "expectation of privacy" in driving on public streets. But I think most Americans would consider their privacy violated by the existence of a product that reconstructs their lives for the low, low price of $20 a search. Given that these companies are also selling access to law enforcement, they may yet find a way to trip over the Fourth Amendment. But until a company like DRN does, it's just another company doing what so many tech companies do best: harvest and sell data.
</p><p class="filed">Filed Under: <a href="/blog/?tag=alpr">alpr</a>, <a href="/blog/?tag=bounty+hunters">bounty hunters</a>, <a href="/blog/?tag=license+plates">license plates</a>, <a href="/blog/?tag=location+data">location data</a>, <a href="/blog/?tag=privacy">privacy</a></p></div>
</div>
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a class="share_pop" title="Short Link - right-click to copy" target="_blank" href="https://tdrt.io/hy4"><span class="share_button share_link"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" class="share_pop" title="Email this" target="_blank" href="https://www.techdirt.com/emailthis.php?et_url=https://www.techdirt.com/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fhy4&text=Private+Companies+Gathering+Plate+Data+Are+Selling+Access+To+People%27s+Movements+For+%2420+A+Search&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml&t=Private+Companies+Gathering+Plate+Data+Are+Selling+Access+To+People%27s+Movements+For+%2420+A+Search"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml&title=Private+Companies+Gathering+Plate+Data+Are+Selling+Access+To+People%27s+Movements+For+%2420+A+Search"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&ro=false&title=Private+Companies+Gathering+Plate+Data+Are+Selling+Access+To+People%27s+Movements+For+%2420+A+Search&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">18 Comments</a> | <a href="https://www.techdirt.com/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
<div id="post_footer">
<iframe src="https://fund.techdirt.com/donate.html" width="100%" height="250" style="border:none;"></iframe></div></div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20190913/08340842982/denmark-releases-32-prisoners-convicted-because-flawed-mobile-phone-tracking-data.shtml">Denmark Releases 32 Prisoners Convicted Because Of Flawed Mobile Phone Tracking Data</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20190912/14595842979/twitter-stands-up-devin-nunes-parody-accounts-wont-reveal-whos-behind-them.shtml">Twitter Stands Up For Devin Nunes&#39; Parody Accounts: Won&#39;t Reveal Who&#39;s Behind Them</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20190909/12511242946/dmv-is-selling-your-data-to-vast-array-third-parties.shtml">The DMV Is Selling Your Data To Vast Array Of Third Parties</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20190905/17343942934/ftcs-latest-fine-youtube-over-coppa-violations-shows-that-coppa-section-230-are-collision-course.shtml">FTC&#39;s Latest Fine Of YouTube Over COPPA Violations Shows That COPPA And Section 230 Are On A Collision Course</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20190830/14460242893/feds-used-reverse-warrant-to-try-to-track-down-bank-robbers-wisconsin.shtml">Feds Used A &#39;Reverse&#39; Warrant To Try To Track Down Bank Robbers In Wisconsin</a></li>
</ul>
</div>
</div>
</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20190918/14224343020" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c16" class="cmt">
<div cid="cc16" class="abusiveflag">This comment has been flagged by the community. <span class="abusivetoggle">Click here</span> to show it</div>
<div id="cc16" class="abusivecomment">
<div class="comment-buttons" id="rc_16"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_16" value="0" id="ins_20190918/14224343020_16" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_16" value="0" id="fun_20190918/14224343020_16" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_16" value="0" id="rpt_20190918/14224343020_16" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/e7945d286928183e4fa8302e76cb5873?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Techdirt's First and Only Openly Black Commentor</b>, <i>23 Sep 2019 @ 9:30am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">So how much does GOOGLE charge for your web history?</h3><div class="cbody"><p> Try not to forget the biggies, Techdirt. Just drop GOOGLE into your worries, and directly applies:</p>
<p>&quot;Unlike government databases, there are no rules protecting citizens from misuse or limiting long-term storage of &quot; <em> WEB HISTORY.</em></p>
<p><strong>&quot;All that's preventing abuse is the limited language of each company's terms of service&quot;</strong></p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=16#addyourcomment" cid="16" subject="So how much does GOOGLE charge for your web history?" cid="16" title="Reply to this comment..." id="cmmt_link_16" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c16">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c16">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c36" class="cmt">
<div id="cc36">
<div class="comment-buttons" id="rc_36"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_36" value="0" id="ins_20190918/14224343020_36" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_36" value="0" id="fun_20190918/14224343020_36" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_36" value="0" id="rpt_20190918/14224343020_36" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/18/24/36/u182436_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Gary</b> (<a href="/user/darkflite">profile</a>), <i>23 Sep 2019 @ 9:37am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: So how much?</h3><div class="cbody"><p> So what are the Terms of Service in Your much better website? how do You personally handle the moderation there mate?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=36#addyourcomment" cid="36" subject="Re: So how much?" cid="36" title="Reply to this comment..." id="cmmt_link_36" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c36">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c36">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c211" class="cmt">
<div id="cc211">
<div class="comment-buttons" id="rc_211"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_211" value="0" id="ins_20190918/14224343020_211" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_211" value="0" id="fun_20190918/14224343020_211" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_211" value="0" id="rpt_20190918/14224343020_211" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>PaulT</b> (<a href="/user/aphexbr">profile</a>), <i>23 Sep 2019 @ 11:08am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: So how much?</h3><div class="cbody"><p> Are you kidding? It helps his ego far more to sit on his arse and complain about Google (while still using their services every day) than it ever would actually doing something productive.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=211#addyourcomment" cid="211" subject="Re: Re: So how much?" cid="211" title="Reply to this comment..." id="cmmt_link_211" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c211">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c211">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
<li id="c17" class="cmt">
<div id="cc17">
<div class="comment-buttons" id="rc_17"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_17" value="0" id="ins_20190918/14224343020_17" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_17" value="0" id="fun_20190918/14224343020_17" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_17" value="0" id="rpt_20190918/14224343020_17" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/69e158b41008ccd156b01b0ae84fac81?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 9:31am</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> The first commercial product that automatically hides your license plate when the car is turned off and is offered at a reasonable price will make a mint. There is a product out now that will do this but it's fairly cost prohibitive still.</p>
<p>Next up: A face spray or lotion that somehow obscures camera images or a camera jammer (which will be made illegal moments after its introduction if it isn't already).</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=17#addyourcomment" cid="17" subject="" cid="17" title="Reply to this comment..." id="cmmt_link_17" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c17">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c17">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c44" class="cmt">
<div id="cc44">
<div class="comment-buttons" id="rc_44"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_44" value="0" id="ins_20190918/14224343020_44" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_44" value="0" id="fun_20190918/14224343020_44" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_44" value="0" id="rpt_20190918/14224343020_44" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/fa7d48474099ebc02c7a11d49a1ec40a?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 9:50am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> You can't really jam or obscure your plate here in Florida without getting in trouble with the toll people. Veterans Highway north of Tampa uses license plate cameras to send you a bill for tolls. </p>
<p>Only way I could think of is to just change your license plate number annually. Sure you would probably pay more, but perhaps if enough people did it, it would become unprofitable to compile and sell access. .. Just a thought.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=44#addyourcomment" cid="44" subject="Re:" cid="44" title="Reply to this comment..." id="cmmt_link_44" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c44">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c44">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c67" class="cmt">
<div id="cc67">
<div class="comment-buttons" id="rc_67"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_67" value="0" id="ins_20190918/14224343020_67" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_67" value="0" id="fun_20190918/14224343020_67" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_67" value="0" id="rpt_20190918/14224343020_67" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/53126d2bea11efc96994d3002ff400c6?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Annonymouse</b>, <i>23 Sep 2019 @ 9:56am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody"><p> I think you missed part of the statement. <br />
.. when parked ...</p>
<p>It is illegal to operate a motor vehicle without plates on a public thoroughfare.</p>
<p>Mind this system will only prevent driveby scanning when parked and nothing when driving.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=67#addyourcomment" cid="67" subject="Re: Re:" cid="67" title="Reply to this comment..." id="cmmt_link_67" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c67">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c67">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c92" class="cmt">
<div id="cc92">
<div class="comment-buttons" id="rc_92"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_92" value="0" id="ins_20190918/14224343020_92" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_92" value="0" id="fun_20190918/14224343020_92" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_92" value="0" id="rpt_20190918/14224343020_92" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/19/11/15/u191115_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Anonymous Anonymous Coward</b> (<a href="/user/anonymousanonymouscoward">profile</a>), <i>23 Sep 2019 @ 10:07am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody"><p> So do garage doors.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=92#addyourcomment" cid="92" subject="Re: Re: Re:" cid="92" title="Reply to this comment..." id="cmmt_link_92" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c92">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c92">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c106" class="cmt">
<div id="cc106">
<div class="comment-buttons" id="rc_106"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_106" value="0" id="ins_20190918/14224343020_106" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_106" value="0" id="fun_20190918/14224343020_106" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_106" value="0" id="rpt_20190918/14224343020_106" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/a230ba0bc346c7a3da787f8377fa9808?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 10:11am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re: It is illegal</h3><div class="cbody"><p> ALPR's are worthless without license plates, but automobiles run just fine without license plates.</p>
<p>what is the basic problem and where does a legal solution exist?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=106#addyourcomment" cid="106" subject="Re: Re: Re: It is illegal" cid="106" title="Reply to this comment..." id="cmmt_link_106" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c106">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c106">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c113" class="cmt">
<div id="cc113">
<div class="comment-buttons" id="rc_113"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_113" value="0" id="ins_20190918/14224343020_113" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_113" value="0" id="fun_20190918/14224343020_113" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_113" value="0" id="rpt_20190918/14224343020_113" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Coward Anonymous</b> (<a href="/user/irregularcoward">profile</a>), <i>23 Sep 2019 @ 10:39am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody"><blockquote>
<p>&quot;Mind this system will only prevent driveby scanning when parked and nothing when driving.&quot;</p>
</blockquote>
<p>And in that lies it's value. Where the car is parked is revealing much more than what roads are traveled, even if whole routes are caught. </p>
<p>You have a point though, parking in a public place requires visible plates. But it maybe it could be tilted or rotated or something else to prevent scanning but still readable.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=113#addyourcomment" cid="113" subject="Re: Re: Re:" cid="113" title="Reply to this comment..." id="cmmt_link_113" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c113">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c113">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c119" class="cmt">
<div id="cc119">
<div class="comment-buttons" id="rc_119"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_119" value="0" id="ins_20190918/14224343020_119" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_119" value="0" id="fun_20190918/14224343020_119" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_119" value="0" id="rpt_20190918/14224343020_119" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/c63d6814da53a3f0db969fc01599d39e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 10:46am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody"><p> The previous message said &quot;turned off&quot;, not parked, and it's sometimes technically legal to drive your car on the highway while turned off (although some people find those &quot;hypermilers&quot; annoying). The plates often have to be visible whenever the car's on a public road, moving or parked, but usually not when on private property.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=119#addyourcomment" cid="119" subject="Re: Re: Re:" cid="119" title="Reply to this comment..." id="cmmt_link_119" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c119">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c119">view in chronology</a>&nbsp;]
</p>
</div>
<li id="c164" class="cmt">
<div id="cc164">
<div class="comment-buttons" id="rc_164"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_164" value="0" id="ins_20190918/14224343020_164" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_164" value="0" id="fun_20190918/14224343020_164" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_164" value="0" id="rpt_20190918/14224343020_164" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b86f9304df3d75f49613cdec25e20bb0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 11:02am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody"><p> In my area, it's illegal to park on the street without valid insurance.</p>
<p>So the only place this would really help is in parking lots (as nobody's seeing my car's plates when it's in the garage).</p>
<p>That said, it would be relatively easy to create a plate cover that's an LCD -- entire plate goes black when the car power is off, goes transparent when power is on. Also illegal in my area, as it's illegal to cover your plate with ANYTHING.</p>
<p>Of course, that doesn't stop the people who put IR filters over their plates to supposedly block red light/speed cameras (btw: it doesn't work and hasn't in about a decade, so these plates are pretty much useless).</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=164#addyourcomment" cid="164" subject="Re: Re: Re:" cid="164" title="Reply to this comment..." id="cmmt_link_164" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c164">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c164">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c137" class="cmt">
<div id="cc137">
<div class="comment-buttons" id="rc_137"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_137" value="0" id="ins_20190918/14224343020_137" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_137" value="0" id="fun_20190918/14224343020_137" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_137" value="0" id="rpt_20190918/14224343020_137" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/c63d6814da53a3f0db969fc01599d39e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 10:49am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody"><blockquote>
<p>Only way I could think of is to just change your license plate number annually.</p>
</blockquote>
<p>The DMVs, if they cared about privacy, could make an electronic plate with a QR code that changes constantly—set up so they could find the owner with a timestamped photograph (e.g. from a dashcam or any cellphone).</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=137#addyourcomment" cid="137" subject="Re: Re:" cid="137" title="Reply to this comment..." id="cmmt_link_137" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c137">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c137">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
<li id="c72" class="cmt">
<div id="cc72">
<div class="comment-buttons" id="rc_72"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_72" value="0" id="ins_20190918/14224343020_72" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_72" value="0" id="fun_20190918/14224343020_72" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_72" value="0" id="rpt_20190918/14224343020_72" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/f5655b5ccb509da7d4373dff2f6f14ee?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Tin-Foil-Hat</b>, <i>23 Sep 2019 @ 10:07am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">A Legislative Solution</h3><div class="cbody"><p> Maybe we should delve into the personal comings and goings of those who write our laws but think there's nothing wrong with a surveillance state.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=72#addyourcomment" cid="72" subject="A Legislative Solution" cid="72" title="Reply to this comment..." id="cmmt_link_72" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c72">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c72">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c188" class="cmt">
<div id="cc188">
<div class="comment-buttons" id="rc_188"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_188" value="0" id="ins_20190918/14224343020_188" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_188" value="0" id="fun_20190918/14224343020_188" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_188" value="0" id="rpt_20190918/14224343020_188" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b86f9304df3d75f49613cdec25e20bb0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 11:05am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: A Legislative Solution</h3><div class="cbody"><p> That would result in laws being passed making it illegal to store location data of lawmakers.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=188#addyourcomment" cid="188" subject="Re: A Legislative Solution" cid="188" title="Reply to this comment..." id="cmmt_link_188" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c188">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c188">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c223" class="cmt">
<div id="cc223">
<div class="comment-buttons" id="rc_223"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_223" value="0" id="ins_20190918/14224343020_223" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_223" value="0" id="fun_20190918/14224343020_223" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_223" value="0" id="rpt_20190918/14224343020_223" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/c65bd93e29edef1bd1a1ffca70a829ea?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 12:16pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: A Legislative Solution</h3><div class="cbody"><p> It's already happened that when people started aggregating data on the locations of police cars in much the same way as ALPRs do it for everyone else, the police <em> flipped out</em> over how much it endangered them and invaded their privacy.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=223#addyourcomment" cid="223" subject="Re: Re: A Legislative Solution" cid="223" title="Reply to this comment..." id="cmmt_link_223" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c223">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c223">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
<li id="c156" class="cmt">
<div id="cc156">
<div class="comment-buttons" id="rc_156"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_156" value="0" id="ins_20190918/14224343020_156" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_156" value="0" id="fun_20190918/14224343020_156" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_156" value="0" id="rpt_20190918/14224343020_156" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/25/u2515_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>ECA</b> (<a href="/user/eca">profile</a>), <i>23 Sep 2019 @ 10:56am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Strange..</h3><div class="cbody"><p> No one has noticed some thing, in your drivers manual..<br />
Most states only require the plate on 1 end of the car.. mostly the front. think about how you park.</p>
<p>Then there is the Constitution.. But that is personal rights, NOT public and NOT corp..<br />
Until a law is made to stop it, Corps can do anything they want. And even after, it can be privatized and Hidden from PUBLIC view and only the feds/cops will see it, at a Very high price.</p>
<p>THE most fun iv had in life was finding out that the Corp had a List of every home Iv lived, for the rental business's. And Credit checks.. We lost our privacy YEARS ago.</p>
<p>Wow, what a way to be a snitch, and not care... Make money uploading this data and get PAID..</p>
<p>With all the Data bases Lost in the last 10-15 years...YOU HAVE NO PRIVACY...</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=156#addyourcomment" cid="156" subject="Strange.." cid="156" title="Reply to this comment..." id="cmmt_link_156" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c156">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c156">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c212" class="cmt">
<div id="cc212">
<div class="comment-buttons" id="rc_212"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_212" value="0" id="ins_20190918/14224343020_212" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_212" value="0" id="fun_20190918/14224343020_212" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_212" value="0" id="rpt_20190918/14224343020_212" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b86f9304df3d75f49613cdec25e20bb0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>23 Sep 2019 @ 11:09am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Strange..</h3><div class="cbody"><p> You have to be careful with this... some states require a plate on the front, other states require a plate on the back, and a few require both. If you go between states, you need to comply with state rules, no matter where you are registered/insured.</p>
<p>So if you live in a front plate state and drive your car to a rear plate state or a two plate state, this can result in a traffic stop and a hefty fine.</p>
<p>So yeah; privacy's been gone for over a decade. I found some tracking info on me that goes all the way back to the 90s.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=212#addyourcomment" cid="212" subject="Re: Strange.." cid="212" title="Reply to this comment..." id="cmmt_link_212" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c212">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c212">view in chronology</a>&nbsp;]
</p>
</div>
<ul class="comments nest">
<li id="c247" class="cmt">
<div id="cc247">
<div class="comment-buttons" id="rc_247"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20190918/14224343020_247" value="0" id="ins_20190918/14224343020_247" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20190918/14224343020_247" value="0" id="fun_20190918/14224343020_247" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20190918/14224343020_247" value="0" id="rpt_20190918/14224343020_247" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>MikeVx</b> (<a href="/user/mikevx">profile</a>), <i>23 Sep 2019 @ 12:26pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Strange..</h3><div class="cbody"><p> All US states require a rear plate. 31 states require a front plate. (Search engines are handy.)</p>
<p>The same &quot;Full-faith-and-credit&quot; laws that allow you to drive anywhere in the US with your state-issued driver license apply to cars, if your car meets the standards of your home state, you cannot legally be be cited for failing to meet the standards of another state. If cited, politely point out that your state has no such requirement, and if the officer insists, don't argue further, just collect the ticket and have it dismissed later.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?cid=247#addyourcomment" cid="247" subject="Re: Re: Strange.." cid="247" title="Reply to this comment..." id="cmmt_link_247" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml#c247">link to this</a>&nbsp;|&nbsp;<a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml?threaded=false#c247">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</li>
</ul>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div id="comment-add">
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20190918/14224343020" /><input type="hidden" name="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="subject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>

<div id="comment-reply" class="creply-form">
<a href="#" class="cmmt_close">Close</a>
<h3>Add A Reply</h3>
<form class="comment-form" name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20190918/14224343020" /><input type="hidden" name="replycid" id="replycid" value="0" />
<p>Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20190918%2F14224343020%2Fprivate-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml"><b>Register here</b></a></p>
<input class="name" type="text" name="postername" value="" placeholder="name" /><br>
<input class="email" type="text" name="posteremail" value="" placeholder="email" /><br>
<p style="text-align:center;max-width:500px;"><input type="checkbox" name="emailsignup" value="yes" /> Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</p>
<input class="url" type="text" name="posterurl" maxlength="255" value="" placeholder="url" /><br>
<input class="subject" id="replysubject" type="text" name="postersubj" maxlength="64" value="" placeholder="subject" /><br>
<textarea name="postercomment" placeholder="comment" rows="10" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="comment" name="p1stercomment" placeholder="comment" rows="10"></textarea><br>
<p>
Comment Options:
<ul>
<li>
<input type="radio" name="mrkdwn" checked="checked" value='1' title="Format with markdown" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a>.
<input type="radio" name="mrkdwn" value='0' title="Use plain text." /> Use plain text.
</li>
<li>Remember name/email/url (set a cookie) <input type="checkbox" name="cookie" /></li></ul>
</p>
<input type="submit" name="mode" value="Submit" class="td-button" /> <input type="submit" name="mode" value="Preview" class="td-button" />
</form></div>
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
<div class="storynav techdirt" style="margin-top:5px;">
<div class="storynav-prev">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Cable Giant Spectrum On Quest To Outlaw &#39;Insane&#39; Streaming Password Sharing" href="/articles/20190918/08020643016/cable-giant-spectrum-quest-to-outlaw-insane-streaming-password-sharing.shtml" style="color:#777777;">Cable Giant Spectrum On Quest To Outlaw &#39;Insane&#39; Streaming Password Sharing</a></div><div class="storynav-next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Daily Deal: Nomad 1.5M Battery Lightning Cable" href="/articles/20190923/09590343043/daily-deal-nomad-15m-battery-lightning-cable.shtml" style="color:#777777;">Daily Deal: Nomad 1.5M Battery Lightning Cable</a></div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Techdirt Gear</div>
<div id="rtcol_1">
<a href="https://teespring.com/techdirt-big?src=tdsidebar" target="_blank" title="Techdirt logo gear on Teespring"><img src="https://ii.techdirt.com/s/t/images/gear/units/logo-300x125.png" alt="Shop Now: Techdirt Logo Gear" /></a><br /></div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20190918/08020643016/cable-giant-spectrum-quest-to-outlaw-insane-streaming-password-sharing.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20190918/08020643016/cable-giant-spectrum-quest-to-outlaw-insane-streaming-password-sharing.shtml" title="Cable Giant Spectrum On Quest To Outlaw &#39;Insane&#39; Streaming Password Sharing">Cable Giant Spectrum On Quest To Outlaw &#39;Insane&#39; Streaming Password Sharing</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20190923/01105043040/people-freaking-out-about-amazon-copying-shoe-are-totally-missing-point.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20190923/01105043040/people-freaking-out-about-amazon-copying-shoe-are-totally-missing-point.shtml" title="People Freaking Out About Amazon Copying A Shoe Are Totally Missing The Point">People Freaking Out About Amazon Copying A Shoe Are Totally Missing The Point</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20190910/12584042964/court-says-compelled-production-violates-fifth-amendment-unless-govt-takes-certain-steps-first.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20190910/12584042964/court-says-compelled-production-violates-fifth-amendment-unless-govt-takes-certain-steps-first.shtml" title="Court Says Compelled Production Violates Fifth Amendment... Unless The Gov&#39;t Takes Certain Steps First">Court Says Compelled Production Violates Fifth Amendment... Unless The Gov&#39;t Takes Certain Steps First</a>
</li>
</ul>
<hr />
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20080318/004136567/advertising-is-content-content-is-advertising.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">Advertising Is Content; Content Is Advertising</a></li>
<li><a href="/articles/20070118/013310/infinity-is-your-friend-economics.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Infinity Is Your Friend In Economics</a></li>
<li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">The Grand Unified Theory On The Economics Of Free</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3587-c391" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper" class="shoutbox">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '73761560';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3587-c391" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=23&m=9&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Monday Link');">Monday</a></h2></td></tr><tr><td class="olderstuff">15:41</td>
<td class="olderstuff"><a href="/articles/20190910/12584042964/court-says-compelled-production-violates-fifth-amendment-unless-govt-takes-certain-steps-first.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Court Says Compelled Production Violates Fifth Amendment... Unless The Gov&#39;t Takes Certain Steps First</a> (4)</td></tr><tr><td class="olderstuff">13:35</td>
<td class="olderstuff"><a href="/articles/20190920/09224543030/french-court-declares-that-steam-gamers-actually-do-own-what-they-bought.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">French Court Declares That Steam Gamers Actually Do Own What They Bought</a> (21)</td></tr><tr><td class="olderstuff">11:59</td>
<td class="olderstuff"><a href="/articles/20190915/10222142989/us-court-says-fair-use-nullifies-french-rightholders-attempt-to-extract-225-million-california-art-scholar.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">US Court Says Fair Use Nullifies French Rightholder&#39;s Attempt To Extract $2.25 Million From A California Art Scholar</a> (14)</td></tr><tr><td class="olderstuff">10:45</td>
<td class="olderstuff"><a href="/articles/20190923/01105043040/people-freaking-out-about-amazon-copying-shoe-are-totally-missing-point.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">People Freaking Out About Amazon Copying A Shoe Are Totally Missing The Point</a> (39)</td></tr><tr><td class="olderstuff">10:40</td>
<td class="olderstuff"><a href="/articles/20190923/09590343043/daily-deal-nomad-15m-battery-lightning-cable.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Daily Deal: Nomad 1.5M Battery Lightning Cable</a> (0)</td></tr><tr><td class="olderstuff">09:16</td>
<td class="olderstuff"><a href="/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Private Companies Gathering Plate Data Are Selling Access To People&#39;s Movements For $20 A Search</a> (18)</td></tr><tr><td class="olderstuff">06:18</td>
<td class="olderstuff"><a href="/articles/20190918/08020643016/cable-giant-spectrum-quest-to-outlaw-insane-streaming-password-sharing.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">Cable Giant Spectrum On Quest To Outlaw &#39;Insane&#39; Streaming Password Sharing</a> (64)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=22&m=9&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Sunday Link');">Sunday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20190922/11352543034/funniest-most-insightful-comments-week-techdirt.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">Funniest/Most Insightful Comments Of The Week At Techdirt</a> (9)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=21&m=9&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Saturday Link');">Saturday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20190921/11322143033/this-week-techdirt-history-september-15th-21st.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">This Week In Techdirt History: September 15th - 21st</a> (1)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=20&m=9&y=2019" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">19:39</td>
<td class="olderstuff"><a href="/articles/20190918/10465243018/content-moderation-scale-especially-doesnt-work-when-you-hide-all-rules.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Content Moderation At Scale Especially Doesn&#39;t Work When You Hide All The Rules</a> (80)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">

<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=1,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
</div>
<div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/contact.php?cat=Ads">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="https://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
<a href="/pages/support.php">Support Techdirt</a><br />
</div>
</div>
</div>
<div class="ftrpanel ftrlogo">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript">
var _sf_async_config = {};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20190918/14224343020/private-companies-gathering-plate-data-are-selling-access-to-peoples-movements-20-search.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute(
'src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js"
);
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>