<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="news_keywords" content="fake gunshot, joseph ferrigno, rochester police, shotspotter, silvon simmons, shotspotter">
<meta property="og:title" content="Man Shot By Cops Claims Shotspotter Found Phantom 'Gunshot' To Justify Officer's Deadly Force" />
<meta property="og:description" content="A lawsuit originally filed early last year makes some very disturbing allegations about police officers and their relationship with their vendors. New York resident Silvon Simmons was shot three times by Rochester Police Officer Joseph Ferrigno..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Man Shot By Cops Claims Shotspotter Found Phantom 'Gunshot' To Justify Officer's Deadly Force" />
<meta name="twitter:description" content="A lawsuit originally filed early last year makes some very disturbing allegations about police officers and their relationship with..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Man Shot By Cops Claims Shotspotter Found Phantom &#39;Gunshot&#39; To Justify Officer&#39;s Deadly Force | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/h5Q" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20181204/08442041156">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_layout.css?v=3493-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_format.css?v=3493-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_ic.css?v=3493-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3493-c390" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3493-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20181204/08442041156';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3493-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'no');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml');
</script>

<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script type="text/javascript"> var snhb = snhb || {}; snhb.queue = snhb.queue || []; </script>
<script src="//static.h-bid.com/gdpr/cmp.stub.js" type="text/javascript"></script>
<script type="text/javascript">
  snhb.options = {
    gdpr: {
      mainGeo: "us", // 'eu' or 'us', default 'eu',
      reconsiderationAppealIntervalSeconds: 0,
      reconsiderationAppealFunction: function() { 
        //alert("If you see this message, please ignore it.");
        //window.__cmp('showConsentTool');
      }
    }
  }
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    var additionalAdSlots = [];
    additionalAdSlots.push( googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads()));
    snhb.queue.push(function(){
        snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots);
    });
    googletag.enableServices();
  });
</script>
<script async="async" type="text/javascript" src="//static.h-bid.com/snhb-light/snhb-gdpr.min.js"></script>
<meta property="fb:pages" content="6623059427" />
<style type="text/css">
div#blog, div#tdci, div#greenhouse, div#subnav, div#navigation {width:1000px;}
div#contents {width:980px;}
div#maincolumn {width:700px;} /* ie 6 is lame, so have to check */
div.storysep {width:685px;}
</style>
</head>
<body>
<div id="top">

<div id="navigation">
<div id="toptabs">
<ul class="toptabs">
<li style="margin-left:20px;border:0;">
<form action="/search-g.php" method="get">
<input type="text" size="16" name="q" placeholder="Search Techdirt" style="display:inline-block;width:140px;" />
<input value="Search" type="submit" />
</form>
</li>
</ul>
</div><div id="hdr_middle" style="clear:both;">
<a href="/"><img class="hdricon" src="https://ii.techdirt.com/s/t/i/td-icon-40x40.png" alt="Techdirt" height="40" width="40" border="0" /></a><a href="/"><img class="navimg" src="https://ii.techdirt.com/s/t/i/logos/td-techdirt.png" alt="Techdirt" height="40" border="0" /></a></div>
<div id="tabs">
<ul class="untabs">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181204%2F08442041156%2Fman-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
<ul class="tabs">
<li id="edition-tab-techdirt" class="selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="https://www.techdirt.com/pages/support.php">Support Techdirt</a></li>
</ul>
</div></div> 
</div> 
<div id="subnav">
<ul class="subtabs">
<li><a href="/blog/">Main</a></li>
<li><a href="/submitstory.php">Submit a Story</a></li>
<li><a title="Techdirt RSS" href="/techdirt_rss.xml" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/share/rss11.png" alt="rss" style="margin:0;padding:0;" /> RSS</a></li>
</ul></div><div id="blog">
<div id="maincolumn_wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/539829588&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
&nbsp;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Some EU Nations Still Haven&#39;t Implemented The 2013 Marrakesh Treaty For The Blind" href="/articles/20181130/02021641137/some-eu-nations-still-havent-implemented-2013-marrakesh-treaty-blind.shtml" style="color:#777777;">Some EU Nations Still Haven&#39;t Implemented...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon" />&nbsp;
</div>
</div>
<br clear="all" />

<div class="storyblock">
<div class="details">
<a href="/search.php?tid=Uses&search=Search"><span class="topic_icon" style="background-position: -240px -204px;"></span></a>
<p><a href="/search.php?tid=Uses&search=Search">(Mis)Uses of Technology</a></p>
<p>by
<a href="/user/capitalisliontamer">Tim Cushing</a></p><p class="storydate">Thu, Dec 6th 2018 3:15am</p><br />
<p class="filed">
Filed Under:<br />
<b><a href="/blog/?tag=fake+gunshot"> fake gunshot</a>, <a href="/blog/?tag=joseph+ferrigno">joseph ferrigno</a>, <a href="/blog/?tag=rochester+police">rochester police</a>, <a href="/blog/?tag=shotspotter">shotspotter</a>, <a href="/blog/?tag=silvon+simmons">silvon simmons</a></b>
</p>
<p class="filed">
Companies:<br />
<b><a href="/blog/?company=shotspotter"> shotspotter</a></b>
</p>
<br />
<p><a class="permalink" href="https://www.techdirt.com/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml">Permalink.</a><br><a class="permalink" href="https://tdrt.io/h5Q">Short link.</a></p>
</div>
<div class="storywrap">
<div class="story">
<h1 class="posttitle">Man Shot By Cops Claims Shotspotter Found Phantom &#39;Gunshot&#39; To Justify Officer&#39;s Deadly Force</h1><h3>from the <i>so-are-cops-still-losing-the-tech-race-or-whatever?</i> dept</h3><div class="postbody">
<p>
A lawsuit <a href="https://www.courtlistener.com/docket/7711062/simmons-v-ferrigno-ii/">originally filed early last year</a> makes some very disturbing allegations about police officers and their relationship with their vendors. New York resident Silvon Simmons was shot three times by Rochester Police Officer Joseph Ferrigno. Simmons was unarmed, but was hit with three of the four bullets fired by Ferrigno as he ran way from the officer.
</p>
<p>
Shortly before being shot. Simmons had been engaged in "Minding Your Own Business," which can apparently be nearly-fatal. Returning from a trip to a convenience store shortly after 9 pm, Officer Ferrigno cut in front of him, hit Simmons with his spotlight, exited his car with his gun drawn, and opened fire when Simmons began running. According to Simmons' amendment <a href="https://assets.documentcloud.org/documents/5410842/Simmons-Amended-Complaint.pdf" target="_blank">complaint</a> [PDF] filed in August, Ferrigno never stated he was police officer before opening fire. Simmons, blinded by the spotlight, was unsure <em>who</em> was shooting at him. Even if he had known it was cop, he still would have had no idea <em>why</em> he was being stopped, much less shot at.
</p>
<p>
The number of bullets fired matters, as <a href="https://medium.com/@tracyrosenberg/find-us-one-more-shot-22b2efd4244d">Tracy Rosenburg of Oakland Privacy reports</a>. Something seriously messed up happened after the shooting. A gun was found in the yard several houses away from where Simmons was stopped. Cops tried to tie this weapon to Simmons to justify Ferrigno's deadly force use, despite the gun being located in the opposite direction of Simmons' flight path.
</p>
<p>
Not that it would have mattered if it had been found in the same yard where Simmons lay "playing dead" in order to not get shot again by his unseen assailant.
</p>
<blockquote>
<p>
<em>A Ruger revolver was said to have been recovered at the site an hour or so later. The Ruger did not belong to Silvon Simmons. His fingerprints and DNA were not on the recovered gun. The only shell casings recovered at the site were the four bullets from the officer&rsquo;s Glock. The Ruger had an empty magazine and it was not in the lockback position, indicating it had not been recently fired.</em>
</p>
</blockquote>
<p>
Simmons offered to give the officers even more evidence, but since it was exculpatory, they weren't interested.
</p>
<blockquote>
<p>
<em>Simmons requested his hands and clothing be checked for gunpowder residue. The request was denied. Simmons repeated the request in writing while intubated at the hospital and was told to stop writing questions.</em>
</p>
</blockquote>
<p>
Having reverse-engineered a narrative to support the shooting, cops set about charging Simmons with attempted aggravated murder, attempted aggravated assault on a police officer, and criminal weapon possession. Simmons spent more than a year in jail before being acquitted on all charges. The wounds he sustained are permanent.
</p>
<p>
The dark and disturbing wildcard in this lawsuit is a Shotspotter gunshot detection device. The sensor reported no shots that night. What it detected during the shooting of Simmons was determined by the device to be "helicopter noise." That alone is concerning, considering the main job of the Shotspotter is to <u>spot gunshots</u>.
</p>
<p>
But that all changed once a police officer got involved. The Shotspotter forensic report says the incident switched from "helicopter noise" to "multiple gunshots" at an officer's request. This officer requested something extra though: an additional gunshot to support the narrative used to charge Simmons with murder/assault and give Officer Ferrigno post-incident permission to shoot the man fleeing from him.
</p>
<blockquote>
<p>
<em>A Rochester police officer acknowledged at the criminal trial of Silvon Simmons that he left the shooting scene after midnight, returned to the fourth floor at the Central Investigations Division of the Rochester Police Department, logged onto a computer and opened a chat session with Shotspotter, where he provided the location, time, the number of possible shots and the caliber of the weapons allegedly fired. <strong>Officer Robert Wetzel also testified that Shotspotter responded to him that they found a fifth gunshot at his request.</strong></em>
</p>
</blockquote>
<p>
Shotspotter's forensic analyst certified the report, testifying that five shots were fired. Shotspotter somehow managed to detect another gunshot hours after the incident, using only the guidance of an officer who desperately needed another shot on the record. The company's forensic expert basically admitted this much while testifying.
</p>
<blockquote>
<p>
<em><strong>This conclusion was based solely upon information provided to Shotspotter by the Rochester Police Department.</strong></em>
</p>
</blockquote>
<p>
There may have been a simple way to prove/disprove the existence of another gunshot -- one that can't be traced to the weapon found or have been observed by anyone but the officer who needed a justification for his deadly force deployment. Spotshotter retains recordings&hellip; usually. But somehow this essential recording capturing an officer-involved shooting vanished.
</p>
<blockquote>
<p>
<em>[Shotspotter forensic analyst Paul] Greene testified at the criminal trial that there was &ldquo;no way to go and look at the original file that was recorded and there is no way to listen to all the audio from that day&rdquo;. The reason there was no way to do this was that both Shotspotter and the Rochester Police Department had lost the audio recording from the night of April 1, 2016.</em>
</p>
</blockquote>
<p>
Whatever doesn't agree with the narrative had to go, and so Shotspotter's recording went. Shotspotter has customers to please and shareholders to earn profits for. If the customer isn't happy with the product, they're unlikely to keep buying more. If keeping a customer happy means deleting recordings and certifying altered forensic reports, so be it. Whatever it takes to ensure the revenue stream keeps flowing -- even if "whatever" means framing a gunshot victim for a crime he didn't commit.
</p><div class="centered">
<div id="DV-viewer-5410842-Simmons-Amended-Complaint" class="DC-embed DC-embed-document DV-container"></div>
<p>
<script src="//assets.documentcloud.org/viewer/loader.js"></script>
<script>
 DV.load("https://www.documentcloud.org/documents/5410842-Simmons-Amended-Complaint.js", {
 width: 550,
 height: 560,
 sidebar: false,
 text: false,
 container: "#DV-viewer-5410842-Simmons-Amended-Complaint"
 });
</script>
<noscript>
 <a href="https://assets.documentcloud.org/documents/5410842/Simmons-Amended-Complaint.pdf">Simmons Amended Complaint (PDF)</a>
 <br />
 <a href="https://assets.documentcloud.org/documents/5410842/Simmons-Amended-Complaint.txt">Simmons Amended Complaint (Text)</a>
</noscript>
</p>
</div>
</div>
</div> 
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" title="Email this" href="https://www.techdirt.com/emailthis.php?et_sid=20181204/08442041156" target="_top" rel="nofollow" class="emailthis_button"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fh5Q&text=Man+Shot+By+Cops+Claims+Shotspotter+Found+Phantom+%27Gunshot%27+To+Justify+Officer%27s+Deadly+Force&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Google +1');" class="share_pop" title="Google +1" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181204%2F08442041156%2Fman-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml"><span class="share_button share_plusone"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181204%2F08442041156%2Fman-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml&t=Man+Shot+By+Cops+Claims+Shotspotter+Found+Phantom+%27Gunshot%27+To+Justify+Officer%27s+Deadly+Force"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181204%2F08442041156%2Fman-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml&title=Man+Shot+By+Cops+Claims+Shotspotter+Found+Phantom+%27Gunshot%27+To+Justify+Officer%27s+Deadly+Force"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&title=Man+Shot+By+Cops+Claims+Shotspotter+Found+Phantom+%27Gunshot%27+To+Justify+Officer%27s+Deadly+Force&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181204%2F08442041156%2Fman-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20181203/19483141152/eternalsuffering-nsa-exploits-still-being-successfully-used-to-hijack-computers-more-than-year-after-patching.shtml">EternalSuffering: NSA Exploits Still Being Successfully Used To Hijack Computers More Than A Year After Patching</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20181124/10193941097/lawsuit-boston-pds-gang-database-says-people-who-wear-nikes-have-been-beat-up-gang-members-are-gang-associates.shtml">Lawsuit: Boston PD&#39;s &#39;Gang Database&#39; Says People Who Wear Nikes And Have Been Beat Up By Gang Members Are &#39;Gang Associates&#39;</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20181129/07555441128/woman-sues-georgia-deputies-after-their-field-drug-test-said-her-cotton-candy-was-meth.shtml">Woman Sues Georgia Deputies After Their Field Drug Test Said Her Cotton Candy Was Meth</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20181129/11090541132/gchq-propose-going-dark-workaround-that-creates-same-user-trust-problem-encryption-backdoors-do.shtml">GCHQ Propose A &#39;Going Dark&#39; Workaround That Creates The Same User Trust Problem Encryption Backdoors Do</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20181129/15474841135/app-developers-suing-facebook-suffer-redaction-failure-expose-discussions-about-pay-for-play-api-access.shtml">App Developers Suing Facebook Suffer Redaction Failure, Expose Discussions About Pay-For-Play API Access</a></li>
</ul>
</div>
</div>
</div> <a name="comments"></a>
<div class="comments">
<a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div class="commentform">
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20181204/08442041156" /><input type="hidden" name="replycid" value="0" />
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181204%2F08442041156%2Fman-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181204%2F08442041156%2Fman-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input class="8" id="name" type="text" name="postername" size="50" value="" /></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input class="8" id="email" type="text" name="posteremail" size="50" value="" />
<input class="8" type="checkbox" name="emailsignup" value="yes" /> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input class="8" id="url" type="text" name="posterurl" size="50" maxlength="255" value="" /></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input class="8" id="subject" type="text" name="postersubj" size="50" maxlength="64" value="" /></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea class="8" name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="8" id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input class="8" type="checkbox" name="mrkdwn" title="Convert markdown to HTML" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input class="8" type="checkbox" name="cookie" /> Save me a cookie</td></tr>
<tr><td></td><td><input class="8" type="submit" name="mode" value="Submit" /> <input class="8" type="submit" name="mode" value="Preview" /></td></tr>
</table>
</form></div> 
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
<div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
&nbsp;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Some EU Nations Still Haven&#39;t Implemented The 2013 Marrakesh Treaty For The Blind" href="/articles/20181130/02021641137/some-eu-nations-still-havent-implemented-2013-marrakesh-treaty-blind.shtml" style="color:#777777;">Some EU Nations Still Haven&#39;t Implemented...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon" />&nbsp;
</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<style type="text/css">
.FlattrButton {margin-top:2px;}
</style>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Flattr us" href="https://flattr.com/thing/99823/Techdirt-" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Flattr');" class="follow flattr"></a>
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Techdirt Gear</div>
<div id="rtcol_1">
<a href="https://teespring.com/copying-is-not-theft?src=tdsidebar" target="_blank" title="Copying Is Not Theft gear by Techdirt, on Teespring"><img src="https://ii.techdirt.com/s/t/images/gear/units/copying-300x125.png" alt="Shop Now: Copying Is Not Theft" /></a><br /></div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20181205/07205841164/rudy-giulianis-paranoid-nonsense-tweet-is-good-reminder-that-we-need-actual-cybersecurity-experts-government.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20181205/07205841164/rudy-giulianis-paranoid-nonsense-tweet-is-good-reminder-that-we-need-actual-cybersecurity-experts-government.shtml" title="Rudy Giuliani&#39;s Paranoid Nonsense Tweet Is A Good Reminder That We Need Actual Cybersecurity Experts In Government">Rudy Giuliani&#39;s Paranoid Nonsense Tweet Is A Good Reminder That We Need Actual Cybersecurity Experts In Government</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml" title="Man Shot By Cops Claims Shotspotter Found Phantom &#39;Gunshot&#39; To Justify Officer&#39;s Deadly Force">Man Shot By Cops Claims Shotspotter Found Phantom &#39;Gunshot&#39; To Justify Officer&#39;s Deadly Force</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20181130/02021641137/some-eu-nations-still-havent-implemented-2013-marrakesh-treaty-blind.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20181130/02021641137/some-eu-nations-still-havent-implemented-2013-marrakesh-treaty-blind.shtml" title="Some EU Nations <i>Still</i> Haven&#39;t Implemented The 2013 Marrakesh Treaty For The Blind">Some EU Nations <i>Still</i> Haven&#39;t Implemented The 2013 Marrakesh Treaty For The Blind</a>
</li>
</ul>
<hr />
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">The Grand Unified Theory On The Economics Of Free</a></li>
<li><a href="/articles/20080318/004136567/advertising-is-content-content-is-advertising.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Advertising Is Content; Content Is Advertising</a></li>
<li><a href="/articles/20070125/004949/step-one-to-embracing-lack-scarcity-recognize-what-market-youre-really.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">Step One To Embracing A Lack Of Scarcity: Recognize What Market You're Really In</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3493-c390" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '2372b8e5';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3493-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=6&m=12&y=2018" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Thursday Link');">Thursday</a></h2></td></tr><tr><td class="olderstuff">03:15</td>
<td class="olderstuff"><a href="/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Man Shot By Cops Claims Shotspotter Found Phantom &#39;Gunshot&#39; To Justify Officer&#39;s Deadly Force</a> (0)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=5&m=12&y=2018" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Wednesday Link');">Wednesday</a></h2></td></tr><tr><td class="olderstuff">19:36</td>
<td class="olderstuff"><a href="/articles/20181130/02021641137/some-eu-nations-still-havent-implemented-2013-marrakesh-treaty-blind.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Some EU Nations <i>Still</i> Haven&#39;t Implemented The 2013 Marrakesh Treaty For The Blind</a> (4)</td></tr><tr><td class="olderstuff">15:32</td>
<td class="olderstuff"><a href="/articles/20181125/09223141099/new-york-court-tells-cbp-agent-hes-not-allowed-to-pretend-hes-traffic-cop.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">New York Court Tells CBP Agent He&#39;s Not Allowed To Pretend He&#39;s A Traffic Cop</a> (9)</td></tr><tr><td class="olderstuff">13:27</td>
<td class="olderstuff"><a href="/articles/20181205/11354641169/good-world-not-good-us-really-damning-bits-facebook-revelations.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Good For The World, But Not Good For Us: The Really Damning Bits Of The Facebook Revelations</a> (8)</td></tr><tr><td class="olderstuff">11:54</td>
<td class="olderstuff"><a href="/articles/20181204/11083041161/verizon-dinged-again-privacy-violations-this-time-slinging-personalized-ads-to-kids.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Verizon Dinged Again For Privacy Violations, This Time For Slinging Personalized Ads To Kids</a> (8)</td></tr><tr><td class="olderstuff">10:44</td>
<td class="olderstuff"><a href="/articles/20181205/07205841164/rudy-giulianis-paranoid-nonsense-tweet-is-good-reminder-that-we-need-actual-cybersecurity-experts-government.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Rudy Giuliani&#39;s Paranoid Nonsense Tweet Is A Good Reminder That We Need Actual Cybersecurity Experts In Government</a> (41)</td></tr><tr><td class="olderstuff">10:39</td>
<td class="olderstuff"><a href="/articles/20181205/09171441167/daily-deal-digital-security-monthly-subscription-bundle-featuring-nordvpn-dashlane-degoo-panda.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">Daily Deal: The Digital Security Monthly Subscription Bundle Featuring NordVPN, Dashlane, Degoo, &#038; Panda</a> (0)</td></tr><tr><td class="olderstuff">09:23</td>
<td class="olderstuff"><a href="/articles/20181204/11584641162/tumblrs-new-no-sex-rules-show-problems-fosta-eu-copyright-directive-one-easy-move.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">Tumblr&#39;s New &#39;No Sex&#39; Rules Show The Problems Of FOSTA And EU Copyright Directive In One Easy Move</a> (39)</td></tr><tr><td class="olderstuff">06:21</td>
<td class="olderstuff"><a href="/articles/20181204/07033241154/fcc-commissioner-accuses-her-own-agency-net-neutrality-cover-up.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">FCC Commissioner Accuses Her Own Agency Of A Net Neutrality Cover Up</a> (15)</td></tr><tr><td class="olderstuff">03:22</td>
<td class="olderstuff"><a href="/articles/20181203/19483141152/eternalsuffering-nsa-exploits-still-being-successfully-used-to-hijack-computers-more-than-year-after-patching.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">EternalSuffering: NSA Exploits Still Being Successfully Used To Hijack Computers More Than A Year After Patching</a> (20)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">

<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div> 
<div id="bottom">
<div id="pagefoot">
<div class="ftrpanel">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/?_format=lite">Techdirt for Mobile</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/advertise.php">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="http://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20181204/08442041156/man-shot-cops-claims-shotspotter-found-phantom-gunshot-to-justify-officers-deadly-force.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>