<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="news_keywords" content="daily deal">
<meta property="og:title" content="Daily Deal: Nix Mini Color Sensor" />
<meta property="og:description" content="Whether you&#039;re painting a room, designing a site, or anytime you&#039;re searching for just the perfect color, the Nix Mini Color Sensor is here to help. Simply scan any color critical surface, save it to your phone or tablet, and match it to an..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20181112/18511241033/daily-deal-nix-mini-color-sensor.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="Daily Deal: Nix Mini Color Sensor" />
<meta name="twitter:description" content="Whether you&#039;re painting a room, designing a site, or anytime you&#039;re searching for just the perfect color, the Nix Mini Color..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>Daily Deal: Nix Mini Color Sensor | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20181112/18511241033/daily-deal-nix-mini-color-sensor.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/h3-" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20181112/18511241033">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_layout.css?v=3493-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_format.css?v=3493-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_ic.css?v=3493-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3493-c390" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3493-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20181112/18511241033';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3493-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'no');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20181112/18511241033/daily-deal-nix-mini-color-sensor.shtml');
</script>

<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script type="text/javascript"> var snhb = snhb || {}; snhb.queue = snhb.queue || []; </script>
<script src="//static.h-bid.com/gdpr/cmp.stub.js" type="text/javascript"></script>
<script type="text/javascript">
  snhb.options = {
    gdpr: {
      mainGeo: "us", // 'eu' or 'us', default 'eu',
      reconsiderationAppealIntervalSeconds: 0,
      reconsiderationAppealFunction: function() { 
        //alert("If you see this message, please ignore it.");
        //window.__cmp('showConsentTool');
      }
    }
  }
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    var additionalAdSlots = [];
    additionalAdSlots.push( googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads()));
    snhb.queue.push(function(){
        snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots);
    });
    googletag.enableServices();
  });
</script>
<script async="async" type="text/javascript" src="//static.h-bid.com/snhb-light/snhb-gdpr.min.js"></script>
<meta property="fb:pages" content="6623059427" />
<style type="text/css">
div#blog, div#tdci, div#greenhouse, div#subnav, div#navigation {width:1000px;}
div#contents {width:980px;}
div#maincolumn {width:700px;} /* ie 6 is lame, so have to check */
div.storysep {width:685px;}
</style>
</head>
<body>
<div id="top">

<div id="navigation">
<div id="toptabs">
<ul class="toptabs">
<li style="margin-left:20px;border:0;">
<form action="/search-g.php" method="get">
<input type="text" size="16" name="q" placeholder="Search Techdirt" style="display:inline-block;width:140px;" />
<input value="Search" type="submit" />
</form>
</li>
</ul>
</div><div id="hdr_middle" style="clear:both;">
<a href="/"><img class="hdricon" src="https://ii.techdirt.com/s/t/i/td-icon-40x40.png" alt="Techdirt" height="40" width="40" border="0" /></a><a href="/"><img class="navimg" src="https://ii.techdirt.com/s/t/i/logos/td-techdirt.png" alt="Techdirt" height="40" border="0" /></a></div>
<div id="tabs">
<ul class="untabs">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181112%2F18511241033%2Fdaily-deal-nix-mini-color-sensor.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
<ul class="tabs">
<li id="edition-tab-techdirt" class="selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="https://www.techdirt.com/pages/support.php">Support Techdirt</a></li>
</ul>
</div></div> 
</div> 
<div id="subnav">
<ul class="subtabs">
<li><a href="/blog/">Main</a></li>
<li><a href="/submitstory.php">Submit a Story</a></li>
<li><a title="Techdirt RSS" href="/techdirt_rss.xml" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/share/rss11.png" alt="rss" style="margin:0;padding:0;" /> RSS</a></li>
</ul></div><div id="blog">
<div id="maincolumn_wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/529455591&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Pennsylvania Attorney General Sends Broad, Unconstitutional Gag Order To Gab&#39;s New DNS Provider" href="/articles/20181110/11515841015/pennsylvania-attorney-general-sends-broad-unconstitutional-gag-order-to-gabs-new-dns-provider.shtml" style="color:#777777;">Pennsylvania Attorney General Sends Broad...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: RIAA Court Filing In Stairway To Heaven Case Warns Against *OVERPROTECTION* By Copyright" href="/articles/20181110/02054741013/riaa-court-filing-stairway-to-heaven-case-warns-against-overprotection-copyright.shtml" style="color:#777777;">RIAA Court Filing In Stairway To Heaven Case...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon" />&nbsp;
</div>
</div>
<br clear="all" />

<div class="storyblock">
<div class="details">
<a href="/search.php?tid=Deals&search=Search"><span class="topic_icon" style="background-position: -400px -510px;"></span></a>
<p><a href="/search.php?tid=Deals&search=Search">Deals</a></p>
<p>by
<a href="/search.php?aid=daily.deal&search=Search">Daily Deal</a></p><p class="storydate">Tue, Nov 13th 2018 10:57am</p><br />
<p class="filed">
Filed Under:<br />
<b><a href="/blog/?tag=daily+deal"> daily deal</a></b>
</p>
<br />
<p><a class="permalink" href="https://www.techdirt.com/articles/20181112/18511241033/daily-deal-nix-mini-color-sensor.shtml">Permalink.</a><br><a class="permalink" href="https://tdrt.io/h3-">Short link.</a></p>
</div>
<div class="storywrap">
<div class="story">
<h1 class="posttitle">Daily Deal: Nix Mini Color Sensor</h1><h3>from the <i>good-deals-on-cool-stuff</i> dept</h3><div class="postbody">
<p>
Whether you're painting a room, designing a site, or anytime you're searching for just the perfect color, the <a href="https://deals.techdirt.com/sales/nix-mini-color-sensor?utm_source=techdirt.com&#038;utm_medium=referral&#038;utm_campaign=nix-mini-color-sensor_111218&#038;utm_term=scsf-305757&#038;utm_content=a0x1a000003oGQC&#038;scsonar=1">Nix Mini Color Sensor</a> is here to help. Simply scan any color critical surface, save it to your phone or tablet, and match it to an existing color library of more than 31,000 brand name paint colors, as well as RGB, HEX, CMYK, and LAB colors. It's smaller than a ping pong ball, and fits comfortably on your key chain. The Nix features high CRI white LEDs provide a consistent light source for every scan. It's on sale for $69 and comes with lifetime access to the Nix Paints and Nix Digital Android and iOS apps.
</p>
<div class="centered">
<a href="https://deals.techdirt.com/sales/nix-mini-color-sensor?utm_source=techdirt.com&#038;utm_medium=referral&#038;utm_campaign=nix-mini-color-sensor_111218&#038;utm_term=scsf-305757&#038;utm_content=a0x1a000003oGQC&#038;scsonar=1"><img src="https://i.imgur.com/1uzLJDF.jpg" title="source: imgur.com" width="400" /></a>
</div>
<p>
<em>Note: The Techdirt Deals Store is powered and curated by StackCommerce. A portion of all sales from Techdirt Deals helps support Techdirt. The products featured do not reflect endorsements by our editorial team.</em>
</p></div>
</div> 
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" title="Email this" href="https://www.techdirt.com/emailthis.php?et_sid=20181112/18511241033" target="_top" rel="nofollow" class="emailthis_button"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fh3-&text=Daily+Deal%3A+Nix+Mini+Color+Sensor&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Google +1');" class="share_pop" title="Google +1" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181112%2F18511241033%2Fdaily-deal-nix-mini-color-sensor.shtml"><span class="share_button share_plusone"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181112%2F18511241033%2Fdaily-deal-nix-mini-color-sensor.shtml&t=Daily+Deal%3A+Nix+Mini+Color+Sensor"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181112%2F18511241033%2Fdaily-deal-nix-mini-color-sensor.shtml&title=Daily+Deal%3A+Nix+Mini+Color+Sensor"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&title=Daily+Deal%3A+Nix+Mini+Color+Sensor&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181112%2F18511241033%2Fdaily-deal-nix-mini-color-sensor.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20181112/18511241033/daily-deal-nix-mini-color-sensor.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20181106/14563340997/daily-deal-agile-expert-project-management-bundle.shtml">Daily Deal: The Agile Expert Project Management Bundle</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20181106/14480240996/daily-deal-to-z-microsoft-office-bundle.shtml">Daily Deal: A to Z Microsoft Office Bundle</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20181106/14373240995/daily-deal-parallels-access-1-year-subscription.shtml">Daily Deal: Parallels Access 1 Year Subscription</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20181106/05583940986/daily-deal-cad-3d-printing-ebook-bundle-make.shtml">Daily Deal: The CAD &#038; 3D Printing eBook Bundle By Make</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20181105/05441640980/daily-deal-treblab-x11-bluetooth-in-ear-headphones.shtml">Daily Deal: TREBLAB X11 Bluetooth In-Ear Headphones</a></li>
</ul>
</div>
</div>
</div> <a name="comments"></a>
<div class="comments">
<a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div class="commentform">
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20181112/18511241033" /><input type="hidden" name="replycid" value="0" />
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181112%2F18511241033%2Fdaily-deal-nix-mini-color-sensor.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20181112%2F18511241033%2Fdaily-deal-nix-mini-color-sensor.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input class="8" id="name" type="text" name="postername" size="50" value="" /></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input class="8" id="email" type="text" name="posteremail" size="50" value="" />
<input class="8" type="checkbox" name="emailsignup" value="yes" /> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input class="8" id="url" type="text" name="posterurl" size="50" maxlength="255" value="" /></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input class="8" id="subject" type="text" name="postersubj" size="50" maxlength="64" value="" /></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea class="8" name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="8" id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input class="8" type="checkbox" name="mrkdwn" title="Convert markdown to HTML" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input class="8" type="checkbox" name="cookie" /> Save me a cookie</td></tr>
<tr><td></td><td><input class="8" type="submit" name="mode" value="Submit" /> <input class="8" type="submit" name="mode" value="Preview" /></td></tr>
</table>
</form></div> 
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
<div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Pennsylvania Attorney General Sends Broad, Unconstitutional Gag Order To Gab&#39;s New DNS Provider" href="/articles/20181110/11515841015/pennsylvania-attorney-general-sends-broad-unconstitutional-gag-order-to-gabs-new-dns-provider.shtml" style="color:#777777;">Pennsylvania Attorney General Sends Broad...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: RIAA Court Filing In Stairway To Heaven Case Warns Against *OVERPROTECTION* By Copyright" href="/articles/20181110/02054741013/riaa-court-filing-stairway-to-heaven-case-warns-against-overprotection-copyright.shtml" style="color:#777777;">RIAA Court Filing In Stairway To Heaven Case...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon" />&nbsp;
</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<style type="text/css">
.FlattrButton {margin-top:2px;}
</style>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Flattr us" href="https://flattr.com/thing/99823/Techdirt-" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Flattr');" class="follow flattr"></a>
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Techdirt Gear</div>
<div id="rtcol_1">
<a href="https://teespring.com/i-invented-email?src=tdsidebar" target="_blank" title="I Invented Email gear by Techdirt, on Teespring"><img src="https://ii.techdirt.com/s/t/images/gear/units/email-300x125.png" alt="Shop Now: I Invented Email" /></a><br /></div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20181108/16333041007/georgias-brian-kemp-decides-to-dox-absentee-voters-revealing-why-they-all-voted-absentee.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20181108/16333041007/georgias-brian-kemp-decides-to-dox-absentee-voters-revealing-why-they-all-voted-absentee.shtml" title="Georgia&#39;s Brian Kemp Decides To Dox Absentee Voters, Revealing Why They All Voted Absentee">Georgia&#39;s Brian Kemp Decides To Dox Absentee Voters, Revealing Why They All Voted Absentee</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20181107/08073641002/marsha-blackburn-continues-to-be-rewarded-screwing-up-internet.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20181107/08073641002/marsha-blackburn-continues-to-be-rewarded-screwing-up-internet.shtml" title="Marsha Blackburn Continues To Be Rewarded For Screwing Up The Internet">Marsha Blackburn Continues To Be Rewarded For Screwing Up The Internet</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20181110/11515841015/pennsylvania-attorney-general-sends-broad-unconstitutional-gag-order-to-gabs-new-dns-provider.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20181110/11515841015/pennsylvania-attorney-general-sends-broad-unconstitutional-gag-order-to-gabs-new-dns-provider.shtml" title="Pennsylvania Attorney General Sends Broad, Unconstitutional Gag Order To Gab&#39;s New DNS Provider">Pennsylvania Attorney General Sends Broad, Unconstitutional Gag Order To Gab&#39;s New DNS Provider</a>
</li>
</ul>
<hr />
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">The Grand Unified Theory On The Economics Of Free</a></li>
<li><a href="/articles/20070125/004949/step-one-to-embracing-lack-scarcity-recognize-what-market-youre-really.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Step One To Embracing A Lack Of Scarcity: Recognize What Market You're Really In</a></li>
<li><a href="/articles/20070215/002923/saying-you-cant-compete-with-free-is-saying-you-cant-compete-period.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">Saying You Can't Compete With Free Is Saying You Can't Compete Period</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3493-c390" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = 'aec95efc';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3493-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=13&m=11&y=2018" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Tuesday Link');">Tuesday</a></h2></td></tr><tr><td class="olderstuff">19:51</td>
<td class="olderstuff"><a href="/articles/20181106/12584040994/girl-scouts-sues-boy-scouts-over-trademark.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">The Girl Scouts Sues The Boy Scouts Over Trademark</a> (3)</td></tr><tr><td class="olderstuff">15:46</td>
<td class="olderstuff"><a href="/articles/20181113/01503941039/us-refusing-to-sign-paris-call-is-not-as-big-deal-as-everyone-is-making-it-out-to-be.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">The US Refusing To Sign &#39;The Paris Call&#39; Is Not As Big A Deal As Everyone Is Making It Out To Be</a> (12)</td></tr><tr><td class="olderstuff">13:30</td>
<td class="olderstuff"><a href="/articles/20181113/12302841043/techdirt-podcast-episode-189-what-hell-is-initiative-q.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Techdirt Podcast Episode 189: What The Hell Is Initiative Q?</a> (10)</td></tr><tr><td class="olderstuff">12:05</td>
<td class="olderstuff"><a href="/articles/20181109/17072141011/nice-work-eu-youve-given-google-excuse-to-offer-censored-search-engine-china.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Nice Work EU: You&#39;ve Given Google An Excuse To Offer A Censored Search Engine In China</a> (19)</td></tr><tr><td class="olderstuff">10:59</td>
<td class="olderstuff"><a href="/articles/20181110/11515841015/pennsylvania-attorney-general-sends-broad-unconstitutional-gag-order-to-gabs-new-dns-provider.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Pennsylvania Attorney General Sends Broad, Unconstitutional Gag Order To Gab&#39;s New DNS Provider</a> (13)</td></tr><tr><td class="olderstuff">10:57</td>
<td class="olderstuff"><a href="/articles/20181112/18511241033/daily-deal-nix-mini-color-sensor.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Daily Deal: Nix Mini Color Sensor</a> (0)</td></tr><tr><td class="olderstuff">09:33</td>
<td class="olderstuff"><a href="/articles/20181110/02054741013/riaa-court-filing-stairway-to-heaven-case-warns-against-overprotection-copyright.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">RIAA Court Filing In Stairway To Heaven Case Warns Against *OVERPROTECTION* By Copyright</a> (31)</td></tr><tr><td class="olderstuff">06:31</td>
<td class="olderstuff"><a href="/articles/20181112/08200141029/look-wireless-sector-investment-is-declining-despite-tax-cuts-repeal-net-neutrality.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">Oh Look, Wireless Sector Investment Is Declining Despite Tax Cuts, Repeal Of Net Neutrality</a> (42)</td></tr><tr><td class="olderstuff">03:29</td>
<td class="olderstuff"><a href="/articles/20181111/01033541020/philippines-continues-to-spit-free-speech-plans-to-charge-key-media-critic-with-bogus-claims-tax-evasion.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">Philippines Continues To Spit On Free Speech; Plans To Charge Key Media Critic With Bogus Claims Of Tax Evasion</a> (15)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=11&m=11&y=2018" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Sunday Link');">Sunday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20181111/09191641022/funniest-most-insightful-comments-week-techdirt.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Funniest/Most Insightful Comments Of The Week At Techdirt</a> (39)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div></div> 
</div> 
<div id="bottom">
<div id="pagefoot">
<div class="ftrpanel">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/?_format=lite">Techdirt for Mobile</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/advertise.php">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="http://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20181112/18511241033/daily-deal-nix-mini-color-sensor.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>