<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="news_keywords" content="copyright, enterprise, fans, infringement, inspiration, licensing, stage 9, star trek, tng, cbs, paramount">
<meta property="og:title" content="CBS Bullies Fan Star Trek Project To Shut Down Despite Creators' Pleas For Instructions On Being Legit" />
<meta property="og:description" content="Lawsuits and intellectual property disputes revolving around the Star Trek franchise are legion. This is largely due to just how massive and popular the franchise has been over the past decades and into the present. Still, we&#039;ve seen all kinds of..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.techdirt.com/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml" />
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png" />
<meta property="og:site_name" content="Techdirt." />
<meta property="fb:admins" content="589029834" />
<meta property="fb:app_id" content="207400865951050" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:title" content="CBS Bullies Fan Star Trek Project To Shut Down Despite Creators' Pleas For Instructions On Being Legit" />
<meta name="twitter:description" content="Lawsuits and intellectual property disputes revolving around the Star Trek franchise are legion. This is largely due to just how massive..." />
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>CBS Bullies Fan Star Trek Project To Shut Down Despite Creators&#39; Pleas For Instructions On Being Legit | Techdirt</title>
<link rel="canonical" type="text/html" href="https://www.techdirt.com/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml" />
<link rel="shortlink" type="text/html" href="https://tdrt.io/g_l" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/comment_rss.php?sid=20180927/10154440727">
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_layout.css?v=3492-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_format.css?v=3492-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/styles_ic.css?v=3492-c390" />
<link rel="styleSheet" type="text/css" href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3492-c390" />
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3492-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20180927/10154440727';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3492-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'no');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+FreshnewsMostClicked+%28freshnews+most+clicked+headlines%29');
</script>

<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script>
<script type="text/javascript"> var snhb = snhb || {}; snhb.queue = snhb.queue || []; </script>
<script src="//static.h-bid.com/gdpr/cmp.stub.js" type="text/javascript"></script>
<script type="text/javascript">
  snhb.options = {
    gdpr: {
      mainGeo: "us", // 'eu' or 'us', default 'eu',
      reconsiderationAppealIntervalSeconds: 0,
      reconsiderationAppealFunction: function() { 
        //alert("If you see this message, please ignore it.");
        //window.__cmp('showConsentTool');
      }
    }
  }
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    var additionalAdSlots = [];
    additionalAdSlots.push( googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads()) );
    additionalAdSlots.push( googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads()));
    snhb.queue.push(function(){
        snhb.addAdditionalAdSlotsToRefresh(additionalAdSlots);
    });
    googletag.enableServices();
  });
</script>
<script async="async" type="text/javascript" src="//static.h-bid.com/snhb-light/snhb-gdpr.min.js"></script>
<meta property="fb:pages" content="6623059427" />
<style type="text/css">
div#blog, div#tdci, div#greenhouse, div#subnav, div#navigation {width:1000px;}
div#contents {width:980px;}
div#maincolumn {width:700px;} /* ie 6 is lame, so have to check */
div.storysep {width:685px;}
</style>
</head>
<body>
<div id="top">

<div id="navigation">
<div id="toptabs">
<ul class="toptabs">
<li style="margin-left:20px;border:0;">
<form action="/search-g.php" method="get">
<input type="text" size="16" name="q" placeholder="Search Techdirt" style="display:inline-block;width:140px;" />
<input value="Search" type="submit" />
</form>
</li>
</ul>
</div><div id="hdr_middle" style="clear:both;">
<a href="/"><img class="hdricon" src="https://ii.techdirt.com/s/t/i/td-icon-40x40.png" alt="Techdirt" height="40" width="40" border="0" /></a><a href="/"><img class="navimg" src="https://ii.techdirt.com/s/t/i/logos/td-techdirt.png" alt="Techdirt" height="40" border="0" /></a></div>
<div id="tabs">
<ul class="untabs">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
<ul class="tabs">
<li id="edition-tab-techdirt" class="selected"><a href="/">Techdirt</a></li>
<li id="edition-tab-freespeech"><a href="/blog/freespeech/">Free Speech</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Deals</a></li>
<li class="tab_jobs"><a href="https://jobs.techdirt.com">Jobs</a></li>
<li class="tab_support"><a href="https://www.techdirt.com/pages/support.php">Support Techdirt</a></li>
</ul>
</div></div> 
</div> 
<div id="subnav">
<ul class="subtabs">
<li><a href="/blog/">Main</a></li>
<li><a href="/submitstory.php">Submit a Story</a></li>
<li><a title="Techdirt RSS" href="/techdirt_rss.xml" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/share/rss11.png" alt="rss" style="margin:0;padding:0;" /> RSS</a></li>
</ul></div><div id="blog">
<div id="maincolumn_wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div> 
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/505113672&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Registrar Killing Zoho Over A Few Phishing Claims Demonstrates The Ridiculousness Of Having Registrars Police The Internet" href="/articles/20180927/10383240728/registrar-killing-zoho-over-few-phishing-claims-demonstrates-ridiculousness-having-registrars-police-internet.shtml" style="color:#777777;">Registrar Killing Zoho Over A Few Phishing...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Daily Deal: Microscope Camera with 1000X Zoom" href="/articles/20180928/09340040734/daily-deal-microscope-camera-with-1000x-zoom.shtml" style="color:#777777;">Daily Deal: Microscope Camera with 1000X Zoom</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon" />&nbsp;
</div>
</div>
<br clear="all" />

<div class="storyblock">
<div class="details">
<a href="/search.php?tid=Copyright&search=Search"><span class="topic_icon" style="background-position: -400px 0px;"></span></a>
<p><a href="/search.php?tid=Copyright&search=Search">Copyright</a></p>
<p>by
<a href="/user/ronalddumsfeld">Timothy Geigner</a></p><p class="storydate">Fri, Sep 28th 2018 10:44am</p><br />
<p class="filed">
Filed Under:<br />
<b><a href="/blog/?tag=copyright"> copyright</a>, <a href="/blog/?tag=enterprise">enterprise</a>, <a href="/blog/?tag=fans">fans</a>, <a href="/blog/?tag=infringement">infringement</a>, <a href="/blog/?tag=inspiration">inspiration</a>, <a href="/blog/?tag=licensing">licensing</a>, <a href="/blog/?tag=stage+9">stage 9</a>, <a href="/blog/?tag=star+trek">star trek</a>, <a href="/blog/?tag=tng">tng</a></b>
</p>
<p class="filed">
Companies:<br />
<b><a href="/blog/?company=cbs"> cbs</a>, <a href="/blog/?company=paramount">paramount</a></b>
</p>
<br />
<p><a class="permalink" href="https://www.techdirt.com/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml">Permalink.</a><br><a class="permalink" href="https://tdrt.io/g_l">Short link.</a></p>
</div>
<div class="storywrap">
<div class="story">
<h1 class="posttitle">CBS Bullies Fan Star Trek Project To Shut Down Despite Creators&#39; Pleas For Instructions On Being Legit</h1><h3>from the <i>engage-the-lawyers</i> dept</h3><div class="postbody">
<p>
Lawsuits and intellectual property disputes revolving around the Star Trek franchise are legion. This is largely due to just how massive and popular the franchise has been over the past decades and into the present. Still, we've seen all kinds of examples of how either the disputes are <a href="https://www.techdirt.com/articles/20170614/09364937587/comicmix-wins-against-dr-seuss-estate-trademark-infringement-claim-copyright-claim-serious-jeopardy.shtml">frivolous</a> or <a href="https://www.techdirt.com/articles/20160508/00545234378/fight-over-copyrighting-klingon-heats-up-gets-more-ridiculous.shtml">silly</a>, or cases in which IP owners had so many options open to them other than bullying and suing but chose to <a href="https://www.techdirt.com/articles/20160623/18105034806/as-cbs-paramount-continue-lawsuit-over-fan-film-it-releases-ridiculous-impossible-fan-film-guidelines.shtml">ignore</a> those alternative routes.
</p>
<p>
That brings us to Stage 9, a non-commercial labor of love put together by fans of <em>Star Trek: The Next Generation</em>. Stage 9 is the virtual recreation of TNG's Enterprise starship that allows fans of the series to explore the beloved vessel and immerse themselves in the chief setting of the series. Stage 9 has been built over the past two years by creators that have taken great pains to state that the project was not affiliated or licensed with CBS or Paramount and that they weren't doing this to make money, only to artistically demonstrate their fandom.
</p>
<p>
As you've probably already guessed, all that was for nothing as <a href="https://torrentfreak.com/cbs-shuts-down-stage-9-a-fan-made-recreation-of-the-uss-enterprise-180927/">CBS sent them a cease and desist letter anyway</a>.
</p>
<blockquote>
<p>
<em>&ldquo;This letter was a cease-and-desist order,&rdquo; Scragnog explains. &ldquo;Over the next 13 days we did everything we possibly could to open up a dialog with CBS. The member of the CBS legal team that issued the order went on holiday for a week immediately after sending the letter through, which slowed things down considerably.&rdquo;</em>
</p>
</blockquote>
<p>
Part of the team's strategy at that point was to remind everyone it could at CBS of the words of John Van Citters, CBS VP for Product Development. Back in 2016, shortly before this project started, Van Citters publicly remarked that the Star Trek franchise owes its success to the fans and the community that creates so much fan-work around the Trek universe. He went so far as to plead with fans to get involved, specifically stating that fans creating fanworks are "not going to hear from us. They're not going to get a phone call, they're not going to get an email. They're not going to get anything that's going to ruin their day... like they've done something wrong."
</p>
<p>
Those seem to be in direct contradiction to the very real letter that very much ruined the day of the team behind Stage 9. And so the team reached out to Van Citters directly to see if he could get involved and help. Van Citters failed to even respond, and when CBS' lawyer finally got back from vacation, it was stated that nobody would be working with these fans to make their project legit, it all just had to go away.
</p>
<blockquote>
<p>
<em>&ldquo;We were hoping, perhaps naively, that the elements of Stage 9 that CBS did not approve of would be highlighted to us, so we could be sure to remove these elements from the project and create something that met with, if not their approval, then at least their acceptance,&rdquo; Scragnog explains.</em>
</p>
<p>
<em>To keep the project alive, the team were prepared to make any changes ordered by CBS. Sadly, CBS said that the project could not continue in any form, no matter what changes were made. They provided no further details and, as noted by Eurogamer, did not indicate how Stage 9 had violated the fan art guidelines previously published by CBS and Paramount.</em>
</p>
</blockquote>
<p>
And so the story of a two year fan-project that would have at worst brought some joy to a bunch of Star Trek fans and, at best, would serve as free marketing material for the show, has come to the most unfortunate of endings. Thanks to mealy mouthed executives who can't be bothered to either back up their own altruistic statements or engage with fans of their property, two years of work simply gets tossed in the trash.
</p></div>
</div> 
</div> 
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" title="Email this" href="https://www.techdirt.com/emailthis.php?et_sid=20180927/10154440727" target="_top" rel="nofollow" class="emailthis_button"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fg_l&text=CBS+Bullies+Fan+Star+Trek+Project+To+Shut+Down+Despite+Creators%27+Pleas+For+Instructions+On+Being+Legit&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Google +1');" class="share_pop" title="Google +1" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml"><span class="share_button share_plusone"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml&t=CBS+Bullies+Fan+Star+Trek+Project+To+Shut+Down+Despite+Creators%27+Pleas+For+Instructions+On+Being+Legit"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml&title=CBS+Bullies+Fan+Star+Trek+Project+To+Shut+Down+Despite+Creators%27+Pleas+For+Instructions+On+Being+Legit"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&title=CBS+Bullies+Fan+Star+Trek+Project+To+Shut+Down+Despite+Creators%27+Pleas+For+Instructions+On+Being+Legit&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">48 Comments</a> | <a href="https://www.techdirt.com/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
</div> 
<br clear="both" />

<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20180926/10321340720/thanks-to-streaming-fragmentation-bittorrent-traffic-is-suddenly-rising-traffic-share.shtml">Thanks To Streaming Fragmentation, Bittorrent Traffic Is Suddenly Rising In Traffic Share</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20180920/16362940681/fosta-provides-another-tool-silencing-people-you-dislike.shtml">FOSTA Provides Another Tool For Silencing People You Dislike</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20180925/17560240714/famous-protest-art-group-bulgaria-paint-their-feelings-about-new-eu-copyright-law-gutenberg-statue.shtml">Famous Protest Art Group In Bulgaria Paint Their Feelings About New EU Copyright Law On Gutenberg Statue</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20180906/10445540590/judge-roy-moore-sues-sacha-baron-cohen-ruining-his-immaculate-reputation.shtml">Judge Roy Moore Sues Sacha Baron Cohen For Ruining His Immaculate Reputation</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20171121/11384638660/3-million-dish-customers-may-miss-thanksgiving-football-latest-example-tv-industry-dysfunction.shtml">3 Million Dish Customers May Miss Thanksgiving Football In Latest Example Of TV Industry Dysfunction</a></li>
</ul>
</div>
</div>
</div> <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20180927/10154440727" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both" />
<ul class="comments">
<li id="c24" class="cmt">
<div cid="cc24" class="abusiveflag">This comment has been flagged by the community. <span class="abusivetoggle">Click here</span> to show it</div>
<div id="cc24" class="abusivecomment">
<div class="comment-buttons" id="rc_24"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_24" value="0" id="ins_20180927/10154440727_24" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_24" value="0" id="fun_20180927/10154440727_24" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_24" value="0" id="rpt_20180927/10154440727_24" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/acbc00e29d5ce565624cd746db73d7e2?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Its Five-Year Mission, To Seek Out Old Crap</b>, <i>28 Sep 2018 @ 11:04am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED.</h3><div class="cbody"><p> Sheesh. This is what Trekkism leads to. They probably all dress up as furries with medieval armor and call themselves Ninjas. The few females may wear semi-bondage bikini though they need only green body paint to be a convincing Jabba The Hut. </p>
<p>Anyhoo, these neo-fantasists had PLENTY of warning in fact that they tried to get permission, and now it's a big HOOT that their &quot;work&quot; is all down the inter-tubes.</p>
<p>And why? Because BLATANTLY COPIED. </p>
<p>I'm certainly glad of it. Thought Star Trek was rightly taken off TV in '69, could see the HUGE flaws of its &quot;science&quot;: just CRAP made up for convenience of filming.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=24#addyourcomment" cid="24" subject="Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED." cid="24" title="Reply to this comment..." id="cmmt_link_24" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c24">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c24">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c69" class="cmt">
<div id="cc69">
<div class="comment-buttons" id="rc_69"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_69" value="0" id="ins_20180927/10154440727_69" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_69" value="0" id="fun_20180927/10154440727_69" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_69" value="0" id="rpt_20180927/10154440727_69" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/92e18d5cdd81e84f1bdcf48fd0f6a67d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 11:18am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Hatefilled nonsense</h3><div class="cbody">Flagged as abusive. Please take your hate elsewhere.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=69#addyourcomment" cid="69" subject="Hatefilled nonsense" cid="69" title="Reply to this comment..." id="cmmt_link_69" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c69">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c69">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c90" class="cmt">
<div id="cc90">
<div class="comment-buttons" id="rc_90"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_90" value="0" id="ins_20180927/10154440727_90" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_90" value="0" id="fun_20180927/10154440727_90" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_90" value="0" id="rpt_20180927/10154440727_90" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/3f1c04ded12edbe7b03c5aefceb0a614?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Rich</b>, <i>28 Sep 2018 @ 11:21am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED.</h3><div class="cbody">You sound like a wonderful person.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=90#addyourcomment" cid="90" subject="Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED." cid="90" title="Reply to this comment..." id="cmmt_link_90" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c90">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c90">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c99" class="cmt">
<div id="cc99">
<div class="comment-buttons" id="rc_99"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_99" value="0" id="ins_20180927/10154440727_99" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_99" value="0" id="fun_20180927/10154440727_99" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_99" value="0" id="rpt_20180927/10154440727_99" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Gary</b> (<a href="/user/darkflite">profile</a>), <i>28 Sep 2018 @ 11:28am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Plan 9</h3><div class="cbody">Again, it should be pointed out that "You lie." (darken door, yada yada...)<br /><br />Obviously you are an author of unparalleled skill, and have produced your own epic works which are far better. <br /> <br /> You can't copy something that never existed. This would have been a new work.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=99#addyourcomment" cid="99" subject="Re: Plan 9" cid="99" title="Reply to this comment..." id="cmmt_link_99" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c99">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c99">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c153" class="cmt">
<div id="cc153">
<div class="comment-buttons" id="rc_153"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_153" value="0" id="ins_20180927/10154440727_153" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_153" value="0" id="fun_20180927/10154440727_153" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_153" value="0" id="rpt_20180927/10154440727_153" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/86f93452814d059e9910ea5483e38689?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>I.T. Guy</b>, <i>28 Sep 2018 @ 11:39am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED.</h3><div class="cbody">"They probably all dress up as furries with medieval armor"<br /><br />No different than you and your Civil War reenactor buddies... well not exactly your buddies... they threw you out. ROFL. Like JREF... and your many many youtube accounts.<br /><br />Seems like you have a lot of time on your hands lately. So not only did Brandy see the light and throw you out, you're unemployed now as well? Still living with wiLLie Sr.? Poor old guy.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=153#addyourcomment" cid="153" subject="Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED." cid="153" title="Reply to this comment..." id="cmmt_link_153" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c153">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c153">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c189" class="cmt">
<div id="cc189">
<div class="comment-buttons" id="rc_189"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_189" value="0" id="ins_20180927/10154440727_189" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_189" value="0" id="fun_20180927/10154440727_189" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_189" value="0" id="rpt_20180927/10154440727_189" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/11/27/u11270_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Gwiz</b> (<a href="/user/gwiz">profile</a>), <i>28 Sep 2018 @ 11:58am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED.</h3><div class="cbody"><p> Why should anyone care what your opinion is, Blue?</p>
<p>You are someone who doesn't even honor their own words. You challenged Mike to rebut your comment the other day and stated you'd leave Techdirt if he did. He did so and you are still here.</p>
<p>Your honor and character are now both suspect, Blue. A person is only as good as their word, in my book.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=189#addyourcomment" cid="189" subject="Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED." cid="189" title="Reply to this comment..." id="cmmt_link_189" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c189">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c189">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c330" class="funnycomment cmt">
<div id="cc330">
<div class="comment-buttons" id="rc_330"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_330" value="0" id="ins_20180927/10154440727_330" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_330" value="0" id="fun_20180927/10154440727_330" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_330" value="0" id="rpt_20180927/10154440727_330" class="rate_comment report-button"></a></div>
<div class="awfun" title="This comment has been deemed funny by the community."></div><div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>28 Sep 2018 @ 3:49pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><blockquote>
<p>Thought Star Trek was rightly taken off TV in '69, could see the HUGE flaws of its &quot;science&quot;: just CRAP made up for convenience of filming.</p>
</blockquote>
<p>I…uh…does anyone want to tell him that <em> Star Trek</em> was not a documentary series?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=330#addyourcomment" cid="330" subject="" cid="330" title="Reply to this comment..." id="cmmt_link_330" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c330">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c330">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c363" class="cmt">
<div id="cc363">
<div class="comment-buttons" id="rc_363"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_363" value="0" id="ins_20180927/10154440727_363" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_363" value="0" id="fun_20180927/10154440727_363" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_363" value="0" id="rpt_20180927/10154440727_363" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/ff87664222724978b3caf5c8f8c3a63d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 4:21pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody">And that it did not have Jabba the Hutt in it, and he can't even get the characters name right either.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=363#addyourcomment" cid="363" subject="Re:" cid="363" title="Reply to this comment..." id="cmmt_link_363" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c363">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c363">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c395" class="cmt">
<div id="cc395">
<div class="comment-buttons" id="rc_395"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_395" value="0" id="ins_20180927/10154440727_395" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_395" value="0" id="fun_20180927/10154440727_395" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_395" value="0" id="rpt_20180927/10154440727_395" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/d478e01a6e62869dc22c2511154e1dd1?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 6:16pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody">I'm more impressed that blue believes that he's qualified to see the flaws of anything "science".<br /><br />He couldn't teach elementary science his way out of a paper bag...</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=395#addyourcomment" cid="395" subject="Re:" cid="395" title="Reply to this comment..." id="cmmt_link_395" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c395">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c395">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c462" class="cmt">
<div id="cc462">
<div class="comment-buttons" id="rc_462"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_462" value="0" id="ins_20180927/10154440727_462" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_462" value="0" id="fun_20180927/10154440727_462" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_462" value="0" id="rpt_20180927/10154440727_462" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/db497cbeb81d8ee745480da6733ae3a7?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Smartassicus the Roman</b>, <i>28 Sep 2018 @ 9:18pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED.</h3><div class="cbody">Jackass.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=462#addyourcomment" cid="462" subject="Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED." cid="462" title="Reply to this comment..." id="cmmt_link_462" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c462">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c462">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c583" class="cmt">
<div id="cc583">
<div class="comment-buttons" id="rc_583"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_583" value="0" id="ins_20180927/10154440727_583" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_583" value="0" id="fun_20180927/10154440727_583" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_583" value="0" id="rpt_20180927/10154440727_583" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/8fb0f1f8876dff42179e24e7554f5061?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Dave P.</b>, <i>29 Sep 2018 @ 10:27am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED.</h3><div class="cbody">You sound a real charmer. May your car transmission fail miles from anywhere in a force ten gale with no phone signal.<br />Alternatively, a red-hot poker inserted where the sun don't shine sounds an equally good idea.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=583#addyourcomment" cid="583" subject="Re: Plan 9 for Trek-kies non-creative duplicating SHOULD BE STOPPED." cid="583" title="Reply to this comment..." id="cmmt_link_583" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c583">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c583">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c41" class="cmt">
<div id="cc41">
<div class="comment-buttons" id="rc_41"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_41" value="0" id="ins_20180927/10154440727_41" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_41" value="0" id="fun_20180927/10154440727_41" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_41" value="0" id="rpt_20180927/10154440727_41" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/da7ac710a81ac8a193c59846854d72e3?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Jason</b>, <i>28 Sep 2018 @ 11:06am</i></div><br style="clear:both;" /></div>
<div class="cbody"><p> If I squint <em> really</em> hard, I can bring myself to imagine that CBS might--<em>possibly</em>--be working on some kind of similar product themselves, and that's the underlying reason for the path of the jerk that they've chosen to take with this. I wouldn't be surprised if, in a few months, there's some product announcement about a &quot;virtual recreation that fans can fully explore!&quot; or something of that nature.</p>
<p>Not saying I think their actions (or lack thereof) are justified here; as noted there are plenty of other, friendlier ways they could have approached this. But it wouldn't surprise me if any previous altruistic statements were thrown right out the window as soon as any kind of money was on the table.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=41#addyourcomment" cid="41" subject="" cid="41" title="Reply to this comment..." id="cmmt_link_41" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c41">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c41">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c106" class="cmt">
<div id="cc106">
<div class="comment-buttons" id="rc_106"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_106" value="0" id="ins_20180927/10154440727_106" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_106" value="0" id="fun_20180927/10154440727_106" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_106" value="0" id="rpt_20180927/10154440727_106" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>John85851</b> (<a href="/user/john85851">profile</a>), <i>28 Sep 2018 @ 11:30am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody">Actually, "The Next Generation Interactive Technical Manual" CD-ROM has been out for over 20 years and is still available for sale at Amazon. So, technically, the fan version would be competing with this version. Though I don't know if CBS owns the manual or gets a cut of the sales.<br /><br />However, there's something (insert expletive here) about how a lawyer sends out a cease and desist order and then promptly goes on vacation so the defending party can't negotiate.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=106#addyourcomment" cid="106" subject="Re:" cid="106" title="Reply to this comment..." id="cmmt_link_106" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c106">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c106">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c355" class="cmt">
<div id="cc355">
<div class="comment-buttons" id="rc_355"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_355" value="0" id="ins_20180927/10154440727_355" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_355" value="0" id="fun_20180927/10154440727_355" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_355" value="0" id="rpt_20180927/10154440727_355" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>28 Sep 2018 @ 3:52pm</i></div><br style="clear:both;" /></div>
<div class="cbody"><blockquote>
<p>there's something (insert expletive here) about how a lawyer sends out a cease and desist order and then promptly goes on vacation so the defending party can't negotiate</p>
</blockquote>
<p>…“Ferengian”?</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=355#addyourcomment" cid="355" subject="" cid="355" title="Reply to this comment..." id="cmmt_link_355" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c355">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c355">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
<li id="c57" class="insightfulcomment cmt">
<div id="cc57">
<div class="comment-buttons" id="rc_57"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_57" value="0" id="ins_20180927/10154440727_57" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_57" value="0" id="fun_20180927/10154440727_57" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_57" value="0" id="rpt_20180927/10154440727_57" class="rate_comment report-button"></a></div>
<div class="awins" title="This comment has been deemed insightful by the community."></div><div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Gary</b> (<a href="/user/darkflite">profile</a>), <i>28 Sep 2018 @ 11:12am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Or Block progress</h3><div class="cbody"><p> <em> The United States Congress shall have power &quot;To promote the Progress of Science and useful Arts, by securing for limited Times to Authors and Inventors the exclusive Right to their respective Writings and Discoveries.&quot;</em></p>
<p>To promote the arts, not to block competition or secure unlimited rights to others works.<br />
Building the most elaborately detailed model of the Enterprise D would be such an accomplishment that took nothing away from Roddenberry's works. </p>
<p>Back in the 90's Paramount sold a &quot;Virtual Enterprise&quot; program that was billed as a something like this. to everyone's disappointment it only had a dozen rooms and you couldn't explore the ship at all.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=57#addyourcomment" cid="57" subject="Or Block progress" cid="57" title="Reply to this comment..." id="cmmt_link_57" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c57">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c57">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c567" class="cmt">
<div id="cc567">
<div class="comment-buttons" id="rc_567"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_567" value="0" id="ins_20180927/10154440727_567" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_567" value="0" id="fun_20180927/10154440727_567" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_567" value="0" id="rpt_20180927/10154440727_567" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/976a04470d8a79b099b49705c0a1f12e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Kenny</b>, <i>29 Sep 2018 @ 9:56am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Or Block progress</h3><div class="cbody">Blame Europe and its treaties for the abusive implementation of that clause. <br /> <br /> Before France demanded we respect very long term copywriter claims copywriters didn't extend more than a few decades. Making much of star trek public domain.<br /><br />That means CBS only owes new stuff made after about 20-30 years ago. Now because of France we have copywrites that last a century or more.<br /><a href='https://www.copyright.gov/help/faq/faq-duration.html' rel="nofollow" rel="nofollow">https://www.copyright.gov/help/faq/faq-duration.html</a><br /><br />Ironically the original series copywrite would have run out completely in 2014 if congress had not extended it in 1998. Now it may run out in 2061. Assuming they don't keep extending it.<br /><br />The first U.S. Federal Copywrite laws under the constitution could last at most 28 years. if extended after 14 years. By the time the original series was aired, the initial period was extended to 28 years and extendable to 20 years.<br /><br />Some call this the Micky mouse curve in the USA because Disney presumably has been driving frequent changes to horde Micky mouse for themselves.<br /><a href='https://alj.orangenius.com/mickey-mouse-keeps-changing-copyright-law/' rel="nofollow" rel="nofollow">https://alj.orangenius.com/mickey-mouse-keeps-changing-copyright-law/</a><br /><br />But really i call it the snobbish french curve who believe an author always owns and controls whatever they create or can argue is related to what they create.<br /><br />I think Micky mouse, and star trek is by all rights public domain, because the copywrite extension acts of 1977,1992 and 1998 are all ex post facto law's prohibited by Article 1, Section 9 of the U.S. Constitution.<br />"No Bill of Attainder or ex post facto Law shall be passed."</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=567#addyourcomment" cid="567" subject="Re: Or Block progress" cid="567" title="Reply to this comment..." id="cmmt_link_567" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c567">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c567">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c95" class="cmt">
<div id="cc95">
<div class="comment-buttons" id="rc_95"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_95" value="0" id="ins_20180927/10154440727_95" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_95" value="0" id="fun_20180927/10154440727_95" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_95" value="0" id="rpt_20180927/10154440727_95" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/9f7aa9ab8bad3e0c21a02f027bbc4002?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>mcinsand</b>, <i>28 Sep 2018 @ 11:25am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Estoppel</h3><div class="cbody">Van Critter's 2016 comments sound to me like they would give bedrock stability to an estoppel-based appeal, but IANAL. Can someone educate me as to how I'm wrong?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=95#addyourcomment" cid="95" subject="Estoppel" cid="95" title="Reply to this comment..." id="cmmt_link_95" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c95">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c95">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c123" class="cmt">
<div id="cc123">
<div class="comment-buttons" id="rc_123"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_123" value="0" id="ins_20180927/10154440727_123" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_123" value="0" id="fun_20180927/10154440727_123" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_123" value="0" id="rpt_20180927/10154440727_123" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/ff87664222724978b3caf5c8f8c3a63d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 11:31am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Estoppel</h3><div class="cbody">Paying the lawyers to bring the case.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=123#addyourcomment" cid="123" subject="Re: Estoppel" cid="123" title="Reply to this comment..." id="cmmt_link_123" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c123">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c123">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c221" class="cmt">
<div id="cc221">
<div class="comment-buttons" id="rc_221"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_221" value="0" id="ins_20180927/10154440727_221" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_221" value="0" id="fun_20180927/10154440727_221" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_221" value="0" id="rpt_20180927/10154440727_221" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/3ea17503e7419c12e58c90d858b2b1ed?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 12:52pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Estoppel</h3><div class="cbody">There was no lawsuit, so no appeal. Should the fans have kept going and waited for a lawsuit? If yes, they'd need a good lawyer, preferably willing to work for free.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=221#addyourcomment" cid="221" subject="Re: Estoppel" cid="221" title="Reply to this comment..." id="cmmt_link_221" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c221">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c221">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c131" class="cmt">
<div id="cc131">
<div class="comment-buttons" id="rc_131"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_131" value="0" id="ins_20180927/10154440727_131" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_131" value="0" id="fun_20180927/10154440727_131" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_131" value="0" id="rpt_20180927/10154440727_131" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/2771ef0dca2932b528dafc7162c6317d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 11:32am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">We've been waiting for this...</h3><div class="cbody">We've been waiting for over 20 years for the technology and the software to catch up to give an experience with the quality they did (and this was FREE!). <br /> <br /> CBS/Paramount never wanted to push a project like that through because they want the all the old Trek story lines to die and be replaced with the new Abrams version. Either that or they don't want to keep on paying residuals to the old casts for likeness rights.<br /><br />They missed a golden opportunity not just to foster goodwill with the fans, but to make money in a venture that had practically 90% of the development done.<br /><br />I would have gladly paid $50-$60 for something like that (but not if they did a new Trek version. Gads that bridge is gaudy).</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=131#addyourcomment" cid="131" subject="We've been waiting for this..." cid="131" title="Reply to this comment..." id="cmmt_link_131" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c131">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c131">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c179" class="cmt">
<div id="cc179">
<div class="comment-buttons" id="rc_179"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_179" value="0" id="ins_20180927/10154440727_179" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_179" value="0" id="fun_20180927/10154440727_179" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_179" value="0" id="rpt_20180927/10154440727_179" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/8bf0cae65b08135955d8e61e8774fb3d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 11:44am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: We've been waiting for this...</h3><div class="cbody">that the deal... if a free version appears then it cuts off their ability to maximize revenue because some people will in fact avoid paying when a free one is around.<br /><br />It is always about those benjamins.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=179#addyourcomment" cid="179" subject="Re: We've been waiting for this..." cid="179" title="Reply to this comment..." id="cmmt_link_179" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c179">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c179">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c208" class="insightfulcomment cmt">
<div id="cc208">
<div class="comment-buttons" id="rc_208"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_208" value="0" id="ins_20180927/10154440727_208" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_208" value="0" id="fun_20180927/10154440727_208" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_208" value="0" id="rpt_20180927/10154440727_208" class="rate_comment report-button"></a></div>
<div class="awins" title="This comment has been deemed insightful by the community."></div><div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/87/u8797_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Killercool</b> (<a href="/user/killercool">profile</a>), <i>28 Sep 2018 @ 12:04pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: We've been waiting for this...</h3><div class="cbody"><p> If <em> CBS</em> can't make a better version than a group of randos doing it for free...</p>
<p>Well, they deserve to lose that contest.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=208#addyourcomment" cid="208" subject="Re: Re: We've been waiting for this..." cid="208" title="Reply to this comment..." id="cmmt_link_208" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c208">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c208">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c217" class="cmt">
<div id="cc217">
<div class="comment-buttons" id="rc_217"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_217" value="0" id="ins_20180927/10154440727_217" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_217" value="0" id="fun_20180927/10154440727_217" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_217" value="0" id="rpt_20180927/10154440727_217" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/2771ef0dca2932b528dafc7162c6317d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 12:26pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: We've been waiting for this...</h3><div class="cbody">They could have - <br /> <br /> A) Offered a low cost license for a free game<br /><br />-or-<br /><br />B) Offer to help financially with production costs and in exchange they get a cut of the sales<br /><br />They chose -<br /><br />C) None of the above</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=217#addyourcomment" cid="217" subject="Re: Re: We've been waiting for this..." cid="217" title="Reply to this comment..." id="cmmt_link_217" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c217">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c217">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
<li id="c158" class="cmt">
<div id="cc158">
<div class="comment-buttons" id="rc_158"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_158" value="0" id="ins_20180927/10154440727_158" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_158" value="0" id="fun_20180927/10154440727_158" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_158" value="0" id="rpt_20180927/10154440727_158" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/86f93452814d059e9910ea5483e38689?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>I.T. Guy</b>, <i>28 Sep 2018 @ 11:42am</i></div><br style="clear:both;" /></div>
<div class="cbody">It's unbelievable that you have a product almost ready to go and all CBS had to do was strike a licensing deal and... $$$. For basically doing nothing.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=158#addyourcomment" cid="158" subject="" cid="158" title="Reply to this comment..." id="cmmt_link_158" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c158">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c158">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c231" class="cmt">
<div id="cc231">
<div class="comment-buttons" id="rc_231"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_231" value="0" id="ins_20180927/10154440727_231" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_231" value="0" id="fun_20180927/10154440727_231" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_231" value="0" id="rpt_20180927/10154440727_231" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/2b39f8623056e7bd62c5199bc125507e?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Valkor</b>, <i>28 Sep 2018 @ 12:58pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody">Product? What product? Was there something for sale? Was this some kind of game? As far as I can tell, it's a VR walkthrough.<br /><br />Seriously, how is this different than building a set in your basement?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=231#addyourcomment" cid="231" subject="Re:" cid="231" title="Reply to this comment..." id="cmmt_link_231" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c231">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c231">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c232" class="cmt">
<div id="cc232">
<div class="comment-buttons" id="rc_232"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_232" value="0" id="ins_20180927/10154440727_232" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_232" value="0" id="fun_20180927/10154440727_232" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_232" value="0" id="rpt_20180927/10154440727_232" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>JoeCool</b> (<a href="/user/joecool">profile</a>), <i>28 Sep 2018 @ 1:20pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody">There's plenty of ways CBS could have made money off this. Mainly, advertising for CBS merchandise. Maybe have a gift shop in the ship where visitors could actually purchase real ST items. That's just two super-simple and easy ways to make money on it.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=232#addyourcomment" cid="232" subject="Re: Re:" cid="232" title="Reply to this comment..." id="cmmt_link_232" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c232">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c232">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c644" class="cmt">
<div id="cc644">
<div class="comment-buttons" id="rc_644"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_644" value="0" id="ins_20180927/10154440727_644" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_644" value="0" id="fun_20180927/10154440727_644" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_644" value="0" id="rpt_20180927/10154440727_644" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/ae8a81857bda217ea0367b38840f935d?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>30 Sep 2018 @ 6:33am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody">Hell if you wanted to keep it in universe - create in game currency (gold-pressed latinum) and redeem them at 'replicators', your item(s) get delivered to your door (or virtual).</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=644#addyourcomment" cid="644" subject="Re: Re: Re:" cid="644" title="Reply to this comment..." id="cmmt_link_644" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c644">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c644">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c240" class="cmt">
<div id="cc240">
<div class="comment-buttons" id="rc_240"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_240" value="0" id="ins_20180927/10154440727_240" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_240" value="0" id="fun_20180927/10154440727_240" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_240" value="0" id="rpt_20180927/10154440727_240" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/40ffb1ed6eb66bd414bb42ea57d23e89?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 1:38pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody">I was wondering the same thing? Personally, if I was creating it because I was a fan with 0 interest in making money. I would probably still create it and just not announce/post it. Certainly would be a bummer if someone pirated online. I also remember in unreal tournament 2004 of mods and maps of recreations of many level. Stargate and Star Trek are some that I through were done fairly well. That was a while ago but don't remember any C&amp;D on projects like that.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=240#addyourcomment" cid="240" subject="Re: Re:" cid="240" title="Reply to this comment..." id="cmmt_link_240" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c240">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c240">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
<li id="c260" class="cmt">
<div id="cc260">
<div class="comment-buttons" id="rc_260"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_260" value="0" id="ins_20180927/10154440727_260" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_260" value="0" id="fun_20180927/10154440727_260" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_260" value="0" id="rpt_20180927/10154440727_260" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/8ddc87dcc2ff79e108fb16546b6dbc34?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 2:07pm</i></div><br style="clear:both;" /></div>
<div class="cbody">"Sadly, CBS said that the project could not continue in any form, no matter what changes were made."<br /><br />...What? I thought the whole point of copyright all these companies were crooning about involved slight changes to "promote creativity". Yet CBS won't let the stage 9 creators split their idea off from Star Trek even with the franchise indica removed? That's way out-of-line for CBS.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=260#addyourcomment" cid="260" subject="" cid="260" title="Reply to this comment..." id="cmmt_link_260" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c260">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c260">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c273" class="cmt">
<div id="cc273">
<div class="comment-buttons" id="rc_273"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_273" value="0" id="ins_20180927/10154440727_273" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_273" value="0" id="fun_20180927/10154440727_273" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_273" value="0" id="rpt_20180927/10154440727_273" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/d121efa97404b2d058754655d4ce0631?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 2:55pm</i></div><br style="clear:both;" /></div>
<div class="cbody">Of course they shut it down. After all, it was fans working on a tribute to the TNG era, not the current STD era.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=273#addyourcomment" cid="273" subject="" cid="273" title="Reply to this comment..." id="cmmt_link_273" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c273">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c273">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c313" class="cmt">
<div id="cc313">
<div class="comment-buttons" id="rc_313"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_313" value="0" id="ins_20180927/10154440727_313" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_313" value="0" id="fun_20180927/10154440727_313" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_313" value="0" id="rpt_20180927/10154440727_313" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/01ce754c7793168c45809338265ee45c?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 3:25pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody">Then they're still not using the business model to their advantage... If they wanted to have a series with multiple iterations they need to treat the past iterations with respect and not completely ignore them...<br /><br />How do we know this works? Just look at the BCC's efforts related to Doctor Who.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=313#addyourcomment" cid="313" subject="Re:" cid="313" title="Reply to this comment..." id="cmmt_link_313" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c313">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c313">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c298" class="insightfulcomment cmt">
<div id="cc298">
<div class="comment-buttons" id="rc_298"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_298" value="0" id="ins_20180927/10154440727_298" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_298" value="0" id="fun_20180927/10154440727_298" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_298" value="0" id="rpt_20180927/10154440727_298" class="rate_comment report-button"></a></div>
<div class="awins" title="This comment has been deemed insightful by the community."></div><div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>tom</b> (<a href="/user/madklingon">profile</a>), <i>28 Sep 2018 @ 2:59pm</i></div><br style="clear:both;" /></div>
<div class="cbody">This whole thing highlights the failure of copyright today. "Limited" as stated in the Constitution has basically become unlimited due to Congress being bought off by large media companies and the courts going along with rulings that say "limited" is whatever Congress says it is. Imagine the howling if Congress applied the same "limited" term to patents as they currently do to copyright. Since both come from the same section of the Constitution, hard to see how the courts could argue without overturning their previous rulings on this.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=298#addyourcomment" cid="298" subject="" cid="298" title="Reply to this comment..." id="cmmt_link_298" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c298">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c298">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c376" class="cmt">
<div id="cc376">
<div class="comment-buttons" id="rc_376"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_376" value="0" id="ins_20180927/10154440727_376" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_376" value="0" id="fun_20180927/10154440727_376" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_376" value="0" id="rpt_20180927/10154440727_376" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/19/11/15/u191115_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Anonymous Anonymous Coward</b> (<a href="/user/anonymousanonymouscoward">profile</a>), <i>28 Sep 2018 @ 5:39pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> It is also hard to see how the courts have not made a statement on Congresses interpretation of limited in the case of copyright either. That is of course, assuming that some case making the claim has worked its way up the judicial ladder. There would be some expense there, but having the courts tell Congress that limited is not life plus 75 years when the Constitution says:</p>
<blockquote>
<p>&quot;To promote the Progress of Science and useful Arts, by securing for limited Times to Authors and Inventors the exclusive Right to their respective Writings and Discoveries;&quot;</p>
</blockquote>
<p>and that dead people don't create, could do a lot for creativity, and the economy.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=376#addyourcomment" cid="376" subject="Re:" cid="376" title="Reply to this comment..." id="cmmt_link_376" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c376">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c376">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<li id="c399" class="insightfulcomment cmt">
<div id="cc399">
<div class="comment-buttons" id="rc_399"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_399" value="0" id="ins_20180927/10154440727_399" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_399" value="0" id="fun_20180927/10154440727_399" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_399" value="0" id="rpt_20180927/10154440727_399" class="rate_comment report-button"></a></div>
<div class="awins" title="This comment has been deemed insightful by the community."></div><div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>That One Guy</b> (<a href="/user/thatoneguy">profile</a>), <i>28 Sep 2018 @ 6:45pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">"Make all you want, our lawyers always need something to kill."</h3><div class="cbody"><p> <em> Back in 2016, shortly before this project started, Van Citters publicly remarked that the Star Trek franchise owes its success to the fans and the community that creates so much fan-work around the Trek universe. <strong> He went so far as to plead with fans to get involved</strong>, specifically stating that fans creating fanworks are <strong> &quot;not going to hear from us.</strong> They're not going to get a phone call, they're not going to get an email. They're not going to get anything that's going to ruin their day... like they've done something wrong.&quot;</em></p>
<p>...</p>
<p><em>And so the team reached out to Van Citters directly to see if he could get involved and help. <strong> Van Citters failed to even respond</strong>, and when CBS' lawyer finally got back from vacation, it was stated that nobody would be working with these fans to make their project legit, it all just had to go away.</em></p>
<p>Well, <em> one</em> part of his statement was true, they most certainly didn't hear from <em> him</em>, even if they absolutely did hear from the lawyers he'd insisted wouldn't be involved in fan projects.</p>
<p>Or put another way: Van Citters either <strong> lied</strong>, or he made a statement he had <strong> no</strong> power to back up based upon nothing but what he <em> thought</em> was the case, neither of which are a good look for him <em> or</em> CBS.</p>
<p>Still, if CBS objects so strongly to fans getting involved, then it seems the response would be to <em> stop doing so</em>. Don't make fan works, don't bother talking about it, just forget it exists. </p>
<p>If you really want to watch the shows then fine, but don't engage in it beyond that, and if that means that the next generation(pun unintended) only knows the term 'Star Trek' thanks to a handful of modern movies, such that the older works are essentially left in the dust and worthless, oh well, CBS should have thought of that before.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=399#addyourcomment" cid="399" subject="&quot;Make all you want, our lawyers always need something to kill.&quot;" cid="399" title="Reply to this comment..." id="cmmt_link_399" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c399">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c399">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c406" class="cmt">
<div id="cc406">
<div class="comment-buttons" id="rc_406"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_406" value="0" id="ins_20180927/10154440727_406" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_406" value="0" id="fun_20180927/10154440727_406" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_406" value="0" id="rpt_20180927/10154440727_406" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/19/11/15/u191115_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Anonymous Anonymous Coward</b> (<a href="/user/anonymousanonymouscoward">profile</a>), <i>28 Sep 2018 @ 6:56pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: "Make all you want, our lawyers always need something to kill."</h3><div class="cbody">Actually, they could go further. If fans of CBS shows became aware of this incident, they could get their heads around just not watching any CBS shows on TV, on cable, in streaming. Alternatively they could just torrent them, then CBS wouldn't get any of the credos from any of the viewing rating agencies and the resultant loss of ad revenue. The fans don't lose, but CBS does. Seems like a fair turnabout (not the I am promoting 'pirating' in any way, I am suggesting a possible outcome).</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=406#addyourcomment" cid="406" subject="Re: &quot;Make all you want, our lawyers always need something to kill.&quot;" cid="406" title="Reply to this comment..." id="cmmt_link_406" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c406">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c406">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c424" class="cmt">
<div id="cc424">
<div class="comment-buttons" id="rc_424"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_424" value="0" id="ins_20180927/10154440727_424" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_424" value="0" id="fun_20180927/10154440727_424" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_424" value="0" id="rpt_20180927/10154440727_424" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/01ce754c7793168c45809338265ee45c?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 7:09pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: "Make all you want, our lawyers always need something to kill."</h3><div class="cbody">true... but that might just make CBS desperate enough to go the HBO route... nobody benefits from that route.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=424#addyourcomment" cid="424" subject="Re: Re: &quot;Make all you want, our lawyers always need something to kill.&quot;" cid="424" title="Reply to this comment..." id="cmmt_link_424" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c424">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c424">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
<li id="c436" class="cmt">
<div id="cc436">
<div class="comment-buttons" id="rc_436"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_436" value="0" id="ins_20180927/10154440727_436" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_436" value="0" id="fun_20180927/10154440727_436" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_436" value="0" id="rpt_20180927/10154440727_436" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/5982f592267629869547667051ade1f4?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Pixelation</b>, <i>28 Sep 2018 @ 7:26pm</i></div><br style="clear:both;" /></div>
<div class="cbody">Once CBS took Star Trek and stuck it behind their pay service, my interest waned. I watched the first episode they made and decided it wasn't worth my time and money. Hopefully this latest action will kill it for good. RIP Star Trek. Leave it to a large corporation and their lawyers to kill the golden goose.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=436#addyourcomment" cid="436" subject="" cid="436" title="Reply to this comment..." id="cmmt_link_436" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c436">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c436">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c449" class="insightfulcomment cmt">
<div id="cc449">
<div class="comment-buttons" id="rc_449"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_449" value="0" id="ins_20180927/10154440727_449" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_449" value="0" id="fun_20180927/10154440727_449" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_449" value="0" id="rpt_20180927/10154440727_449" class="rate_comment report-button"></a></div>
<div class="awins" title="This comment has been deemed insightful by the community."></div><div class="commentname"><img src="https://www.gravatar.com/avatar/7d3eba4d3c4a4db778b20fa875c646b0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Rekrul</b>, <i>28 Sep 2018 @ 7:55pm</i></div><br style="clear:both;" /></div>
<div class="cbody">They forgot the unwritten rule of fan projects: That they can never look as good as a commercial offering would. As long as they look like cheap, amateur fan efforts that nobody would ever mistake for the real thing, CBS is fine with them, but the moment they start to approach the level of a professional effort, CBS will stomp them down hard.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=449#addyourcomment" cid="449" subject="" cid="449" title="Reply to this comment..." id="cmmt_link_449" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c449">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c449">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c486" class="cmt">
<div id="cc486">
<div class="comment-buttons" id="rc_486"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_486" value="0" id="ins_20180927/10154440727_486" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_486" value="0" id="fun_20180927/10154440727_486" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_486" value="0" id="rpt_20180927/10154440727_486" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/01ce754c7793168c45809338265ee45c?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>28 Sep 2018 @ 10:28pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> The MLP fandom already proved that rule doesn't exist... Wanna have examples? Look up the following animations.</p>
<ul>
<li>
<p>Lullaby for a Princess</p>
</li>
<li>
<p>Children of the Night</p>
</li>
<li>The Moon Rises</li>
</ul>
<p>I could keep going...</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=486#addyourcomment" cid="486" subject="Re:" cid="486" title="Reply to this comment..." id="cmmt_link_486" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c486">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c486">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c509" class="cmt">
<div id="cc509">
<div class="comment-buttons" id="rc_509"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_509" value="0" id="ins_20180927/10154440727_509" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_509" value="0" id="fun_20180927/10154440727_509" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_509" value="0" id="rpt_20180927/10154440727_509" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>That One Guy</b> (<a href="/user/thatoneguy">profile</a>), <i>28 Sep 2018 @ 11:37pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody"><p> I don't think they were saying that fans <em> can't</em> make high quality works, but rather that as soon as they do the lawyers will come by to stomp them flat more often than not.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=509#addyourcomment" cid="509" subject="Re: Re:" cid="509" title="Reply to this comment..." id="cmmt_link_509" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c509">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c509">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c552" class="cmt">
<div id="cc552">
<div class="comment-buttons" id="rc_552"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_552" value="0" id="ins_20180927/10154440727_552" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_552" value="0" id="fun_20180927/10154440727_552" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_552" value="0" id="rpt_20180927/10154440727_552" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/20/82/40/u208240_30x0.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Stephen T. Stone</b> (<a href="/user/regularstone">profile</a>), <i>29 Sep 2018 @ 2:52am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody"><p> To wit: The MLP fighting game that, after a C&amp;D from Hasbro, eventually became <em> Them’s Fightin’ Herds</em>.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=552#addyourcomment" cid="552" subject="Re: Re: Re:" cid="552" title="Reply to this comment..." id="cmmt_link_552" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c552">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c552">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c616" class="cmt">
<div id="cc616">
<div class="comment-buttons" id="rc_616"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_616" value="0" id="ins_20180927/10154440727_616" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_616" value="0" id="fun_20180927/10154440727_616" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_616" value="0" id="rpt_20180927/10154440727_616" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/01ce754c7793168c45809338265ee45c?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>29 Sep 2018 @ 12:12pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re:</h3><div class="cbody">Freedom Planet started out as a Sonic fan game. <br /> Garry's mod started as a mod for Half-Life 2.<br />Not to mention all the stuff from the modding communities for the Elder Scrolls and Fallout series.<br /><br />Lawyers and C&amp;D(s) isn't the only option, nor does it have to be.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=616#addyourcomment" cid="616" subject="Re: Re: Re:" cid="616" title="Reply to this comment..." id="cmmt_link_616" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c616">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c616">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
</ul>
<li id="c460" class="cmt">
<div id="cc460">
<div class="comment-buttons" id="rc_460"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_460" value="0" id="ins_20180927/10154440727_460" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_460" value="0" id="fun_20180927/10154440727_460" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_460" value="0" id="rpt_20180927/10154440727_460" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Wothe</b> (<a href="/user/wothe">profile</a>), <i>28 Sep 2018 @ 8:13pm</i></div><br style="clear:both;" /></div>
<div class="cbody">Actually, that set is much older than two years. I t evolved under the fan project Star Trek Continues.<br /><br /> STC chose to finish that Captain Kirk 5-year mission and did it in 11 full length episodes and a slew of shorter gags/ vignettes. They got better with each episode IMHO<br /><br /> When they finally finished, they turned the sets over to Stage 9 for preservation --- and &lt;**gasp**&gt; put out legitimate torrents for the work in DVD and Bluray ISO formats</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=460#addyourcomment" cid="460" subject="" cid="460" title="Reply to this comment..." id="cmmt_link_460" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c460">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c460">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c553" class="cmt">
<div id="cc553">
<div class="comment-buttons" id="rc_553"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_553" value="0" id="ins_20180927/10154440727_553" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_553" value="0" id="fun_20180927/10154440727_553" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_553" value="0" id="rpt_20180927/10154440727_553" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/ccda29f736bbfb5becefb1fee7872fa0?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>tom sparks</b>, <i>29 Sep 2018 @ 5:29am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re:</h3><div class="cbody"><p> You could be think of <a href="https://en.wikipedia.org/wiki/James_Cawley" rel="nofollow"> James Cawley</a>'s
<a href="https://en.wikipedia.org/wiki/Star_Trek:_New_Voyages" rel="nofollow">Star Trek: New Voyages / Star Trek: Phase II</a>
witch end up as the <a href="https://www.startrektour.com/" rel="nofollow"> Star trek: TOS set tour</a></p>
<p>sadly he was the only person who got something out of the CBS for being a fan</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=553#addyourcomment" cid="553" subject="Re:" cid="553" title="Reply to this comment..." id="cmmt_link_553" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c553">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c553">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c640" class="cmt">
<div id="cc640">
<div class="comment-buttons" id="rc_640"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_640" value="0" id="ins_20180927/10154440727_640" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_640" value="0" id="fun_20180927/10154440727_640" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_640" value="0" id="rpt_20180927/10154440727_640" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/4919ab0219506c4aeeac8426ca390e93?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>29 Sep 2018 @ 9:33pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Stage 9</h3><div class="cbody"><p> I'll look at your Cawley thing.</p>
<p>Meanwhile, you are welcome to check out <a href='http://www.startrekcontinues.com' rel="nofollow" rel="nofollow"> www.startrekcontinues.com</a> </p>
<p>Read the final blog entry regarding the set
The torrents are still there under downloads
The episodes may still be streamable</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=640#addyourcomment" cid="640" subject="Re: Re: Stage 9" cid="640" title="Reply to this comment..." id="cmmt_link_640" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c640">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c640">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c658" class="cmt">
<div id="cc658">
<div class="comment-buttons" id="rc_658"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_658" value="0" id="ins_20180927/10154440727_658" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_658" value="0" id="fun_20180927/10154440727_658" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_658" value="0" id="rpt_20180927/10154440727_658" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>JoeCool</b> (<a href="/user/joecool">profile</a>), <i>30 Sep 2018 @ 11:01am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Re: Re: Stage 9</h3><div class="cbody">I've followed both those fan projects since their beginning. They're both great for fans. Too bad they're both shut down now due to CBS's lawyers. Shut down as in nothing new coming.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=658#addyourcomment" cid="658" subject="Re: Re: Re: Stage 9" cid="658" title="Reply to this comment..." id="cmmt_link_658" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c658">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c658">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
</ul>
<li id="c601" class="cmt">
<div id="cc601">
<div class="comment-buttons" id="rc_601"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_601" value="0" id="ins_20180927/10154440727_601" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_601" value="0" id="fun_20180927/10154440727_601" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_601" value="0" id="rpt_20180927/10154440727_601" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon" /><div style="display:inline;"><b>Jim P.</b> (<a href="/user/elvanion">profile</a>), <i>29 Sep 2018 @ 11:00am</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Corporate Zombies</h3><div class="cbody">"They're not going to get anything that's going to ruin their day.."<br />I see three possibilities:<br />1: He was lying from the start but needed to look good in the press.<br />2. He is not really in charge and has no idea what is going on and no control over it.<br />3. He meant what he said but his attorneys don't give a **** because someone willing ti pay huge licensing fees is considering doing something similar.<br /><br />I vote for #2 as it seems to me, more and more, giant corporations do not really have anyone in charge and those who think they are in charge have no means or interest in finding out if their instructions are being carried out and no means to intervene when they are not. Or are simply told by some senior executive flunky that it has been taken care of and their isolation is such they have no means of noting reality.<br /><br />Most heads of major corporations/government agencies are so protected by layers of assistants. special assistants and executive assistant to the special assistant that getting through to them is a major (and expensive) effort if you yourself do not operate on those levels.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=601#addyourcomment" cid="601" subject="Corporate Zombies" cid="601" title="Reply to this comment..." id="cmmt_link_601" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c601">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c601">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c626" class="cmt">
<div id="cc626">
<div class="comment-buttons" id="rc_626"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20180927/10154440727_626" value="0" id="ins_20180927/10154440727_626" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20180927/10154440727_626" value="0" id="fun_20180927/10154440727_626" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20180927/10154440727_626" value="0" id="rpt_20180927/10154440727_626" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/01ce754c7793168c45809338265ee45c?d=identicon&s=20" width="20" height="20" alt="identicon" /><div style="display:inline;"><b>Anonymous Coward</b>, <i>29 Sep 2018 @ 12:14pm</i></div><br style="clear:both;" /></div>
<h3 class="commentsubject">Re: Corporate Zombies</h3><div class="cbody">Why not vote for all of the above?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?cid=626#addyourcomment" cid="626" subject="Re: Corporate Zombies" cid="626" title="Reply to this comment..." id="cmmt_link_626" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml#c626">link to this</a>&nbsp;|&nbsp;<a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?threaded=false#c626">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
<br /><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div class="commentform">
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20180927/10154440727" /><input type="hidden" name="replycid" value="0" />
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input class="8" id="name" type="text" name="postername" size="50" value="" /></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input class="8" id="email" type="text" name="posteremail" size="50" value="" />
<input class="8" type="checkbox" name="emailsignup" value="yes" /> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input class="8" id="url" type="text" name="posterurl" size="50" maxlength="255" value="" /></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input class="8" id="subject" type="text" name="postersubj" size="50" maxlength="64" value="" /></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea class="8" name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="8" id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input class="8" type="checkbox" name="mrkdwn" title="Convert markdown to HTML" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input class="8" type="checkbox" name="cookie" /> Save me a cookie</td></tr>
<tr><td></td><td><input class="8" type="submit" name="mode" value="Submit" /> <input class="8" type="submit" name="mode" value="Preview" /></td></tr>
</table>
</form></div> 

<div id="cmmt_form" style="display:none;">
<a href="#" class="cmmt_close">Close</a>
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes" />
<input type="hidden" name="sid" value="20180927/10154440727" /><input type="hidden" name="replycid" id="replycid" value="0" />
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20180927%2F10154440727%2Fcbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BFreshnewsMostClicked%2B%2528freshnews%2Bmost%2Bclicked%2Bheadlines%2529"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input id="name" type="text" name="postername" size="50" value="" /></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input id="email" type="text" name="posteremail" size="50" value="" />
<input type="checkbox" name="emailsignup" value="yes" /> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input id="url" type="text" name="posterurl" size="50" maxlength="255" value="" /></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input id="replysubject" type="text" name="postersubj" size="50" maxlength="64" value="" /></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input type="checkbox" name="mrkdwn" title="Convert markdown to HTML" /> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input type="checkbox" name="cookie" /> Save me a cookie</td></tr>
<tr><td></td><td><input type="submit" name="mode" value="Submit" /> <input type="submit" name="mode" value="Preview" /></td></tr>
</table>
</form></div> 
</div>
<script type="text/javascript">
var fcnt = 1;
var icnt = 5;
</script>
<div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Registrar Killing Zoho Over A Few Phishing Claims Demonstrates The Ridiculousness Of Having Registrars Police The Internet" href="/articles/20180927/10383240728/registrar-killing-zoho-over-few-phishing-claims-demonstrates-ridiculousness-having-registrars-police-internet.shtml" style="color:#777777;">Registrar Killing Zoho Over A Few Phishing...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Daily Deal: Microscope Camera with 1000X Zoom" href="/articles/20180928/09340040734/daily-deal-microscope-camera-with-1000x-zoom.shtml" style="color:#777777;">Daily Deal: Microscope Camera with 1000X Zoom</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon" />&nbsp;
</div>
</div>
</div> 
</div> 
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<style type="text/css">
.FlattrButton {margin-top:2px;}
</style>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Flattr us" href="https://flattr.com/thing/99823/Techdirt-" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Flattr');" class="follow flattr"></a>
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden" />
<input name="email" placeholder="Enter Your Email Address" size="25" maxlength="1024" type="text" /><input value="Subscribe" type="submit" />
<input name="list" value="tddaily" type="hidden" />
</form>
</div>
</div>
</div><div class="rightcolumn_head">Techdirt Gear</div>
<div id="rtcol_1">
<a href="https://teespring.com/techdirt-big?src=tdsidebar" target="_blank" title="Techdirt logo gear on Teespring"><img src="https://ii.techdirt.com/s/t/images/gear/units/logo-300x125.png" alt="Shop Now: Techdirt Logo Gear" /></a><br /></div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">

<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); }); </script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css">
</style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20150326/18041530458/how-us-government-legally-stole-millions-kim-dotcom.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20150326/18041530458/how-us-government-legally-stole-millions-kim-dotcom.shtml" title="How The US Government Legally Stole Millions From Kim Dotcom">How The US Government Legally Stole Millions From Kim Dotcom</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20101013/03493611405/what-s-wrong-with-students-reusing-papers.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20101013/03493611405/what-s-wrong-with-students-reusing-papers.shtml" title="What's Wrong With Students Reusing Papers?">What's Wrong With Students Reusing Papers?</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20171228/17052738897/shocked-shocked-to-learn-patent-office-is-structurally-designed-to-approve-shit-patents.shtml" title="Rank">5.0</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20171228/17052738897/shocked-shocked-to-learn-patent-office-is-structurally-designed-to-approve-shit-patents.shtml" title="Shocked, Shocked To Learn The Patent Office Is Structurally Designed To Approve Shit Patents">Shocked, Shocked To Learn The Patent Office Is Structurally Designed To Approve Shit Patents</a>
</li>
</ul>
<hr />
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20070503/012939/grand-unified-theory-economics-free.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">The Grand Unified Theory On The Economics Of Free</a></li>
<li><a href="/articles/20080306/003240458/if-intellectual-property-is-neither-intellectual-property-what-is-it.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">If Intellectual Property Is Neither Intellectual, Nor Property, What Is It?</a></li>
<li><a href="/articles/20070125/004949/step-one-to-embracing-lack-scarcity-recognize-what-market-youre-really.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">Step One To Embracing A Lack Of Scarcity: Recognize What Market You're Really In</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all <span style="color:#f6aa4e;">&#187;</span></a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">

<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3492-c390" rel="styleSheet" type="text/css" />
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper">
<br /><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = 'd8c2915c';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3492-c390" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">

<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=29&m=9&y=2018" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Saturday Link');">Saturday</a></h2></td></tr><tr><td class="olderstuff">12:00</td>
<td class="olderstuff"><a href="/articles/20180928/20475140740/this-week-techdirt-history-september-23rd-29th.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">This Week In Techdirt History: September 23rd - 29th</a> (2)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=28&m=9&y=2018" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">19:39</td>
<td class="olderstuff"><a href="/articles/20180928/14321340736/stupid-patent-month-trolling-virtual-reality.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">Stupid Patent of the Month: Trolling Virtual Reality</a> (9)</td></tr><tr><td class="olderstuff">15:41</td>
<td class="olderstuff"><a href="/articles/20180928/15201140738/everything-wrong-one-story-data-silos-privacy-algorithmic-blocking.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Everything Wrong In One Story: Data Silos, Privacy, And Algorithmic Blocking</a> (17)</td></tr><tr><td class="olderstuff">13:35</td>
<td class="olderstuff"><a href="/articles/20180925/11021840711/some-apple-employees-think-companys-new-tv-service-will-be-dull-as-nails.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Some Apple Employees Think Company&#39;s New TV Service Will Be Dull As Nails</a> (16)</td></tr><tr><td class="olderstuff">12:04</td>
<td class="olderstuff"><a href="/articles/20180927/10383240728/registrar-killing-zoho-over-few-phishing-claims-demonstrates-ridiculousness-having-registrars-police-internet.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Registrar Killing Zoho Over A Few Phishing Claims Demonstrates The Ridiculousness Of Having Registrars Police The Internet</a> (23)</td></tr><tr><td class="olderstuff">10:44</td>
<td class="olderstuff"><a href="/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">CBS Bullies Fan Star Trek Project To Shut Down Despite Creators&#39; Pleas For Instructions On Being Legit</a> (48)</td></tr><tr><td class="olderstuff">10:39</td>
<td class="olderstuff"><a href="/articles/20180928/09340040734/daily-deal-microscope-camera-with-1000x-zoom.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">Daily Deal: Microscope Camera with 1000X Zoom</a> (3)</td></tr><tr><td class="olderstuff">09:38</td>
<td class="olderstuff"><a href="/articles/20180927/12235540730/james-woods-is-correct-that-twitter-shouldnt-have-blocked-his-account-still-hypocritical-free-speech.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">James Woods Is Correct That Twitter Shouldn&#39;t Have Blocked His Account, But Still Hypocritical On Free Speech</a> (34)</td></tr><tr><td class="olderstuff">06:34</td>
<td class="olderstuff"><a href="/articles/20180927/08163440726/study-shows-facebooks-still-miles-away-taking-privacy-transparency-seriously.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">Study Shows Facebook&#39;s Still Miles Away From Taking Privacy, Transparency Seriously</a> (20)</td></tr><tr><td class="olderstuff">03:28</td>
<td class="olderstuff"><a href="/articles/20180925/11085140712/giving-cops-finger-is-protected-speech-says-another-federal-court.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Giving Cops The Finger Is Protected Speech, Says Another Federal Court</a> (41)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0" /></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">

<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div> 
</div> 
<div id="bottom">
<div id="pagefoot">
<div class="ftrpanel">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png" /></a>
</div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br />
<a href="https://www.facebook.com/techdirt">Facebook</a><br />
<a href="/techdirt_rss.xml">RSS</a><br />
<a href="/podcast.xml">Podcast</a><br />
<a href="/?_format=lite">Techdirt for Mobile</a><br />
<a href="/research.php">Research &amp; Reports</a><br />
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br />
<a href="/adpolicies.php">Advertising Policies</a><br />
<a href="/privacy.php">Privacy</a><br />
</div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br />
<a href="/mediakit">Media Kit</a><br />
<a href="/advertise.php">Sponsor/Advertise</a><br />
<a href="/submitstory.php">Submit a Story</a><br />
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="http://copia.is">Copia Institute</a><br />
<a href="https://rtb.techdirt.com/">Insider Shop</a><br />
</div>
<br style="clear:both;" /><br />
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;" />
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20180927/10154440727/cbs-bullies-fan-star-trek-project-to-shut-down-despite-creators-pleas-instructions-being-legit.shtml?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+FreshnewsMostClicked+%28freshnews+most+clicked+headlines%29";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>