<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="news_keywords" content="fisa court, fisc, mass surveillance, nsa, section 702, surveillance">
<meta property="og:title" content="NSA Makes Pitch For Section 702 Approval While Its 702 Requests Aren't Being Approved By The Court"/>
<meta property="og:description" content="Section 702 -- the statute that allows the NSA to collect internet communications and data in bulk -- is up for renewal at the end of this year. The NSA, thanks to Ed Snowden, faced more of an uphill battle than usual when renewing Section 215 (bulk..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.techdirt.com/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"/>
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png"/>
<meta property="og:site_name" content="Techdirt."/>
<meta property="fb:admins" content="589029834"/>
<meta property="fb:app_id" content="207400865951050"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@techdirt"/>
<meta name="twitter:title" content="NSA Makes Pitch For Section 702 Approval While Its 702 Requests Aren't Being Approved By The Court"/>
<meta name="twitter:description" content="Section 702 -- the statute that allows the NSA to collect internet communications and data in bulk -- is up for renewal at the end of..."/>
<meta name="twitter:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png">
<title>NSA Makes Pitch For Section 702 Approval While Its 702 Requests Aren&#39;t Being Approved By The Court | Techdirt</title>
<link rel="canonical" href="https://www.techdirt.com/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_layout.css?v=3416-c389" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_format.css?v=3416-c389" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_ic.css?v=3416-c389" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3416-c389" rel="styleSheet" type="text/css"/>
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3416-c389" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20170424/16521837225';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3416-c389" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'no');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml');
</script>
 
<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
ga('send', 'event', 'Ads', 'Run DFP Script', 'Load DFP Ads');
});
googletag.cmd.push(function() {
googletag.defineSlot('/54692344/ATF_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta property="fb:pages" content="6623059427"/>
<style type="text/css">div#blog,div#tdci,div#greenhouse,div#subnav,div#navigation{width:1000px;}div#contents{width:980px;}div#maincolumn{width:700px;}div.storysep{width:685px;}</style>
</head>
<body>
<div id="top">
 
<div id="navigation">
<div id="toptabs">
<ul class="toptabs">
<li style="margin-left:20px;border:0;">
<form action="/search-g.php" method="get">
<input type="text" size="16" name="q" onclick="javascript:clearfield(this,'Search Techdirt');" onblur="javascript:unclearfield(this,'Search Techdirt');" value="Search Techdirt" style="display:inline-block;width:140px;"/>
<input value="Search" type="submit"/>
</form>
</li>
</ul>
</div><div id="hdr_middle" style="clear:both;">
<a href="/"><img class="hdricon" src="https://ii.techdirt.com/s/t/i/td-icon-40x40.png" alt="Techdirt" height="40" width="40" border="0"/></a><a href="/"><img class="navimg" src="https://ii.techdirt.com/s/t/i/logos/td-techdirt.png" alt="Techdirt" height="40" border="0"/></a></div>
<div id="tabs">
<ul class="untabs">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
<ul class="tabs">
<li class="selected"><a href="/">Techdirt</a></li>
<li><a href="/blog/wireless/">Wireless News</a></li>
<li><a href="/blog/innovation/">Innovation</a></li>
<li><a href="/blog/casestudies/">Case Studies</a></li>
<li><a href="/blog/startups/">Startups</a></li>
<li><a href="/blog/netneutrality/">Net Neutrality</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Techdirt Deals!</a></li>
</ul>
</div></div>  
</div>  
 <div id="subnav">
<ul class="subtabs">
<li><a href="/blog/">Main</a></li>
<li><a href="/submitstory.php">Submit a Story</a></li>
<li><a title="Techdirt RSS" href="/techdirt_rss.xml" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/share/rss11.png" alt="rss" style="margin:0;padding:0;"/> RSS</a></li>
</ul></div><div id="blog">
<div id="maincolumn_wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div>  
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;"/></a>
<div style="width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/318340432&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Response To Facebook Video Of Murder Is The Call For An Actual &#39;Godwin&#39;s Law&#39;" href="/articles/20170424/14205637223/response-to-facebook-video-murder-is-call-actual-godwins-law.shtml" style="color:#777777;">Response To Facebook Video Of Murder Is The...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Daily Deal: Degoo Premium 2TB Backup Plan" href="/articles/20170427/08010037248/daily-deal-degoo-premium-2tb-backup-plan.shtml" style="color:#777777;">Daily Deal: Degoo Premium 2TB Backup Plan</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
<br clear="all"/>
 
<div class="storyblock">
<div class="details">
<a href="/search.php?tid=Privacy&search=Search"><span class="topic_icon" style="background-position: 0px -408px;"></span></a>
<p><a href="/search.php?tid=Privacy&search=Search">Privacy</a></p>
<p>by
<a href="/user/capitalisliontamer">Tim Cushing</a></p><p class="storydate">Thu, Apr 27th 2017 10:45am</p><br/>
<p class="filed">
Filed Under:<br/>
<b><a href="/blog/?tag=fisa+court"> fisa court</a>, <a href="/blog/?tag=fisc">fisc</a>, <a href="/blog/?tag=mass+surveillance">mass surveillance</a>, <a href="/blog/?tag=nsa">nsa</a>, <a href="/blog/?tag=section+702">section 702</a>, <a href="/blog/?tag=surveillance">surveillance</a></b>
</p>
<br/>
<p><a class="permalink" href="https://www.techdirt.com/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml">Permalink.</a><br><a class="permalink" href="https://tdrt.io/gbd">Short link.</a></p>
</div>
<div class="storywrap">
<div class="story">
<h1 class="posttitle">NSA Makes Pitch For Section 702 Approval While Its 702 Requests Aren&#39;t Being Approved By The Court</h1><h3>from the <i>all-perfectly-lawful,-all-running-into-issues-during-approval</i> dept</h3><div class="postbody">
<p>
<a href="https://www.techdirt.com/blog/?tag=section+702" target="_blank">Section 702</a> -- the statute that allows the NSA to collect internet communications and data in bulk -- is up for renewal at the end of this year. The NSA, thanks to Ed Snowden, faced <a href="https://www.techdirt.com/articles/20150408/12031230593/crunch-time-surveillance-patriot-act-renewal-vote-next-month-key-metric-fight-against-surveillance.shtml" target="_blank">more of an uphill battle</a> than usual when renewing Section 215 (bulk metadata collections). For the first time in its existence, the NSA ended up with a compromise (the <a href="https://www.techdirt.com/articles/20160117/10122633363/nsas-first-post-usa-freedom-act-report-shows-it-can-still-turn-transparency-into-opacity.shtml" target="_blank">USA Freedom Act</a>), rather than a straight renewal.
</p>
<p>
The Intelligence Community appears to be trying to get out ahead of straight renewal opponents. The Office of the Director of National Intelligence has <a href="https://www.dni.gov/files/icotr/FISA%20Amendments%20Act%20QA%20for%20Publication.pdf" target="_blank">released a Section 702 Q&#038;A</a> at millennial watering hole Tumblr. By returning its own soft serve questions with canned talking points, the ODNI is hoping to show just how lawful its upstream collection is.
</p>
<p>
It also hopes to obscure something that's been around since the 2008 FISA Amendments Act: <a href="https://www.techdirt.com/articles/20160422/07350334243/expanding-unconstitutional-backdoor-searches-surveillance-data-is-easy-just-change-what-words-mean.shtml" target="_blank">backdoor searches</a>. Other government agencies have had the ability to peruse the NSA's collections, which were ostensibly gathered solely for national security use. The FBI is the most frequent backdoor searcher, seeing as <a href="https://www.techdirt.com/articles/20140106/00442525768/fbi-admits-its-not-really-about-law-enforcement-any-more-ignores-lots-crimes-to-focus-creating-fake-terror-plots.shtml" target="_blank">it has rebranded</a> as a counterterrorism unit over the past several years, which has allowed it to expand its surveillance capabilities and increase exploitation of the NSA's data stores.
</p>
<p>
The ODNI's Q&#038;A document sort of admits this, but tries to downplay the implications of allowing a domestic law enforcement agency free access to national security-focused surveillance intake.
</p>
<blockquote>
<p>
<em>The government&rsquo;s minimization procedures restrict the ability of analysts to query the databases that hold &ldquo;raw&rdquo; Section 702 information (i.e., where information identifying a U.S. person has not yet been minimized for permanent retention) using an identifier, such as a name or telephone number, that is associated with a U.S. person. Generally, queries of raw content are only permitted if they are reasonably designed to identify foreign intelligence information, although the FBI also may conduct such queries to identify evidence of a crime. As part of Section 702&rsquo;s extensive oversight, DOJ and ODNI review the agencies&rsquo; U.S. person queries of content to ensure the query satisfies the legal standard. Any compliance incidents are reported to Congress and the FISC.</em>
</p>
</blockquote>
<p>
It still sort of sounds like a backdoor search, even with supposed strict oversight, but the ODNI adds a footnote claiming it isn't:
</p>
<blockquote>
<p>
<em>Queries of Section 702 data using U.S. person identifiers are sometimes mischaracterized in the public discourse as &ldquo;backdoor searches.&rdquo;</em>
</p>
</blockquote>
<p>
Oh, that crazy "public discourse." Won't it get anything right? Here's Emptywheel's <a href="https://www.emptywheel.net/2017/04/19/i-con-the-records-generally-useful-section-702-qa/" target="_blank">Marcy Wheeler to explain what the ODNI won't</a>.
</p>
<blockquote>
<p>
<em>While it&rsquo;s true that NSA and CIA minimization procedures impose limits on when an analyst can query raw data for content (but not for metadata at CIA), that&rsquo;s simply not true at FBI, where the primary rule is that if someone is not cleared for FISA themselves, they ask a buddy to access the information. As a result &mdash; and because FBI queries FISA data for any national security assessment and &ldquo;with some frequency&rdquo; in the course of criminal investigations. In other words, partly because FBI is a domestic agency and partly because it has broader querying authorities, it conduct a &ldquo;substantial&rdquo; number of queries as opposed to the thousands done by CIA.</em>
</p>
</blockquote>
<p>
Wheeler goes on to point to the Privacy and Civil Liberty Oversight Board's (<a href="https://www.techdirt.com/articles/20161223/09302636332/surveillance-oversight-board-is-dead-unlikely-president-trump-will-revive-it.shtml" target="_blank">RIP</a>) <a href="https://www.pclob.gov/library/702-Report.pdf" target="_blank">report on Section 702</a> as evidence of this common FBI practice. While the <a href="https://www.techdirt.com/articles/20140702/06315727755/privacy-civil-liberties-board-mostly-unconcerned-about-prism-backbone-tapping-nsa.shtml" target="_blank">PCLOB mostly punted</a> on Section 702, finding it to be less blatantly-unconstitutional than the Section 215 program, it still found the FBI perused raw NSA collections quite frequently, both for foreign intelligence information and evidence of criminal activity. The PCLOB was unable to assess how frequently these "none dare call it a backdoor" searches occurred because the FBI has <em>no way of tracking</em> how often it dips into the NSA's collections. With no data and no reporting, it's pretty disingenuous to claim there's effective oversight over the Section 702 program.
</p>
<p>
Marcy Wheeler also noticed something unusual <a href="https://www.emptywheel.net/2017/04/20/annual-fisc-report-suggests-the-court-did-not-approve-any-section-702-certificate-in-2016/" target="_blank">in the brand new FISC Section 702 report</a> -- newly-required by the USA Freedom Act. <b>According to the numbers released by the FISA Court, <em>zero</em> 702 applications were approved in 2016.</b>
</p>
<p>
Wheeler points out the process for Section 702 approval runs much like that of Section 215, with applications either being approved by the FISA court or sent back for fixes. Once approved, extensions can be requested, but only for up to 60 days at a time. As she notes, the last 702 submission wouldn't have been able to coast through 2016 without a renewal.
</p>
<p style="margin-left: 40px;"><em>The <a href="https://www.dni.gov/files/documents/20151106-702Mem_Opinion_Order_for_Public_Release.pdf" target="_blank">prior approval </a>before last year was November 6, 2015, so it would only have had to have been extended 2 months to get into this year. So that seems to suggest there was at least a three month (application time plus extension) delay in approving the certifications for this year.</em>
</p>
<p style="margin-left: 40px;"><em>Note, too, that the report shows the only amicus appointed last year was Marc Zwillinger for a known PRTT application, so this hold up wasn&rsquo;t even related to an amicus complaint.</em>
</p>
<p style="margin-left: 40px;"><em>In any case, this may reflect significant issues with 702.</em>
</p>
<p>
The Snowden documents -- along with some from other unidentified leakers -- generated far more scrutiny of Section 702 than the NSA has ever experienced. It's not tough to imagine at least a couple of FISA judges being surprised with the scope of what they were approving. The number of submissions is redacted, but the footnote attached makes it clear the government submitted more than one application. This span with zero approvals <a href="http://www.uscourts.gov/sites/default/files/fisc_annual_report_2015.pdf" target="_blank">dates back to the middle of last year</a>, so it's been a bit of a dry run for the NSA.
</p>
<p>
The NSA has run into issues before with Section 702, the <a href="https://www.aclu.org/sites/default/files/field_document/fisc_opinion_10.3.2011.pdf" target="_blank">last time being in 2011</a>, when the <a href="https://www.techdirt.com/articles/20130906/02305724426/nsa-didnt-actually-address-all-fisa-courts-concerns-contrary-to-what-it-claims.shtml" target="_blank">FISA court found</a> the "upstream collection" of internet data to be "deficient on constitutional and statutory grounds." The NSA obtained extensions and apparently modified the order until it reached the FISA court's standards. This long delay between approvals could suggest the NSA is back in constitutionally-deficient waters, which definitely isn't where it wants to be as the program heads for renewal.
</p></div>
</div>  
</div>  
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" title="Email this" href="https://www.techdirt.com/emailthis.php?et_sid=20170424/16521837225" target="_top" rel="nofollow" class="emailthis_button"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fgbd&text=NSA+Makes+Pitch+For+Section+702+Approval+While+Its+702+Requests+Aren%27t+Being+Approved+By+The+Court&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Google +1');" class="share_pop" title="Google +1" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"><span class="share_button share_plusone"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml&t=NSA+Makes+Pitch+For+Section+702+Approval+While+Its+702+Requests+Aren%27t+Being+Approved+By+The+Court"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml&title=NSA+Makes+Pitch+For+Section+702+Approval+While+Its+702+Requests+Aren%27t+Being+Approved+By+The+Court"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&title=NSA+Makes+Pitch+For+Section+702+Approval+While+Its+702+Requests+Aren%27t+Being+Approved+By+The+Court&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">2 Comments</a> | <a href="https://www.techdirt.com/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
<div id="post_footer">
<iframe src="https://isupportjournalism.com/donate.html" width="580" height="250" style="border:none;"></iframe></div></div>  
<br clear="both"/>
 
<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20170420/10313537200/former-spies-dubious-claim-release-nsas-windows-exploits-has-seriously-harmed-national-security.shtml">Former Spies&#39; Dubious Claim: Release Of NSA&#39;s Windows Exploits Has Seriously Harmed National Security</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20170416/08190937159/latest-exploit-dump-shadow-brokers-contains-easy-to-use-windows-exploits-most-already-patched-microsoft.shtml">Latest Exploit Dump By Shadow Brokers Contains Easy-To-Use Windows Exploits, Most Already Patched By Microsoft</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20170410/08324637114/taser-seeking-to-lock-down-body-camera-market-with-free-camera-offer-to-law-enforcement-agencies.shtml">Taser Seeking To Lock Down Body Camera Market With &#39;Free&#39; Camera Offer To Law Enforcement Agencies</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20170407/11143137108/sure-now-congress-is-serious-about-asking-nsa-about-surveillance-americans.shtml">Oh, Sure, <i>Now</i> Congress Is Serious About Asking NSA About Surveillance On Americans</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20170401/14231037055/doj-memo-shows-nsa-white-house-lawyers-mainly-unconcerned-about-evidence-obligations-criminal-trials.shtml">DOJ Memo Shows NSA And White House Lawyers Mainly Unconcerned About Evidence Obligations In Criminal Trials</a></li>
</ul>
</div>
</div>
 </div>  <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
<p style="float:right;position:relative;z-index:1;">Subscribe: <a href="/comment_rss.php?sid=20170424/16521837225" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both"/>
<ul class="comments">
<li id="c7" class="cmt">
<div id="cc7">
<div class="comment-buttons" id="rc_7"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170424/16521837225_7" value="0" id="ins_20170424/16521837225_7" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170424/16521837225_7" value="0" id="fun_20170424/16521837225_7" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170424/16521837225_7" value="0" id="rpt_20170424/16521837225_7" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/46828102e7c310262c312a310fc91024?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>27 Apr 2017 @ 11:03am</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Deep State</h3><div class="cbody">I'm still hoping that Trump will aggressively take on the spy agencies, considering that they bit him in the ass several times already. <br/> <br/> Though considering that Obama's 2008 campaign promise to castrate the NSA turned out to be nothing but hot air, I won't be holding my breath hoping that Trump will do anything different, despite his promise to severely trim the federal government. Presidents come and go, while agencies always grow.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml?cid=7#addyourcomment" cid="7" subject="Deep State" cid="7" title="Reply to this comment..." id="cmmt_link_7" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml#c7">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml?threaded=false#c7">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c12" class="cmt">
<div id="cc12">
<div class="comment-buttons" id="rc_12"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170424/16521837225_12" value="0" id="ins_20170424/16521837225_12" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170424/16521837225_12" value="0" id="fun_20170424/16521837225_12" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170424/16521837225_12" value="0" id="rpt_20170424/16521837225_12" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/b8c294069aaf9b25fa6d52de976f3cf2?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>27 Apr 2017 @ 12:02pm</i></div><br style="clear:both;"/></div>
<div class="cbody"><blockquote>
<p>It's not tough to imagine at least a couple of FISA judges being surprised with the scope of what they were approving.</p>
</blockquote>
<p>No, it isn't tough, but it is horrifying. If a judge does not understand the request he or she is approving, then the judge ought to freeze the request until he/she does understand it. Approving a request only to later be surprised at what was approved says the judge did not understand what was approved.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml?cid=12#addyourcomment" cid="12" subject="" cid="12" title="Reply to this comment..." id="cmmt_link_12" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml#c12">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml?threaded=false#c12">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<br/><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div class="commentform">
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170424/16521837225"/><input type="hidden" name="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input class="8" id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input class="8" id="email" type="text" name="posteremail" size="50" value=""/>
<input class="8" type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input class="8" id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input class="8" id="subject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea class="8" name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="8" id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input class="8" type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input class="8" type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input class="8" type="submit" name="mode" value="Submit"/> <input class="8" type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
 
<div id="cmmt_form" style="display:none;">
<a href="#" class="cmmt_close">Close</a>
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170424/16521837225"/><input type="hidden" name="replycid" id="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170424%2F16521837225%2Fnsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input id="email" type="text" name="posteremail" size="50" value=""/>
<input type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input id="replysubject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input type="submit" name="mode" value="Submit"/> <input type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
 <div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Response To Facebook Video Of Murder Is The Call For An Actual &#39;Godwin&#39;s Law&#39;" href="/articles/20170424/14205637223/response-to-facebook-video-murder-is-call-actual-godwins-law.shtml" style="color:#777777;">Response To Facebook Video Of Murder Is The...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav (Article)', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: Daily Deal: Degoo Premium 2TB Backup Plan" href="/articles/20170427/08010037248/daily-deal-degoo-premium-2tb-backup-plan.shtml" style="color:#777777;">Daily Deal: Degoo Premium 2TB Backup Plan</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
</div>  
</div>  
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<style type="text/css">.FlattrButton{margin-top:2px;}</style>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Flattr us" href="https://flattr.com/thing/99823/Techdirt-" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Flattr');" class="follow flattr"></a>
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden"/>
<input onclick="javascript:clearfield(this,'Enter Your Email Address');" name="email" value="Enter Your Email Address" size="25" maxlength="1024" type="text"/><input value="Subscribe" type="submit"/>
<input name="list" value="tddaily" type="hidden"/>
</form>
</div>
</div>
</div><div class="rightcolumn_head">Insider Shop - Show Your Support!</div>
<div id="rtcol_1">
<a href="https://rtb.techdirt.com/"><img src="https://ii.techdirt.com/s/t/images/promo/insider-promo-gen-2-300x75.png" onclick="_gaq.push(['_trackEvent', 'Promo', 'Click', 'Insider Shop - RC Top']);"/></a><br/>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">
 
<div id="div-gpt-ad-1485380025559-0" style="max-height:600px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css"></style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20170421/12072037207/senate-id-cards-use-photo-chip-rather-than-actual-smart-chip.shtml" title="Rank">6.0</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20170421/12072037207/senate-id-cards-use-photo-chip-rather-than-actual-smart-chip.shtml" title="Senate ID Cards Use A Photo Of A Chip Rather Than An Actual Smart Chip">Senate ID Cards Use A Photo Of A Chip Rather Than An Actual Smart Chip</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/blog/wireless/articles/20170426/05094537241/att-unveils-fake-5g-network-hopes-youll-ignore-t-mobile-is-kicking-ass.shtml" title="Rank">5.5</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/blog/wireless/articles/20170426/05094537241/att-unveils-fake-5g-network-hopes-youll-ignore-t-mobile-is-kicking-ass.shtml" title="AT&#038;T Unveils A Fake 5G Network In The Hopes You&#39;ll Ignore T-Mobile Is Kicking Its Ass">AT&#038;T Unveils A Fake 5G Network In The Hopes You&#39;ll Ignore T-Mobile Is Kicking Its Ass</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml" title="Rank">5.3</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml" title="NSA Makes Pitch For Section 702 Approval While Its 702 Requests Aren&#39;t Being Approved By The Court">NSA Makes Pitch For Section 702 Approval While Its 702 Requests Aren&#39;t Being Approved By The Court</a>
</li>
</ul>
<hr/>
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20070222/002451/perhaps-its-not-entertainment-industrys-business-model-thats-outdated.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">Perhaps It's Not The Entertainment Industry's Business Model That's Outdated</a></li>
<li><a href="/articles/20070301/005837/economic-explanation-why-drm-cannot-open-up-new-business-model-opportunities.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">An Economic Explanation For Why DRM Cannot Open Up New Business Model Opportunities</a></li>
<li><a href="/articles/20070118/013310/infinity-is-your-friend-economics.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">Infinity Is Your Friend In Economics</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all &#187;</a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">
 
<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3416-c389" rel="styleSheet" type="text/css"/>
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper">
<br/><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = '8349ae3d';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3416-c389" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">
 
<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=27&m=4&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Thursday Link');">Thursday</a></h2></td></tr><tr><td class="olderstuff">11:47</td>
<td class="olderstuff"><a href="/articles/20170424/14205637223/response-to-facebook-video-murder-is-call-actual-godwins-law.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Response To Facebook Video Of Murder Is The Call For An Actual &#39;Godwin&#39;s Law&#39;</a> (5)</td></tr><tr><td class="olderstuff">10:45</td>
<td class="olderstuff"><a href="/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">NSA Makes Pitch For Section 702 Approval While Its 702 Requests Aren&#39;t Being Approved By The Court</a> (2)</td></tr><tr><td class="olderstuff">10:39</td>
<td class="olderstuff"><a href="/articles/20170427/08010037248/daily-deal-degoo-premium-2tb-backup-plan.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">Daily Deal: Degoo Premium 2TB Backup Plan</a> (0)</td></tr><tr><td class="olderstuff">09:24</td>
<td class="olderstuff"><a href="/articles/20170426/02091437240/australias-copyright-agency-keeps-11-million-meant-authors-uses-it-to-fight-introduction-fair-use.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">Australia&#39;s Copyright Agency Keeps $11 Million Meant For Authors, Uses It To Fight Introduction Of Fair Use</a> (8)</td></tr><tr><td class="olderstuff">06:23</td>
<td class="olderstuff"><a href="/blog/wireless/articles/20170426/05094537241/att-unveils-fake-5g-network-hopes-youll-ignore-t-mobile-is-kicking-ass.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">AT&#038;T Unveils A Fake 5G Network In The Hopes You&#39;ll Ignore T-Mobile Is Kicking Its Ass</a> (19)</td></tr><tr><td class="olderstuff">03:25</td>
<td class="olderstuff"><a href="/articles/20170425/08170837231/european-court-asked-to-overturn-ruling-saying-linking-to-defamatory-content-is-defamatory.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">European Court Asked To Overturn Ruling Saying Linking To Defamatory Content Is Defamatory</a> (8)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=26&m=4&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Wednesday Link');">Wednesday</a></h2></td></tr><tr><td class="olderstuff">19:10</td>
<td class="olderstuff"><a href="/articles/20170426/13263737244/house-votes-overwhelmingly-to-make-copyright-office-more-political-to-delay-modernization.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">House Votes Overwhelmingly To Make The Copyright Office More Political &#038; To Delay Modernization</a> (28)</td></tr><tr><td class="olderstuff">16:08</td>
<td class="olderstuff"><a href="/articles/20170426/13391137245/world-intellectual-property-day-reading-thomas-macaulay.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">For World &#39;Intellectual Property&#39; Day, A Reading From Thomas Macaulay</a> (14)</td></tr><tr><td class="olderstuff">14:29</td>
<td class="olderstuff"><a href="/blog/netneutrality/articles/20170425/15255137239/fcc-boss-unveils-ingenious-plan-to-replace-net-neutrality-rules-with-fluff-nonsense.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">FCC Boss Unveils Ingenious Plan To Replace Net Neutrality Rules With Fluff & Nonsense</a> (10)</td></tr><tr><td class="olderstuff">13:21</td>
<td class="olderstuff"><a href="/articles/20170425/07382937230/bose-lawsuit-collecting-headphone-data-is-flimsy-highlights-continued-lack-real-transparency.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Bose Lawsuit For Collecting Headphone Data Is Flimsy, But Highlights Continued Lack Of Real Transparency</a> (15)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0"/></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">
 
<script type="text/javascript" language="javascript">   amzn_assoc_ad_type = "contextual";   amzn_assoc_tracking_id = "td_banner-20";   amzn_assoc_marketplace = "amazon";   amzn_assoc_region = "US";   amzn_assoc_placement = "X53E4NV3FMYCADJR";   amzn_assoc_linkid = "X53E4NV3FMYCADJR";
  amzn_assoc_emphasize_categories = "";
  amzn_assoc_fallback_products = "";
  amzn_assoc_width = "300";
  amzn_assoc_height = "250";
</script>
<script type="text/javascript" language="javascript" src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=US&source=ac"></script>
</div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div>  
</div>  
<div id="bottom">
<div id="pagefoot">
<div class="ftrpanel">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png"/></a>
</div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br/>
<a href="https://www.facebook.com/techdirt">Facebook</a><br/>
<a href="/techdirt_rss.xml">RSS</a><br/>
<a href="/podcast.xml">Podcast</a><br/>
<a href="/?_format=lite">Techdirt for Mobile</a><br/>
<a href="/research.php">Research &amp; Reports</a><br/>
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br/>
<a href="/adpolicies.php">Advertising Policies</a><br/>
<a href="/privacy.php">Privacy</a><br/>
</div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br/>
<a href="/mediakit">Media Kit</a><br/>
<a href="/advertise.php">Sponsor/Advertise</a><br/>
<a href="/submitstory.php">Submit a Story</a><br/>
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="http://copia.is">Copia Institute</a><br/>
<a href="https://www.insightcommunity.com/">Insight Community</a><br/>
<a href="https://www.insightcommunity.com/step2/">Step2</a><br/>
<a href="https://rtb.techdirt.com/">Insider Shop</a><br/>
</div>
<br style="clear:both;"/><br/>
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;"/>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20170424/16521837225/nsa-makes-pitch-section-702-approval-while-702-requests-arent-being-approved-court.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>