<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="news_keywords" content="doj, immigration, immigration judges, judges, privacy, redactions">
<meta property="og:title" content="DOJ Blows Redaction Effort; Exposes Immigration Judges Accused Of Misconduct"/>
<meta property="og:description" content="Some more inadvertent transparency has resulted from a FOIA lawsuit. Two years ago, the DOJ released a bunch of heavily-redacted documents containing complaints about immigration judges to the Public Citizen Litigation Group and the American..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.techdirt.com/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"/>
<meta property="og:image" content="https://ii.techdirt.com/s/t/i/td_icon_300.png"/>
<meta property="og:site_name" content="Techdirt."/>
<meta property="fb:admins" content="589029834"/>
<meta property="fb:app_id" content="207400865951050"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@techdirt"/>
<meta name="twitter:title" content="DOJ Blows Redaction Effort; Exposes Immigration Judges Accused Of Misconduct"/>
<meta name="twitter:description" content="Some more inadvertent transparency has resulted from a FOIA lawsuit. Two years ago, the DOJ released a bunch of heavily-redacted..."/>
<title>DOJ Blows Redaction Effort; Exposes Immigration Judges Accused Of Misconduct | Techdirt</title>
<link rel="canonical" href="https://www.techdirt.com/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_layout.css?v=3390-c387" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_format.css?v=3390-c387" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/styles_ic.css?v=3390-c387" rel="styleSheet" type="text/css"/>
<link href="https://ii.techdirt.com/s/t/styles/comment_styles.css?v=3390-c387" rel="styleSheet" type="text/css"/>
<script type="text/javascript" src="https://www.google.com/jsapi?key=ABQIAAAAP1-MNFVAklfwK5qmyUi6NxQZwUsFJbig14JSRSVYVQkoD9a3mRSdvg7cYYJvTKbSxH1uhcSj2BLX-w"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script><script src="https://ii.techdirt.com/s/t/scripts/techdirt.js?v=3390-c387" type="text/javascript" language="javascript"></script>
<script type="text/javascript" language="javascript">
var sid = '20170125/11153036563';
var base_path = 'https://www.techdirt.com';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-cmnt.js?v=3390-c387" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-275652-1', 'auto');
ga('set', 'dimension1', 'anonymous');
ga('set', 'dimension2', 'no');
ga('set', 'dimension3', 'yes');
ga('set', 'dimension4', 'Article');
ga('set', 'dimension5', '1');
ga('send', 'pageview');
ga('send', 'event', 'Article Page', 'View Page', 'https://www.techdirt.com/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml');
</script>
 
<script type="text/javascript" async src="https://load.instinctiveads.com/i.js"></script>
<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
ga('send', 'event', 'Ads', 'Run DFP Script', 'Load DFP Ads');
});
googletag.cmd.push(function() {
googletag.defineSlot('/54692344/ATF_300x250', [300, 250], 'div-gpt-ad-1485380025559-0').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250', [300, 250], 'div-gpt-ad-1485380025559-1').addService(googletag.pubads());
googletag.defineSlot('/54692344/BTF_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1485380025559-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta property="fb:pages" content="6623059427"/>
<style type="text/css">div#blog,div#tdci,div#greenhouse,div#subnav,div#navigation{width:1000px;}div#contents{width:980px;}div#maincolumn{width:700px;}div.storysep{width:685px;}</style>
</head>
<body>
<div id="top">
 
<div id="navigation">
<div id="toptabs">
<ul class="toptabs">
<li style="margin-left:20px;border:0;">
<form action="/search-g.php" method="get">
<input type="text" size="16" name="q" onclick="javascript:clearfield(this,'Search Techdirt');" onblur="javascript:unclearfield(this,'Search Techdirt');" value="Search Techdirt" style="display:inline-block;width:140px;"/>
<input value="Search" type="submit"/>
</form>
</li>
</ul>
</div><div id="hdr_middle" style="clear:both;">
<a href="/"><img class="hdricon" src="https://ii.techdirt.com/s/t/i/td-icon-40x40.png" alt="Techdirt" height="40" width="40" border="0"/></a><a href="/"><img class="navimg" src="https://ii.techdirt.com/s/t/i/logos/td-techdirt.png" alt="Techdirt" height="40" border="0"/></a></div>
<div id="tabs">
<ul class="untabs">
<li><a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml">Sign In</a></li>
<li><a href="/register.php">Register</a></li>
<li><a href="/preferences.php">Preferences</a></li>
</ul>
<ul class="tabs">
<li class="selected"><a href="/">Techdirt</a></li>
<li><a href="/blog/wireless/">Wireless News</a></li>
<li><a href="/blog/innovation/">Innovation</a></li>
<li><a href="/blog/casestudies/">Case Studies</a></li>
<li><a href="/blog/startups/">Startups</a></li>
<li><a href="/blog/netneutrality/">Net Neutrality</a></li>
<li class="spacer">&nbsp;</li>
<li class="tab_deals"><a href="https://deals.techdirt.com">Techdirt Deals!</a></li>
</ul>
</div></div>  
</div>  
 <div id="subnav">
<ul class="subtabs">
<li><a href="/blog/">Main</a></li>
<li><a href="/submitstory.php">Submit a Story</a></li>
<li><a title="Techdirt RSS" href="/techdirt_rss.xml" rel="nofollow"><img src="https://ii.techdirt.com/s/t/i/share/rss11.png" alt="rss" style="margin:0;padding:0;"/> RSS</a></li>
</ul></div><div id="blog">
<div id="maincolumn_wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div>  
<div id="maincol_top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;"/></a>
<div style="width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/304333875&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div></div><div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Jose Cuervo Loses Bid To Block Trademark Registration For Il Corvo Wine" href="/articles/20170124/14383836557/jose-cuervo-loses-bid-to-block-trademark-registration-il-corvo-wine.shtml" style="color:#777777;">Jose Cuervo Loses Bid To Block Trademark...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: 2012 Research Paper Linking Video Games And Violence Finally Retracted Over Massaged Data Accusation" href="/articles/20170123/06232036545/2012-research-paper-linking-video-games-violence-finally-retracted-over-massaged-data-accusation.shtml" style="color:#777777;">2012 Research Paper Linking Video Games And...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
<br clear="all"/>
 
<div class="storyblock">
<div class="details">
<a href="/search.php?tid=Failures&search=Search"><span class="topic_icon" style="background-position: -240px -102px;"></span></a>
<p><a href="/search.php?tid=Failures&search=Search">Failures</a></p>
<p>by
<a href="/user/capitalisliontamer">Tim Cushing</a></p><p class="storydate">Fri, Jan 27th 2017 1:18pm</p><br/>
<p class="filed">
Filed Under:<br/>
<b><a href="/blog/?tag=doj"> doj</a>, <a href="/blog/?tag=immigration">immigration</a>, <a href="/blog/?tag=immigration+judges">immigration judges</a>, <a href="/blog/?tag=judges">judges</a>, <a href="/blog/?tag=privacy">privacy</a>, <a href="/blog/?tag=redactions">redactions</a></b>
</p>
<br/>
<p><a class="permalink" href="https://www.techdirt.com/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml">Permalink.</a><br><a class="permalink" href="https://tdrt.io/g1A">Short link.</a></p>
</div>
<div class="storywrap">
<div class="story">
<h1 class="posttitle">DOJ Blows Redaction Effort; Exposes Immigration Judges Accused Of Misconduct</h1><h3>from the <i>REFRESH-TO-REMOVE-REDACTION</i> dept</h3><div class="postbody">
<p>
Some more <a href="https://www.techdirt.com/articles/20160317/15151333939/apparent-redaction-failure-leads-to-government-confirming-target-lavabit-investigation.shtml" target="_blank">inadvertent transparency</a> has resulted from a FOIA lawsuit. Two years ago, the DOJ released a bunch of heavily-redacted documents containing complaints about immigration judges to the Public Citizen Litigation Group and the American Immigration Council. Withheld at the time -- or so the DOJ thought -- were the names of the judges named in the complaints.
</p>
<p>
But that's all history now. Even though the DOJ and the American Immigration Council are still litigating over the legality of redacting the judges' names, those arguments have been rendered irrelevant. As Betsy Woodruff of The Daily Beast reports, <a href="http://www.thedailybeast.com/articles/2017/01/24/the-doj-accidentally-doxxed-these-immigration-judges.html" target="_blank">additional research work by an immigration lawyer has uncovered the judges' supposedly redacted names</a>.
</p>
<blockquote>
<p>
<em>A few days before Inauguration Day, meanwhile, an immigration attorney named Bryan Johnson was combing through that document trove in search of any tidbits that could help him. Johnson, of the Long Island, New York, law firm Amoachi &#038; Johnson PLLC, represents children who come to the United States without legal authorization, fleeing drug violence in Central America. For these clients, who seek refugee status from some of the most violent parts of the world, deportation can be a death sentence.</em>
</p>
<p>
<em>Johnson told The Daily Beast that as he was going through those documents, he switched from one document-viewing software program to another, in hopes of making it easier to scroll through.</em>
</p>
<p>
<em>But when he made the switch, something happened that he hadn&rsquo;t expected: The redactions vanished.</em>
</p>
</blockquote>
<p>
Johnson discovered that all of the redactions -- which included the personal information of immigrants seeking residency -- weren't truly redacted. They were only hidden. Considering the wealth of personal info in the documents, Johnson hasn't posted unredacted copies of the FOIA'ed complaints. Instead, he's <a href="https://amjolaw.com/2017/01/16/secret-identities-of-immigration-judges-revealed/" target="_blank">linked as many of the complaints to the now-named judges as possible</a>.
</p>
<p>
The Executive Office of Immigration Review -- from where the redaction failure stems -- claims Johnson's information is incorrect. While he does possess documents that aren't actually redacted, a spokesperson claims his key matching judges to complaints is inaccurate. But that's as far as the comment goes. No examples of specific inaccuracy have been cited and the EOIR seems content to make it appear as though <em>all </em>of Johnson's work is inherently faulty.
</p>
<p>
Even if the key is off, the complaints contained in the documents are ugly. Judges who hold people's future in their hands seem to treat the <a href="https://amjolaw.com/2017/01/16/secret-identities-of-immigration-judges-revealed/" target="_blank">very secretive courts as their fiefdoms</a>.
</p>
<blockquote>
<p>
<em>In complaint number 468, ICE chief counsel advised ACIJ Larry Dean that an IJ (immigration judge) was <a href="https://www.dropbox.com/s/swa996vzklhkcmv/IJ%20Duck%20Complaints%20.pdf?dl=0" target="_blank">systematically depriving</a> detained immigrants of procedural due process rights&ndash;specifically, the IJ was observed to have been ordering immigrants removed and then subsequently using that removal order to deny immigrants&rsquo; right to a bond determination.</em>
</p>
</blockquote>
<p>
And more:
</p>
<blockquote>
<p>
<em>One complainant alleges that an immigration judge gave special leniency to the clients of another immigration attorney. In some complaints, immigrants allege that judges laughed at them, mocked them, and didn&rsquo;t take seriously their pleas for asylum.</em>
</p>
<p>
<em>[...]</em>
</p>
<p>
<em>Documents showed multiple allegations of that judge rudely yelling at DHS attorneys.</em>
</p>
</blockquote>
<p>
The National Association of Immigration Judges has <a href="http://naij-usa.org/wp-content/uploads/2016/08/Transparency-Will-Not-Lead-to-Clarity-08-03-16.pdf" target="_blank">released its own statement</a>, highlighting the effed-up conditions of their particularly unusual workplace. In addition to being understaffed and having a backlog of a half-million cases to work through, the system used to handle complaints about judges is completely opaque -- even to the judges being disciplined.
</p>
<blockquote>
<p>
<em>Most people, lawyers included, fail to understand that the position of Immigration Judges is a legal anomaly. The law under which we serve describes us as attorneys appointed to serve as judges. We are called judges and held to standards of conduct that apply to judges, yet IJs are considered attorneys by the U.S. Department of Justice. This classification means we are subjected to the orders of supervisors, and like any employee, are at risk of discipline for failure to follow the instructions of our supervisors. Immigration Judges are viewed by DOJ as low level employees...</em>
</p>
<p>
<em>What is even worse is the star chamber manner in which Immigration Judge discipline is meted out. Not infrequently, Immigration Judges have been investigated and discipline proposed without even advising the Judge that a complaint has been filed, let alone asking the Judge to provide his or her side of the story.</em>
</p>
</blockquote>
<p>
Understandably, these judges aren't happy that complaints have been linked to their mistakenly-unredacted names. This has led to talk of a possible lawsuit against the DOJ for doing an inadequate job of protecting the judges' privacy.
</p>
<p>
On the other hand, government agencies are well-known for doing everything they can to ensure the public knows <a href="https://www.techdirt.com/articles/20161102/08085835943/pennsylvania-legislature-looking-to-hide-names-cops-who-deploy-excessive-deadly-force.shtml" target="_blank">as little as possible</a> about misconduct or illegal activity committed by government employees. No matter how egregious the violation, the names are withheld for as long as possible -- in some cases indefinitely. Meanwhile, the merest accusation of illegal activity committed by a taxpayer tends to result <a href="https://www.techdirt.com/articles/20150603/11024131209/every-kill-good-kill-how-police-media-cooperate-to-disparage-dead.shtml" target="_blank">in the release</a> of that person's name in full -- along with any background info that can be dredged up. If these judges are worried about their reputations as the result of unsubstantiated allegations&hellip; well, hey, welcome to the world the rest of us live in.
</p>
<p>
But underlying all of this is an error that undoes months of litigation and thousands of taxpayer dollars. The government -- at least until recently -- has been arguing this information should be withheld. Right or wrong, the information hasn't been, but constituents are still on the hook for the costs of this particularly futile legal battle.
</p></div>
</div>  
</div>  
<div class="storyfooter">
<a name="share"></a><div class="storytools">
<div class="sharetools" style="float:right;">
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Email Story');" title="Email this" href="https://www.techdirt.com/emailthis.php?et_sid=20170125/11153036563" target="_top" rel="nofollow" class="emailthis_button"><span class="share_button share_email"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Twitter');" class="share_pop" title="Tweet" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Ftdrt.io%2Fg1A&text=DOJ+Blows+Redaction+Effort%3B+Exposes+Immigration+Judges+Accused+Of+Misconduct&via=Techdirt"><span class="share_button share_twitter"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Google +1');" class="share_pop" title="Google +1" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"><span class="share_button share_plusone"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Facebook Share');" class="share_pop" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml&t=DOJ+Blows+Redaction+Effort%3B+Exposes+Immigration+Judges+Accused+Of+Misconduct"><span class="share_button share_facebook"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'Reddit');" class="share_pop" title="Reddit This!" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml&title=DOJ+Blows+Redaction+Effort%3B+Exposes+Immigration+Judges+Accused+Of+Misconduct"><span class="share_button share_reddit"></span></a>
<a onclick="ga('send', 'event', 'Share Bar (Article)', 'Share', 'LinkedIn');" class="share_pop" title="Share on LinkedIn" target="blank" href="http://www.linkedin.com/shareArticle?mini=true&ro=false&title=DOJ+Blows+Redaction+Effort%3B+Exposes+Immigration+Judges+Accused+Of+Misconduct&url=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"><span class="share_button share_linkedin"></span></a>
</div>
<div class="storylinks"><a href="https://www.techdirt.com/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#comments" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Comments');">9 Comments</a> | <a href="https://www.techdirt.com/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#addyourcomment" onclick="ga('send', 'event', 'Article (Index)', 'Click Link', 'Article 1 Leave Comment');">Leave a Comment</a></div>
</div>
<div id="post_footer" class="mc_promo ad">
<a href="https://www.privateinternetaccess.com/pages/techdirt-offer" target="_blank" title="Free Techdirt Crystal Ball With Private Internet Access VPN Subscriptions" style="display:block;margin:12px 0 6px 0;"><img src="//ii.techdirt.com/s/t/images/promo/pia-vpn.png" title="Free Techdirt Crystal Ball With Private Internet Access VPN Subscriptions" alt="Get a free 1-year subscription to the Techdirt Crystal Ball when you sign up for VPN service from Private Internet Access."></a>
<div style="float:right;font-weight:normal;font-style:italic;font-size:10px;margin:0;padding:0;letter-spacing:normal;"><a href="https://www.techdirt.com/preferences.php">Hide Techdirt ads</a></div>
<div style="clear:both;"></div></div>
</div>  
<br clear="both"/>
 
<div class="relposts">
<div class="maincolumn_head">If you liked this post, you may also be interested in...</div>
<div class="maincolmod">
<ul>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 1');" href="/articles/20170126/11283536574/new-trump-executive-order-says-federal-agencies-should-exclude-foreigners-privacy-protections.shtml">New Trump Executive Order Says Federal Agencies Should Exclude Foreigners From Privacy Protections</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 2');" href="/articles/20170126/09525936573/new-attorney-general-loves-him-some-encryption-backdoors-which-should-pair-up-nicely-with-fbi-directors-plans-future.shtml">New Attorney General Loves Him Some Encryption Backdoors, Which Should Pair Up Nicely With FBI Director&#39;s Plans For The Future</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 3');" href="/articles/20170123/08125136548/one-more-time-with-feeling-anonymized-user-data-not-really-anonymous.shtml">One More Time With Feeling: &#39;Anonymized&#39; User Data Not Really Anonymous</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 4');" href="/articles/20170123/08465636549/china-bolsters-great-firewall-cracks-down-harder-vpn-use.shtml">China Bolsters The Great Firewall, Cracks Down Harder On VPN Use</a></li>
<li><a onClick="ga('send', 'event', 'Related Posts (Article)', 'Click Link', 'Related Post 5');" href="/articles/20170125/09262836561/appeals-court-upholds-denial-dojs-demand-microsofts-overseas-data.shtml">Appeals Court Upholds Its Denial Of DOJ&#39;s Demand For Microsoft&#39;s Overseas Data</a></li>
</ul>
</div>
</div>
 </div>  <a name="comments"></a>
<div class="comments">
<h2 style="margin-bottom:10px;">Reader Comments</h2>
 
<p style="float:right;">Subscribe: <a href="/comment_rss.php?sid=20170125/11153036563" rel="nofollow">RSS</a></p>
<p style="float:left;">View by: <a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 0, true);return false;">Time</a> | <a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=true&sp=1#comments" onclick="javascript:setPreference('tdCommentsThreaded', 1, true);return false;">Thread</a></p>
<br style="clear:both"/>
<ul class="comments">
<li id="c14" class="cmt">
<div id="cc14">
<div class="comment-buttons" id="rc_14"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_14" value="0" id="ins_20170125/11153036563_14" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_14" value="0" id="fun_20170125/11153036563_14" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_14" value="0" id="rpt_20170125/11153036563_14" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/15/43/u15439_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>Ninja</b> (<a href="/user/ninja">profile</a>), <i>27 Jan 2017 @ 12:45pm</i></div><br style="clear:both;"/></div>
<div class="cbody">"If these judges are worried about their reputations as the result of unsubstantiated allegations… well, hey, welcome to the world the rest of us live in"<br/><br/>Welcome to the Low Court, where all the nobodies the Government couldn't care less have to navigate to try to maybe, who knows, achieve minimum justice.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=14#addyourcomment" cid="14" subject="" cid="14" title="Reply to this comment..." id="cmmt_link_14" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c14">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c14">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c34" class="cmt">
<div id="cc34">
<div class="comment-buttons" id="rc_34"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_34" value="0" id="ins_20170125/11153036563_34" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_34" value="0" id="fun_20170125/11153036563_34" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_34" value="0" id="rpt_20170125/11153036563_34" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/4d7cb798453ae10d0e7fbe54087cbff4?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><a rel="nofollow" href="http://corporate-sellout.com">Thad</a>, <i>27 Jan 2017 @ 1:33pm</i></div><br style="clear:both;"/></div>
<div class="cbody"><p> And here I was just today reading a Slashdot thread ( <a href="https://tech.slashdot.org/comments.pl?sid=10172263&amp;cid=53749219" rel="nofollow"> <a href='https://tech.slashdot.org/comments.pl?sid=10172263&amp;cid=53749219' rel="nofollow" rel="nofollow"> https://tech.slashdot.org/comments.pl?sid=10172263&amp;cid=53749219</a></a> ) where somebody noted graphic designers' failure to understand why using images of text instead of actual text was killing their SEO.</p>
<p>The difference between what you see on the screen and what data the computer has access to is one of those things that's so fundamental, so obvious, and yet so completely unknown to the vast majority of people, even people who use computers all the time, every day.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=34#addyourcomment" cid="34" subject="" cid="34" title="Reply to this comment..." id="cmmt_link_34" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c34">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c34">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c45" class="cmt">
<div id="cc45">
<div class="comment-buttons" id="rc_45"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_45" value="0" id="ins_20170125/11153036563_45" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_45" value="0" id="fun_20170125/11153036563_45" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_45" value="0" id="rpt_20170125/11153036563_45" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/d3794077a47bd7e0da9e45d31f2ea44c?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>27 Jan 2017 @ 2:06pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Why?</h3><div class="cbody">Why are they DOJ employees instead of article 3 judges?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=45#addyourcomment" cid="45" subject="Why?" cid="45" title="Reply to this comment..." id="cmmt_link_45" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c45">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c45">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c60" class="cmt">
<div id="cc60">
<div class="comment-buttons" id="rc_60"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_60" value="0" id="ins_20170125/11153036563_60" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_60" value="0" id="fun_20170125/11153036563_60" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_60" value="0" id="rpt_20170125/11153036563_60" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/9d83f9eedebc25d25c113177a4e2e968?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anon</b>, <i>27 Jan 2017 @ 2:28pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Ah, Governments...</h3><div class="cbody">How many decades (!!!) of FOIA requests for government documents, and the government still hasn't figured out that black highlight in Word/Adobe/whatever - does not actually erase the data behind it? Weren't we seeing "peek behind the overlay" news stories before 2000?<br/><br/>Two explanations come to mind - they are stupid, or they don't care. Or as Dibert's Pointy Haired Boss would say "why can't it be both?"</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=60#addyourcomment" cid="60" subject="Ah, Governments..." cid="60" title="Reply to this comment..." id="cmmt_link_60" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c60">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c60">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c82" class="cmt">
<div id="cc82">
<div class="comment-buttons" id="rc_82"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_82" value="0" id="ins_20170125/11153036563_82" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_82" value="0" id="fun_20170125/11153036563_82" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_82" value="0" id="rpt_20170125/11153036563_82" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/86ee0e6d47e0bc869f64aa86fc2648dc?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><a rel="nofollow" href="https://instaturktakipciler.com">Oktay Gulenc</a>, <i>27 Jan 2017 @ 2:37pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Thanks for your post</h3><div class="cbody"><p> Thanks for your article.</p></div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=82#addyourcomment" cid="82" subject="Thanks for your post" cid="82" title="Reply to this comment..." id="cmmt_link_82" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c82">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c82">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<li id="c99" class="cmt">
<div id="cc99">
<div class="comment-buttons" id="rc_99"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_99" value="0" id="ins_20170125/11153036563_99" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_99" value="0" id="fun_20170125/11153036563_99" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_99" value="0" id="rpt_20170125/11153036563_99" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/e1fb09fcaaa809d5daa272684bcc27ea?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Anonymous Coward</b>, <i>27 Jan 2017 @ 3:14pm</i></div><br style="clear:both;"/></div>
<div class="cbody">This is no longer really an issue though:<br/><br/><a href='https://www.techdirt.com/articles/20170126/11283536574/new-trump-executive-order-says-federal-agencies-should-exclude-foreigners-privacy-protections.shtml' rel="nofollow" rel="nofollow">https://www.techdirt.com/articles/20170126/11283536574/new-trump-executive-order-says-federal -agencies-should-exclude-foreigners-privacy-protections.shtml</a><br/><br/>Foreigners are no longer "people" under American federal law according to the executive.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=99#addyourcomment" cid="99" subject="" cid="99" title="Reply to this comment..." id="cmmt_link_99" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c99">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c99">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c122" class="cmt">
<div id="cc122">
<div class="comment-buttons" id="rc_122"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_122" value="0" id="ins_20170125/11153036563_122" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_122" value="0" id="fun_20170125/11153036563_122" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_122" value="0" id="rpt_20170125/11153036563_122" class="rate_comment report-button"></a></div>
<div class="commentname"><img src="https://www.gravatar.com/avatar/87b873720db8a6ee04f6cc4a3f092f20?d=identicon&s=20" width="20" height="20" alt="identicon"/><div style="display:inline;"><b>Jordan Chandler</b>, <i>27 Jan 2017 @ 3:17pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re:</h3><div class="cbody">Does that include permanent residents?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=122#addyourcomment" cid="122" subject="Re:" cid="122" title="Reply to this comment..." id="cmmt_link_122" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c122">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c122">view in chronology</a>&nbsp;]
</p>
</div>
</li>
<ul class="comments nest">
<li id="c141" class="cmt">
<div id="cc141">
<div class="comment-buttons" id="rc_141"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_141" value="0" id="ins_20170125/11153036563_141" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_141" value="0" id="fun_20170125/11153036563_141" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_141" value="0" id="rpt_20170125/11153036563_141" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon tds" src="https://ii.techdirt.com/s/t/i/user/no-icon.jpg" width="30" alt="icon"/><div style="display:inline;"><b>That One Guy</b> (<a href="/user/thatoneguy">profile</a>), <i>27 Jan 2017 @ 3:54pm</i></div><br style="clear:both;"/></div>
<h3 class="commentsubject">Re: Re:</h3><div class="cbody">Depends, how 'foreign' do you look?</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=141#addyourcomment" cid="141" subject="Re: Re:" cid="141" title="Reply to this comment..." id="cmmt_link_141" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c141">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c141">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
</ul>
<li id="c132" class="cmt">
<div id="cc132">
<div class="comment-buttons" id="rc_132"><a rel="nofollow" href="/bounce/rate-comment.php?rc=ins_20170125/11153036563_132" value="0" id="ins_20170125/11153036563_132" class="rate_comment insightful-button"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=fun_20170125/11153036563_132" value="0" id="fun_20170125/11153036563_132" class="rate_comment funny-button"></a><a href="https://rtb.techdirt.com/products/credits/" class="fw-button off" target="_blank"></a><a href="https://rtb.techdirt.com/products/credits/" class="lw-button off" target="_blank"></a><a rel="nofollow" href="/bounce/rate-comment.php?rc=rpt_20170125/11153036563_132" value="0" id="rpt_20170125/11153036563_132" class="rate_comment report-button"></a></div>
<div class="commentname"><img class="cmnt-icon" src="https://ii.techdirt.com/s/t/i/user/16/30/38/u163038_30x0.jpg" width="30" alt="icon"/><div style="display:inline;"><b>got_runs?</b> (<a href="/user/thexfile">profile</a>), <i>27 Jan 2017 @ 3:29pm</i></div><br style="clear:both;"/></div>
<div class="cbody">Say NO! to Cheeto.</div><p class="cmt_ops">[&nbsp;<a class="cmtrp" href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?cid=132#addyourcomment" cid="132" subject="" cid="132" title="Reply to this comment..." id="cmmt_link_132" rel="nofollow">reply to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml#c132">link to this</a>&nbsp;|&nbsp;<a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml?threaded=false#c132">view in chronology</a>&nbsp;]
</p>
</div>
</li>
</ul>
<br/><a name="addyourcomment"></a>
<h3>Add Your Comment</h3>
<div class="commentform">
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170125/11153036563"/><input type="hidden" name="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input class="8" id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input class="8" id="email" type="text" name="posteremail" size="50" value=""/>
<input class="8" type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input class="8" id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input class="8" id="subject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea class="8" name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea class="8" id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input class="8" type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input class="8" type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input class="8" type="submit" name="mode" value="Submit"/> <input class="8" type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
 
<div id="cmmt_form" style="display:none;">
<a href="#" class="cmmt_close">Close</a>
<form name="commentform" action="/comment_process.php" method="post">
<input type="hidden" name="nospam" value="yes"/>
<input type="hidden" name="sid" value="20170125/11153036563"/><input type="hidden" name="replycid" id="replycid" value="0"/>
<table width="100%">
<tr><td colspan="2">Have a Techdirt Account? <a href="/signin.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"><b>Sign in now</b></a>. Want one? <a href="/register.php?nexturl=https%3A%2F%2Fwww.techdirt.com%2Farticles%2F20170125%2F11153036563%2Fdoj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml"><b>Register here</b></a></td></tr>
<tr><td><label for="name">Name</label></td><td><input id="name" type="text" name="postername" size="50" value=""/></td></tr>
<tr>
<td><label for="email">Email</label></td>
<td><input id="email" type="text" name="posteremail" size="50" value=""/>
<input type="checkbox" name="emailsignup" value="yes"/> Get <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt&rsquo;s Daily Email</a></td>
</tr>
<tr><td><label for="url">URL</label></td><td><input id="url" type="text" name="posterurl" size="50" maxlength="255" value=""/></td></tr>
<tr><td><label for="subject">Subject</label></td><td><input id="replysubject" type="text" name="postersubj" size="50" maxlength="255" value=""/></td></tr>
<tr>
<td valign="top"><label for="comment">Comment</label></td>
<td><textarea name="postercomment" rows="10" cols="60" style="display:none;">this is for spambots, do not use this</textarea>
<textarea id="comment" name="p1stercomment" rows="10" cols="60"></textarea></td>
</tr>
<tr>
<td valign="top"><label for="options">Options</label></td>
<td><input type="checkbox" name="mrkdwn" title="Convert markdown to HTML"/> Use <a href="http://commonmark.org/help/" target="_blank">markdown</a> for basic formatting. HTML is no longer supported.</td>
</tr>
<tr>
<td>&nbsp;</td>
<td><input type="checkbox" name="cookie"/> Save me a cookie</td></tr>
<tr><td></td><td><input type="submit" name="mode" value="Submit"/> <input type="submit" name="mode" value="Preview"/></td></tr>
</table>
</form></div>  
</div>
<script type="text/javascript">
var fcnt = 0;
var icnt = 0;
</script>
 <div class="storynav" style="margin-top:5px;">
<div class="storynav_next">
<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Next Techdirt Post');" title="next Techdirt post: Jose Cuervo Loses Bid To Block Trademark Registration For Il Corvo Wine" href="/articles/20170124/14383836557/jose-cuervo-loses-bid-to-block-trademark-registration-il-corvo-wine.shtml" style="color:#777777;">Jose Cuervo Loses Bid To Block Trademark...</a>&nbsp;&gt;&gt;</div>
<div class="storynav_prev">
&lt;&lt;&nbsp;<a onclick="ga('send', 'event', 'Story Nav ()', 'Click Link', 'Previous Techdirt Post');" title="previous Techdirt post: 2012 Research Paper Linking Video Games And Violence Finally Retracted Over Massaged Data Accusation" href="/articles/20170123/06232036545/2012-research-paper-linking-video-games-violence-finally-retracted-over-massaged-data-accusation.shtml" style="color:#777777;">2012 Research Paper Linking Video Games And...</a></div>
<div class="storynav_icon">
&nbsp;<img src="https://ii.techdirt.com/s/t/i/td13x13.png" width="13" height="13" alt="tdicon"/>&nbsp;
</div>
</div>
</div>  
</div>  
<div id="rightcolumn">
<script type="text/javascript">
var etpg = 'Article';
</script>
<style type="text/css">.FlattrButton{margin-top:2px;}</style>
<div class="rightcolumn_head">Follow Techdirt</div>
<div class="rightcolumn_main" style="text-align:center;">
<div id="subscribe">
<a title="Flattr us" href="https://flattr.com/thing/99823/Techdirt-" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Flattr');" class="follow flattr"></a>
<a title="Follow us on Twitter" href="https://twitter.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Twitter');" class="follow twitter"></a>
<a title="Become a fan on Facebook" href="https://www.facebook.com/techdirt" target="_blank" onclick="ga('send', 'event', 'Follow Techdirt (Article)', 'Click', 'Follow - Facebook');" class="follow facebook"></a>
<a title="Subscribe to our Newsletter" id="email_sub_tgl" href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" class="follow email"></a>
<a title="Subscribe to our RSS Feed" href="/techdirt_rss.xml" rel="nofollow" class="follow rss" onclick="(function(btn){var z=document.createElement('script');document.subtomeBtn=btn;z.src='https://www.subtome.com/load.js';document.body.appendChild(z);})(this);return false;" data-subtome-feeds="https://www.techdirt.com/techdirt_rss.xml"></a>
<a title="Subscribe to our Podcast" href="/podcast.xml" rel="nofollow" class="follow podcast"></a>
<div id="email_sub_form" class="hidden">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post" style="margin-top:3px;">
<input name="f" value="subscribe" type="hidden"/>
<input onclick="javascript:clearfield(this,'Enter Your Email Address');" name="email" value="Enter Your Email Address" size="25" maxlength="1024" type="text"/><input value="Subscribe" type="submit"/>
<input name="list" value="tddaily" type="hidden"/>
</form>
</div>
</div>
</div><div class="rightcolumn_head">Insider Shop - Show Your Support!</div>
<div id="rtcol_1">
<a href="https://rtb.techdirt.com/"><img src="https://ii.techdirt.com/s/t/images/promo/insider-promo-gen-2-300x75.png" onclick="_gaq.push(['_trackEvent', 'Promo', 'Click', 'Insider Shop - RC Top']);"/></a><br/>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_2" class="ad">
 
<div id="div-gpt-ad-1485380025559-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-0'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><style type="text/css"></style>
<div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>Hot Topics</h4>
<ul>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-value" style="background-color:#ffaa33;border:#ffaa33;" href="/articles/20170123/08125136548/one-more-time-with-feeling-anonymized-user-data-not-really-anonymous.shtml" title="Rank">5.2</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#1 Hot Topic');" class="toppost-title" href="/articles/20170123/08125136548/one-more-time-with-feeling-anonymized-user-data-not-really-anonymous.shtml" title="One More Time With Feeling: &#39;Anonymized&#39; User Data Not Really Anonymous">One More Time With Feeling: &#39;Anonymized&#39; User Data Not Really Anonymous</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-value" style="background-color:#ffbb33;border:#ffbb33;" href="/articles/20170111/11440836465/techdirts-first-amendment-fight-life.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#2 Hot Topic');" class="toppost-title" href="/articles/20170111/11440836465/techdirts-first-amendment-fight-life.shtml" title="Techdirt&#39;s First Amendment Fight For Its Life">Techdirt&#39;s First Amendment Fight For Its Life</a>
</li>
<li class="ranked">
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-value" style="background-color:#ffcc33;border:#ffcc33;" href="/articles/20170126/11283536574/new-trump-executive-order-says-federal-agencies-should-exclude-foreigners-privacy-protections.shtml" title="Rank">5.1</a>
<a onclick="ga('send', 'event', 'Hot Topics (Article)', 'Click Link', '#3 Hot Topic');" class="toppost-title" href="/articles/20170126/11283536574/new-trump-executive-order-says-federal-agencies-should-exclude-foreigners-privacy-protections.shtml" title="New Trump Executive Order Says Federal Agencies Should Exclude Foreigners From Privacy Protections">New Trump Executive Order Says Federal Agencies Should Exclude Foreigners From Privacy Protections</a>
</li>
</ul>
<hr/>
<h4>New To Techdirt?</h4>
<p>Explore some core concepts:</p>
<ul>
<li><a href="/articles/20070301/005837/economic-explanation-why-drm-cannot-open-up-new-business-model-opportunities.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 1');">An Economic Explanation For Why DRM Cannot Open Up New Business Model Opportunities</a></li>
<li><a href="/articles/20070215/002923/saying-you-cant-compete-with-free-is-saying-you-cant-compete-period.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 2');">Saying You Can't Compete With Free Is Saying You Can't Compete Period</a></li>
<li><a href="/articles/20070125/004949/step-one-to-embracing-lack-scarcity-recognize-what-market-youre-really.shtml" onclick="ga('send', 'event', 'Editors Spotlight (Article)', 'Click Link', 'Spotlight 3');">Step One To Embracing A Lack Of Scarcity: Recognize What Market You're Really In</a></li>
</ul>
<p style="text-align:right;"><a href="/blog/?tag=techdirt+feature">read all &#187;</a></p>
</div>
</div><div class="rightcolumn_head">Techdirt Deals</div>
<div id="rtcol_3" class="ad">
 
<div data-sc-widget data-publisher-id="93" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1"></div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><link href="https://ii.techdirt.com/s/t/styles/styles_tdichat.css?v=3390-c387" rel="styleSheet" type="text/css"/>
<div class="rightcolumn_head">Techdirt Insider Chat</div>
<div id="chatwrapper">
<br/><div id="chatbox">
<div id="chatmsgs">
&nbsp;
</div>
</div>
<div id="chatfooter">
<p style="text-align:center;padding:10px;padding-top:0;"><a href="https://rtb.techdirt.com/products/watercooler/" class="greenbutton">Join the Insider Chat</a></p>
</div>
</div>
<script type="text/javascript">
var iroot = 'https://ii.techdirt.com/s/t/i';
var chat_standalone = false;
var chat_id = 'cf032313';
</script>
<script src="https://ii.techdirt.com/s/t/scripts/td-jq-ichat.js?v=3390-c387" type="text/javascript" language="javascript"></script>
<script type="text/javascript">
$j(document).ready(function() { loadChatPreview(); });
</script>
<div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_5" class="ad">
 
<div id="div-gpt-ad-1485380025559-1" style="height:250px;width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-1'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=27&m=1&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Friday Link');">Friday</a></h2></td></tr><tr><td class="olderstuff">15:01</td>
<td class="olderstuff"><a href="/articles/20170124/14383836557/jose-cuervo-loses-bid-to-block-trademark-registration-il-corvo-wine.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 1');">Jose Cuervo Loses Bid To Block Trademark Registration For Il Corvo Wine</a> (2)</td></tr><tr><td class="olderstuff">13:18</td>
<td class="olderstuff"><a href="/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 2');">DOJ Blows Redaction Effort; Exposes Immigration Judges Accused Of Misconduct</a> (9)</td></tr><tr><td class="olderstuff">11:57</td>
<td class="olderstuff"><a href="/articles/20170123/06232036545/2012-research-paper-linking-video-games-violence-finally-retracted-over-massaged-data-accusation.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 3');">2012 Research Paper Linking Video Games And Violence Finally Retracted Over Massaged Data Accusation</a> (6)</td></tr><tr><td class="olderstuff">10:50</td>
<td class="olderstuff"><a href="/articles/20170126/11283536574/new-trump-executive-order-says-federal-agencies-should-exclude-foreigners-privacy-protections.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 4');">New Trump Executive Order Says Federal Agencies Should Exclude Foreigners From Privacy Protections</a> (45)</td></tr><tr><td class="olderstuff">10:45</td>
<td class="olderstuff"><a href="/articles/20170127/09285336579/daily-deal-flux-6-lifetime-license.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 5');">Daily Deal: Flux 6 Lifetime License</a> (0)</td></tr><tr><td class="olderstuff">09:37</td>
<td class="olderstuff"><a href="/articles/20170126/14030036575/verizon-eyes-charter-megamerger-because-who-likes-broadband-competition-anyway.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 6');">Verizon Eyes Charter Megamerger, Because Who Likes Broadband Competition Anyway?</a> (9)</td></tr><tr><td class="olderstuff">08:30</td>
<td class="olderstuff"><a href="/articles/20170126/09280536572/copyright-trolls-overplay-their-hand-finland-bringing-government-microscope-to-their-practices.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 7');">Copyright Trolls Overplay Their Hand In Finland, Bringing A Government Microscope To Their Practices</a> (10)</td></tr><tr><td class="olderstuff">06:30</td>
<td class="olderstuff"><a href="/articles/20170126/09525936573/new-attorney-general-loves-him-some-encryption-backdoors-which-should-pair-up-nicely-with-fbi-directors-plans-future.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 8');">New Attorney General Loves Him Some Encryption Backdoors, Which Should Pair Up Nicely With FBI Director&#39;s Plans For The Future</a> (62)</td></tr><tr><td class="olderstuff">03:23</td>
<td class="olderstuff"><a href="/articles/20170118/03351936507/gates-foundation-emerges-as-leader-fight-full-open-access-open-data.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 9');">The Gates Foundation Emerges As A Leader In The Fight For Full Open Access And Open Data</a> (24)</td></tr><tr><td colspan="2"><h2 class="olderstuff"><a href="/blog/?d=26&m=1&y=2017" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Thursday Link');">Thursday</a></h2></td></tr><tr><td class="olderstuff">17:16</td>
<td class="olderstuff"><a href="/articles/20170126/00553936568/germany-finally-dumps-law-that-says-crime-to-insult-foreign-leaders.shtml" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'Article Link 10');">Germany Finally Dumps Law That Says It&#39;s A Crime To Insult Foreign Leaders</a> (15)</td></tr></table>
<h5><a href="/search.php?start=10&edition=techdirt&search=Search" onclick="ga('send', 'event', 'Recent Stories (Article)', 'Click Link', 'More Link');">More</a>&nbsp;<img alt="arrow" src="https://ii.techdirt.com/s/t/i/widget_arrow.gif" width="14" height="14" hspace="0" vspace="0" border="0"/></h5>
</div><div class="rightcolumn_head">Advertisement</div>
<div id="rtcol_6" class="ad">
 
<div id="div-gpt-ad-1485380025559-2" style="width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485380025559-2'); });
</script>
</div></div>
<div style="margin:0;padding:3px 5px 5px 5px;text-align:center;"><a href="/badad.php" style="font-style:italic;font-size:11px;" target="_blank" onclick="window.open('/badad.php', 'Report a bad ad on Techdirt', 'width=600,height=600,location=0,menubar=0,scrollbars=0,status=0,titlebar=1,toolbar=0', false);return(false);" rel="nofollow">Report this ad</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/preferences.php" style="font-style:italic;font-size:11px;">Hide Techdirt ads</a></div></div>  
</div>  
<div id="bottom">
<div id="pagefoot">
<div class="ftrpanel">
<a href=""><img src="https://ii.techdirt.com/s/t/i/td_logov140.png"/></a>
</div>
<div class="ftrpanel">
<h1>Tools &amp; Services</h1>
<a href="https://www.twitter.com/techdirt/">Twitter</a><br/>
<a href="https://www.facebook.com/techdirt">Facebook</a><br/>
<a href="/techdirt_rss.xml">RSS</a><br/>
<a href="/podcast.xml">Podcast</a><br/>
<a href="/?_format=lite">Techdirt for Mobile</a><br/>
<a href="/research.php">Research &amp; Reports</a><br/>
</div>
<div class="ftrpanel">
<h1>Company</h1>
<a href="/about.php">About Us</a><br/>
<a href="/adpolicies.php">Advertising Policies</a><br/>
<a href="/privacy.php">Privacy</a><br/>
</div>
<div class="ftrpanel">
<h1>Contact</h1>
<a href="/contact.php">Help &amp; Feedback</a><br/>
<a href="/mediakit">Media Kit</a><br/>
<a href="/advertise.php">Sponsor/Advertise</a><br/>
<a href="/submitstory.php">Submit a Story</a><br/>
</div>
<div class="ftrpanel">
<h1>More</h1>
<a href="http://copia.is">Copia Institute</a><br/>
<a href="https://www.insightcommunity.com/">Insight Community</a><br/>
<a href="https://www.insightcommunity.com/step2/">Step2</a><br/>
<a href="https://rtb.techdirt.com/">Insider Shop</a><br/>
</div>
<br style="clear:both;"/><br/>
<div style="text-align:center;">
Brought to you by <a href="http://www.floor64.com/">Floor64</a>
</div>
</div>
<br style="clear:both;"/>
</div>
<div id="et_popup">
<a href="#" class="et_close">Close</a>
<p>Email This</p>
<div id="email_this">
<p style="color:#000000;">This feature is only available to registered users. <a href="/register.php">Register</a> or <a href="/signin.php">sign in</a> to use it.</p></div></div>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 22794;
_sf_async_config.domain = "techdirt.com";
_sf_async_config.path = "/articles/20170125/11153036563/doj-blows-redaction-effort-exposes-immigration-judges-accused-misconduct.shtml";/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
</body>
</html>