<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements | Techdirt</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.socket.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Techdirt &raquo; Feed" href="https://www.techdirt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Techdirt &raquo; Comments Feed" href="https://www.techdirt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Techdirt &raquo; Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements Comments Feed" href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techdirt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='techdirt-main-css' href='https://www.techdirt.com/wp-content/themes/techdirt/assets/dist/css/style.css?ver=c318404fdd9d8654652b3c27dcd2d982' type='text/css' media='all' />

<link rel='stylesheet' id='techdirt-comments-css' href='https://www.techdirt.com/wp-content/mu-plugins/techdirt-comments/css/style.css?ver=0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.techdirt.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8-a.7' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.techdirt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techdirt.com/wp-json/wp/v2/posts/357028" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techdirt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techdirt.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/" />
<link rel='shortlink' href='https://www.techdirt.com/?p=357028' />
<link rel="alternate" type="application/json+oembed" href="https://www.techdirt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techdirt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="description" content="Apparently, it&#039;s not enough that we pay their salaries and buy their uniforms, vehicles, and weapons. We&#039;re also expected to foot the bill when law enforcement officers fuck up so badly they can&#039;t even avail themselves of qualified immunity, a Supreme Court-created legal doctrine that has been watered down for decades, allowing all but the&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements" />
<meta property="og:url" content="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/" />
<meta property="og:description" content="Apparently, it&#8217;s not enough that we pay their salaries and buy their uniforms, vehicles, and weapons. We&#8217;re also expected to foot the bill when law enforcement officers fuck up so badly…" />
<meta property="article:published_time" content="2022-03-18T03:00:52+00:00" />
<meta property="article:modified_time" content="2022-03-18T01:03:58+00:00" />
<meta property="og:site_name" content="Techdirt" />
<meta property="og:image" content="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/td-rect-logo-white.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/techdirt-white-square.png" />
<meta name="twitter:creator" content="@techdirt" />
<meta name="twitter:site" content="@techdirt" />
<meta name="twitter:text:title" content="Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements" />
<meta name="twitter:card" content="summary" />

<script type="text/javascript" src="https://s3.amazonaws.com/widgets.stackcommerce.com/js-deal-feed/0.1/widget.js"></script>
<link rel="icon" href="https://i0.wp.com/www.techdirt.com/wp-content/uploads/2022/02/cropped-techdirt-square-512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.techdirt.com/wp-content/uploads/2022/02/cropped-techdirt-square-512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.techdirt.com/wp-content/uploads/2022/02/cropped-techdirt-square-512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.techdirt.com/wp-content/uploads/2022/02/cropped-techdirt-square-512x512-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			/* 2022-02-27 drhinehart | temp insider comment background fix*/

.comment.insider {
	background-color: #ffffff !important
}

/* Quick fix for Greenhouse logo being horizontally squished in header. Still possible for some squishing to happen on small mobile screens, will revisit this soon */

#header #hdr_logo {
	width: auto;
}		</style>
<noscript>
		<!--
		* Hide expand/collapse if javascript is disable.
		*
		* Issue: https://github.com/a8cteam51/techdirt/issues/252#issuecomment-669532811
		-->
		<style>
			.td-expand-collapse-text {
				display: none;
			}
		</style>
	</noscript>
</head>
<body class="post-template-default single single-post postid-357028 single-format-standard theme-techdirt woocommerce-no-js current-menu-techdirt">
<div id="wrapper">
<div id="top">
<div id="header">
<div id="hdr_search">
<form method="get" id="searchform" action="https://www.techdirt.com/search/">
<input class="searchq" type="search" size="16" name="q" placeholder="Search Techdirt" />
<button type="submit" class="search-submit icon" value="Search">
<svg class="search-icon">
<use href="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/magnifying-glass.svg#search" />
</svg>
</button>
</form>
</div>
<div id="hdr_logo">
<a href="https://www.techdirt.com/">
<img class="hdr_title" src="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/techdirt.svg" alt="Techdirt."> </a>
</div>
<div class="header-mid-promo">
</div>
<div id="hdr_nav">
<div id="hdr_nav_user">
<label for="user_toggle_checkbox" class="user-toggle-checkbox-label">
<span id="user-toggle">
<svg class="user-icon" title="Unauthenticated user">
<use href="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/user.svg#user" />
</svg>
</span>
</label>
<input type="checkbox" id="user_toggle_checkbox">
<div class="menu-mediakit-top-menu-container">
<ul id="menu-mediakit-top-menu" class="user_menu">
<li>
<a href="https://www.techdirt.com/my-account/">
Sign In </a>
</li>
<li>
<a href="https://www.techdirt.com/register/">
Register </a>
</li>
<li>
<a href="https://www.techdirt.com/preferences/">
Preferences </a>
</li>
</ul>
</div>
</div>
<div id="hdr_nav_tabs">
<label for="tabs_toggle_checkbox" class="tabs-toggle-checkbox-label">
<span id="tabs-toggle" class="tabs-toggle">
Techdirt <svg class="bars-icon">
<use href="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/bars.svg#bars" />
</svg>
</span>
</label>
<input type="checkbox" value="tabs-toggle" id="tabs_toggle_checkbox" />
<div id="hdr_nav_tabs" class="menu-main-menu-container"><ul id="menu-main-menu" class="tabs_menu"><li id="menu-item-289" class="menu-techdirt menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="/">TechDirt</a></li>
<li id="menu-item-187597" class="menu-greenhouse menu-item menu-item-type-taxonomy menu-item-object-edition menu-item-187597"><a href="https://www.techdirt.com/edition/greenhouse/">GreenHouse</a></li>
<li id="menu-item-96425" class="menu-freespeech menu-item menu-item-type-taxonomy menu-item-object-edition menu-item-96425"><a href="https://www.techdirt.com/edition/freespeech/">Free Speech</a></li>
<li id="menu-item-291" class="tab_deals menu-item menu-item-type-custom menu-item-object-custom menu-item-291"><a target="_blank" rel="noopener" href="https://deals.techdirt.com/">Deals</a></li>
<li id="menu-item-292" class="tab_jobs menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a target="_blank" rel="noopener" href="https://jobs.techdirt.com/">Jobs</a></li>
<li id="menu-item-167587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167587"><a href="https://www.techdirt.com/support/">Support Techdirt</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div id="middle" class="">
<div id="maincol-wrap">
<div id="maincolumn">
<div class="maincolumn_head">
</div>
<div class="maincol-top">
<div style="background:#dddddd;padding:6px 7px;">
<a href="https://www.techdirt.com/blog/podcast/"><img src="https://ii.techdirt.com/s/t/i/podcast-title-small.png" style="display:block;float:left;margin-right:12px;" /></a>
<div style="width:calc(100% - 130px);max-width:556px;float:left;"><iframe width="100%" height="20" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1232892541&amp;color=2665ad&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe></div><div style="clear:both;"></div>
</div> </div>
<div class="storynav techdirt">
<div class="storynav-prev"><a href="https://www.techdirt.com/2022/03/17/netflix-starts-cracking-down-harder-on-password-sharing/" title="previous Techdirt post: Netflix Starts Cracking Down Harder On Password Sharing">Netflix Starts Cracking Down Harder On Password Sharing</a></div>
<div class="storynav-next"><a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/" title="next Techdirt post: Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements">Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements</a></div>
</div>
<div class="storynav">
</div>
<div id="357028" class="storyblock edition-techdirt">
<div id="storywrap-357028" class="storywrap ">
<div class="story">
<div class="postbody">
<h1 class="posttitle">
Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements
</h1>
<div class="details">
<a href="https://www.techdirt.com/?s&#038;topic=legal-issues">
<img class="topic_icon" src="https://www.techdirt.com/wp-content/uploads/2022/02/legal-issues.jpg" />
</a>
<p>
<a href="https://www.techdirt.com/?s&#038;topic=legal-issues">
Legal Issues </a>
</p>
</div>
<h3>from the <i>chasing-bad-money-with-worse-money</i> dept</h3>
<div class="byline">
<span class="pub_date">
Thu, Mar 17th 2022 08:00pm - </span>
<a href="https://www.techdirt.com/user/capitalisliontamer/" title="Posts by Tim Cushing" class="author url fn" rel="author">Tim Cushing</a>
</div>
<p>Apparently, it&#8217;s not enough that we pay their salaries and buy their uniforms, vehicles, and weapons. We&#8217;re also expected to foot the bill when law enforcement officers fuck up so badly they can&#8217;t even avail themselves of qualified immunity, a <a href="https://blog.simplejustice.us/2017/01/14/the-magical-doctrine-of-qualified-immunity/" data-type="URL" data-id="https://blog.simplejustice.us/2017/01/14/the-magical-doctrine-of-qualified-immunity/">Supreme Court-created legal doctrine</a> that has been <a href="https://www.techdirt.com/articles/20200510/12185344468/reuters-report-shows-how-supreme-court-has-turned-qualified-immunity-lawsuits-into-rigged-game.shtml" data-type="URL" data-id="https://www.techdirt.com/articles/20200510/12185344468/reuters-report-shows-how-supreme-court-has-turned-qualified-immunity-lawsuits-into-rigged-game.shtml">watered down </a>for decades, allowing all but the most egregious violators of rights <a href="https://www.techdirt.com/articles/20180901/17202640564/appeals-court-judge-qualified-immunity-is-rigged-game-government-almost-always-wins.shtml" data-type="URL" data-id="https://www.techdirt.com/articles/20180901/17202640564/appeals-court-judge-qualified-immunity-is-rigged-game-government-almost-always-wins.shtml">to walk away</a> from their misconduct.</p>
<p>The biggest cities cause the most damage to taxpayers, as is to be expected. New York City alone managed to rack up a <a href="https://www.techdirt.com/2019/11/21/give-til-it-hurts-says-nypd-to-city-residents-while-racking-up-half-billion-lawsuit-settlements-two-years/" data-type="URL" data-id="https://www.techdirt.com/2019/11/21/give-til-it-hurts-says-nypd-to-city-residents-while-racking-up-half-billion-lawsuit-settlements-two-years/">half-billion in lawsuit settlements</a> over two years, thanks to officers who have rarely had to fear being punished by their employer for violating policies and rights. </p>
<p>Nearly every law enforcement officer in the nation is indemnified by the cities they work for, which means that losing a lawsuit means the officer in the wrong loses nothing of value. They don&#8217;t lose their own money and, in most cases, they don&#8217;t even lose their jobs or law enforcement certification.</p>
<p>Law enforcement agencies love the powers they&#8217;ve been granted. They have almost zero interest in the accountability that&#8217;s supposed to be bundled with these powers. When anyone threatens to make officers more accountable, government officials, law enforcement &#8220;leaders,&#8221; and police unions <a href="https://www.techdirt.com/2021/05/12/new-york-police-union-tells-nypd-end-qualified-immunity-will-force-officers-to-act-lawfully/" data-type="URL" data-id="https://www.techdirt.com/2021/05/12/new-york-police-union-tells-nypd-end-qualified-immunity-will-force-officers-to-act-lawfully/">step up to decry</a> proposed measures, claiming almost any attempt to pair power with responsibility will threaten public safety.</p>
<p>In what is surely an undercount of the true fiscal cost, the Washington Post has totalled up the financial damage to taxpayers caused by police officers who violate rights. Using public records requests and court documents, the <a href="https://www.washingtonpost.com/investigations/interactive/2022/police-misconduct-repeated-settlements/" data-type="URL" data-id="https://www.washingtonpost.com/investigations/interactive/2022/police-misconduct-repeated-settlements/">Washington Post claims the total is at least $3 billion over the last decade</a>. </p>
<blockquote class="wp-block-quote">
<p><em>The Post collected data on nearly 40,000 payments at 25 of the nation’s largest police and sheriff’s departments within the past decade, documenting more than $3.2 billion spent to settle claims.</em></p>
</blockquote>
<p>Caveat 1: this only covers the nation&#8217;s 25 largest law enforcement agencies &#8212; a number that includes the NYPD, which has shown it&#8217;s capable of racking up a quarter billion annually in settlements. There are <a href="https://en.wikipedia.org/wiki/Law_enforcement_in_the_United_States#:~:text=There%20are%2017%2C985%20U.S.%20police,and%20federal%20law%20enforcement%20agencies." data-type="URL" data-id="https://en.wikipedia.org/wiki/Law_enforcement_in_the_United_States#:~:text=There%20are%2017%2C985%20U.S.%20police,and%20federal%20law%20enforcement%20agencies.">nearly 18,000 law enforcement agencies</a> in the United States, which indicates this number is only the outsized tip of the iceberg.</p>
<p>Caveat 2: this excludes settlements under $1,000. This may have made the math simpler, but ignores the fact that even small settlements add up to real money if there&#8217;s enough of them.</p>
<p>Far more valuably, this report identifies officers costing taxpayers far more money than they should. Because law enforcement agencies rarely punish officers for wrongdoing, citizens are repeatedly asked to bail out the worst officers. </p>
<blockquote class="wp-block-quote">
<p><em>The Post found that more than 1,200 officers in the departments surveyed had been the subject of at least five payments. More than 200 had 10 or more.</em></p>
</blockquote>
<p>If city officials are truly interested in saving residents money, they could just perform a little due diligence and pressure agencies to fire repeat offenders.</p>
<blockquote class="wp-block-quote">
<p><em>Officers whose conduct was at issue in more than one payment accounted for more than $1.5 billion, or nearly half of the money spent by the departments to resolve allegations, The Post found. In some cities, officers repeatedly named in misconduct claims accounted for an even larger share. For example, in Chicago, officers who were subject to more than one paid claim accounted for more than $380 million of the nearly $528 million in payments.</em></p>
</blockquote>
<p>City officials may not be able to catch onto patterns of abuse, what with their election cycle turnover. But cop shops surely know which cops are the worst and which ones are causing them the most legal headaches. And they&#8217;ve done nothing. This may have something to do with <a href="https://www.techdirt.com/2020/06/11/behind-every-terrible-police-officer-is-even-worse-police-union-rep/" data-type="URL" data-id="https://www.techdirt.com/2020/06/11/behind-every-terrible-police-officer-is-even-worse-police-union-rep/">extremely restrictive</a> union contracts that make firing bad officers almost impossible. Or it may have something to do with bad cops being considered good cops, because they generate plenty of arrests and busts. And when budgets are on the line, the ends justify the means.</p>
<p>Settlements also contribute to this lack of accountability. When governments feel a suit is unwinnable because an officer is clearly in the wrong, settlement agreements silence the wronged citizen by placing restrictions on their discussions of the lawsuit while appending boilerplate saying the sued officer and the city overseeing them admit no wrongdoing. And if there was no wrongdoing (at least according to the settlement agreement), there&#8217;s no reason to note this lawsuit and its allegations in the officer&#8217;s permanent record, ensuring everyone remains ignorant of past misconduct.</p>
<p>That allows this cycle to continue indefinitely. The cost to the American public is far higher than the billions of dollars paid out to victims of police misconduct. The cycle encourages law enforcement agencies to remain insular, separating themselves from the people they serve with opacity and self-serving statements about standing up for what&#8217;s right and good, but almost never where it matters most: when policing their own.</p>
<p class="filed">
Filed Under: <a href="https://www.techdirt.com/tag/civil-liberties/" rel="tag">civil liberties</a>, <a href="https://www.techdirt.com/tag/civil-rights/" rel="tag">civil rights</a>, <a href="https://www.techdirt.com/tag/police/" rel="tag">police</a>, <a href="https://www.techdirt.com/tag/police-payouts/" rel="tag">police payouts</a>
<br />
</p>
</div>
</div>
</div>
<div class="storyfooter">
<div class="storytools">
<div class="sharetools">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/" title="Short Link - right-click to copy" class="td-copy-link share_pop" data-story_id="357028" target="_blank" data-nonce="">
<span class="share_button share_link"></span>
</a>
<a href="" title="Email this" class="td-email-this user-not-logged-in share_pop" data-story_id="357028" target="_blank" data-nonce="1915e319da">
<span class="share_button share_email"></span>
</a>
<a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F&#038;title=Re-Funding%20The%20Police%3A%20Taxpayers%20On%20The%20Hook%20For%20Billions%20of%20Dollars%20Of%20Law%20Enforcement%20Lawsuit%20Settlements" title="Reddit This!" class=" share_pop" data-story_id="357028" target="_blank" data-nonce="">
<span class="share_button share_reddit"></span>
</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F&#038;text=Re-Funding%20The%20Police%3A%20Taxpayers%20On%20The%20Hook%20For%20Billions%20of%20Dollars%20Of%20Law%20Enforcement%20Lawsuit%20Settlements&#038;via=Techdirt" title="Tweet" class=" share_pop" data-story_id="357028" target="_blank" data-nonce="">
<span class="share_button share_twitter"></span>
</a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F&#038;t=Re-Funding%20The%20Police%3A%20Taxpayers%20On%20The%20Hook%20For%20Billions%20of%20Dollars%20Of%20Law%20Enforcement%20Lawsuit%20Settlements" title="Share on Facebook" class=" share_pop" data-story_id="357028" target="_blank" data-nonce="">
<span class="share_button share_facebook"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;ro=false&#038;url=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F&#038;title=Re-Funding%20The%20Police%3A%20Taxpayers%20On%20The%20Hook%20For%20Billions%20of%20Dollars%20Of%20Law%20Enforcement%20Lawsuit%20Settlements" title="Share on LinkedIn" class=" share_pop" data-story_id="357028" target="_blank" data-nonce="">
<span class="share_button share_linkedin"></span>
</a>
</div>
<div class="storylinks">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comments">8 Comments</a><a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comments" class="story-leave-comment">Leave a Comment</a>
</div>
</div>
<div id="post_footer">
</div>
</div>
<div class="relposts">
<div class="maincolumn_head">
If you liked this post, you may also be interested in... </div>
<div class="maincolmod">
<ul>
<li>
<a href="https://www.techdirt.com/2022/03/04/ohio-supreme-court-rolls-back-awful-rulings-says-cop-must-use-his-real-name-if-he-wants-to-keep-his-defamation-suit-going/">
Ohio Supreme Court Rolls Back Awful Rulings, Says Cop Must Use His Real Name If He Wants To Keep His Defamation Suit Going </a>
</li>
<li>
<a href="https://www.techdirt.com/2022/02/28/australian-law-enforcement-now-forcing-service-providers-to-grant-access-to-data-content/">
Australian Law Enforcement Now Forcing Service Providers To Grant Access To Data And Content </a>
</li>
<li>
<a href="https://www.techdirt.com/2022/02/28/delta-airlines-washington-post-call-federal-government-to-create-no-fly-list-unruly-passengers/">
Delta Airlines, Washington Post Call For The Federal Government To Create A No-Fly List For Unruly Passengers </a>
</li>
<li>
<a href="https://www.techdirt.com/2022/02/22/massachussets-court-says-no-expectation-privacy-social-media-posts-unwittingly-shared-with-undercover-cop/">
Massachusetts Court Says No Expectation Of Privacy In Social Media Posts Unwittingly Shared With An Undercover Cop </a>
</li>
<li>
<a href="https://www.techdirt.com/2022/02/18/arizona-prosecutor-who-brought-bogus-gang-charges-against-protesters-files-ridiculous-defamation-suit-against-her-boss/">
Arizona Prosecutor Who Brought Bogus Gang Charges Against Protesters Files Ridiculous Defamation Suit Against Her Boss </a>
</li>
</ul>
</div>
</div>
<div class="comments-wrapper section-inner">
<div class="comments" id="comments">
<div class="techdirt-comments-scrubber" hidden>
<div class="overflow-wrapper">
<ul>
<li class="byuser comment-author-rwieck insider" style="--comment-depth:1" data-id="2022790" data-author="rw" data-title="" data-time="2022-03-17T12:43:24-07:00" data-date="March 17, 2022 at 12:43 pm"></li>
<li class="byuser comment-author-thatoneguy insider" style="--comment-depth:2" data-id="2024385" data-author="That One Guy" data-title="" data-time="2022-03-17T21:52:21-07:00" data-date="March 17, 2022 at 9:52 pm"></li>
<li class="" style="--comment-depth:1" data-id="2024177" data-author="davec" data-title="" data-time="2022-03-17T20:35:30-07:00" data-date="March 17, 2022 at 8:35 pm"></li>
<li class="byuser comment-author-thatoneguy insider" style="--comment-depth:2" data-id="2024344" data-author="That One Guy" data-title="" data-time="2022-03-17T21:37:36-07:00" data-date="March 17, 2022 at 9:37 pm"></li>
<li class="" style="--comment-depth:2" data-id="2024519" data-author="Anonymous Coward" data-title="" data-time="2022-03-17T22:46:37-07:00" data-date="March 17, 2022 at 10:46 pm"></li>
<li class="" style="--comment-depth:1" data-id="2024209" data-author="Anonymous Coward" data-title="" data-time="2022-03-17T20:49:33-07:00" data-date="March 17, 2022 at 8:49 pm"></li>
<li class="byuser comment-author-thatoneguy insider" style="--comment-depth:1" data-id="2024365" data-author="That One Guy" data-title="" data-time="2022-03-17T21:44:27-07:00" data-date="March 17, 2022 at 9:44 pm"></li>
<li class="byuser comment-author-wyrm" style="--comment-depth:1" data-id="2024609" data-author="Wyrm" data-title="" data-time="2022-03-17T23:22:29-07:00" data-date="March 17, 2022 at 11:22 pm"></li>
</ul>
</div>
</div>
<div class="comments-header section-inner small max-percentage">

<style>
				.comments-display-option {
					color: #cd2653;
				}

				.comments-display-option:hover {
					text-decoration: underline;
					cursor: pointer;
				}
			</style>

<div style="display:none;">
<div id="l-rate-ins">Rate this comment as insightful</div>
<div id="l-rate-fun">Rate this comment as funny</div>
<div id="l-rated-ins">You have rated this comment as insightful</div>
<div id="l-rated-fun">You have rated this comment as funny</div>
<div id="l-flag">Flag this comment as abusive/trolling/spam</div>
<div id="l-flagged">You have flagged this comment</div>
<div id="l-claimed-fw">The first word has already been claimed</div>
<div id="l-claimed-lw">The last word has already been claimed</div>
<svg class="techdirt-comment-icons" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-insightful" viewBox="0 0 94 153" fill="#7F8082">
<title>Insightful</title>
<desc>Lightbulb icon</desc>
<path d="M94 73.057C94 47.11 72.916 26 47 26S0 47.11 0 73.057c0 15.912 8.114 30.784 21.344 39.432v14.825C21.344 141.478 32.853 153 47 153c14.147 0 25.655-11.523 25.655-25.686v-8.326-6.498C85.885 103.841 94 88.97 94 73.057z" class="full-bulb outline" />
<path d="M63.594 127.315c0 9.161-7.444 16.614-16.594 16.614-9.15 0-16.595-7.453-16.595-16.614v-3.792h33.19v3.792z" class="bulb-socket reverse" fill="#fff" />
<path d="M65.868 106.02a4.536 4.536 0 00-2.274 3.933v4.499H51.53V90.998c5.882-1.916 10.147-7.456 10.147-13.976a4.533 4.533 0 00-4.53-4.536 4.533 4.533 0 00-4.53 4.536c0 3.1-2.52 5.624-5.617 5.624s-5.617-2.523-5.617-5.624a4.533 4.533 0 00-4.53-4.536 4.533 4.533 0 00-4.53 4.536c0 6.52 4.264 12.06 10.147 13.976v23.454H30.406v-4.5a4.536 4.536 0 00-2.274-3.933C16.37 99.253 9.062 86.623 9.062 73.057 9.061 52.112 26.08 35.07 47 35.07s37.94 17.04 37.94 37.986c0 13.566-7.31 26.197-19.073 32.962z" class="bulb-inner reverse" fill="#fff" />
<path d="M47.5 0C45.015 0 43 2.027 43 4.527v7.946c0 2.5 2.015 4.527 4.5 4.527s4.5-2.027 4.5-4.527V4.527C52 2.027 49.985 0 47.5 0z" class="ray-left outline" />
<path d="M34.703 14.054L31.862 6.84c-.894-2.269-3.537-3.413-5.901-2.555-2.365.857-3.558 3.392-2.664 5.661l2.841 7.213C26.831 18.917 28.572 20 30.421 20c.538 0 1.085-.092 1.618-.285 2.365-.858 3.558-3.392 2.664-5.661z" class="ray-center outline" />
<path d="M68.04 4.285c-2.366-.858-5.008.287-5.902 2.556l-2.841 7.213c-.894 2.269.299 4.803 2.664 5.661a4.74 4.74 0 001.617.285c1.85 0 3.591-1.083 4.284-2.84l2.841-7.214c.894-2.269-.299-4.803-2.664-5.661z" class="ray-right outline" />
</symbol>
<symbol id="icon-funny" viewBox="0 0 162 162" fill="#7F8082">
<title>Funny</title>
<desc>Laughing icon</desc>
<path d="M81 0C36.339 0 0 36.339 0 81s36.339 81 81 81 81-36.339 81-81S125.661 0 81 0z" class="circle" />
<path d="M81 151.875c-39.072 0-70.875-31.793-70.875-70.875 0-39.083 31.803-70.875 70.875-70.875S151.875 41.917 151.875 81c0 39.082-31.803 70.875-70.875 70.875z" class="circle-inner" fill="#FFF" />
<path d="M138.965 91.98A5.111 5.111 0 00134.91 90H27.091c-1.59 0-3.098.73-4.056 1.98a4.937 4.937 0 00-.846 4.38C29.557 122.05 53.74 140 81 140c27.26 0 51.443-17.95 58.81-43.64a4.937 4.937 0 00-.845-4.38z" class="mouth" />
<path d="M81 130c-20.392 0-38.715-12.05-46.694-30h93.388c-7.98 17.95-26.302 30-46.694 30z" class="mouth-inner" fill="#FFF" />
<path d="M118.92 71.775L103.772 60.5l15.156-11.275a5.106 5.106 0 001.044-7.174 5.193 5.193 0 00-7.232-1.025L92.077 56.4A5.089 5.089 0 0090 60.5c0 1.61.765 3.137 2.066 4.1l20.664 15.375a5.223 5.223 0 003.1 1.025c1.56 0 3.12-.707 4.133-2.05a5.106 5.106 0 00-1.044-7.175z" class="eye-right eye" />
<path d="M69.933 56.396L49.265 41.018c-2.263-1.681-5.498-1.24-7.234 1.025a5.105 5.105 0 001.033 7.177l15.16 11.277-15.16 11.276a5.105 5.105 0 00-1.033 7.177A5.176 5.176 0 0046.165 81c1.074 0 2.17-.338 3.1-1.025l20.668-15.378a5.109 5.109 0 002.067-4.1c0-1.61-.765-3.137-2.067-4.101z" class="eye-left eye" />
</symbol>
<symbol id="icon-first-word" viewBox="0 0 288 288">
<path class="default" d="M248.4 20A40 40 0 0 1 288 59.3v130.1a39.9 39.9 0 0 1-39 40H122.9L39.5 288v-58.7A39.8 39.8 0 0 1 0 190V60a39.9 39.9 0 0 1 39-40h209.4Zm0 17H39.5a23 23 0 0 0-22.7 22.6v129.7a22.9 22.9 0 0 0 22.3 23h17.2v43l61.1-43h131a22.9 22.9 0 0 0 22.7-22.6v-.4h-.1V60a22.9 22.9 0 0 0-22.6-23ZM201 59a5.3 5.3 0 0 1 3.8 1.7 5 5 0 0 1 1.7 4v11.7a5.5 5.5 0 0 1-1.6 3.7 5.8 5.8 0 0 1-4 1.7h-5.6c-6.2 0-11.4 2.2-15.8 6.7a22 22 0 0 0-6.6 16v3.3a8.3 8.3 0 0 0 2.4 5.7 8 8 0 0 0 6 2.5h20.1a16 16 0 0 1 11.4 5c3.3 3.3 5 7.4 5 12.1v34.2a17 17 0 0 1-16.8 17.1h-33.6a16 16 0 0 1-11.9-5c-3.3-3.3-5-7.4-5-12.1v-62.7A45.4 45.4 0 0 1 195.4 59Zm-78.5 0a5.3 5.3 0 0 1 4 1.7 5 5 0 0 1 1.7 4v11.7a5.5 5.5 0 0 1-1.6 3.7 5.8 5.8 0 0 1-4 1.7H117a21 21 0 0 0-15.8 6.7 22 22 0 0 0-6.6 16v3.3a8.3 8.3 0 0 0 2.4 5.7 8 8 0 0 0 6 2.5h19.5a16 16 0 0 1 11.9 5c3.3 3.3 5 7.4 5 12.1v34.2a17 17 0 0 1-16.9 17.1H88.9a16 16 0 0 1-11.9-5c-3.3-3.3-5-7.4-5-12.1v-62.7A45.4 45.4 0 0 1 117 59Z" />
<path class="hover" fill="currentColor" d="M248.4 20A40 40 0 0 1 288 60v129.4c0 22-17.7 40-39.6 40H122.8L39.5 288v-58.7c-21.8 0-39.5-18-39.5-40V60c0-22 17.7-40 39.6-40ZM201 59h-5.6a45.4 45.4 0 0 0-44.9 45.6v62.7c0 4.7 1.7 8.8 5 12.1a16 16 0 0 0 11.9 5H201a17 17 0 0 0 16.8-17.1v-34.2c0-4.7-1.7-8.8-5-12.1a16 16 0 0 0-11.4-5h-20.1a8 8 0 0 1-6-2.5 8.3 8.3 0 0 1-2.4-5.7v-3.3a22 22 0 0 1 6.6-16c4.4-4.5 9.6-6.7 15.8-6.7h5.6c1.5 0 2.8-.6 4-1.7 1-1 1.6-2.3 1.6-3.7V64.7a5 5 0 0 0-1.7-4A5.3 5.3 0 0 0 201 59Zm-78.5 0H117a45.4 45.4 0 0 0-45 45.6v62.7c0 4.7 1.7 8.8 5 12.1a16 16 0 0 0 11.9 5h33.6a17 17 0 0 0 16.9-17.1v-34.2c0-4.7-1.7-8.8-5-12.1a16 16 0 0 0-11.9-5H103a8 8 0 0 1-6-2.5 8.3 8.3 0 0 1-2.4-6v-3a22 22 0 0 1 6.6-16 21 21 0 0 1 15.8-6.7h5.6c1.5 0 2.8-.6 4-1.7 1-1 1.6-2.3 1.6-3.7V64.7a5 5 0 0 0-1.7-4 5.3 5.3 0 0 0-4-1.7Z" />
</symbol>
<symbol id="icon-last-word" viewBox="0 0 288 288">
<path class="default" d="M248.4 20A40 40 0 0 1 288 59.3v130.1a39.9 39.9 0 0 1-39 40H122.9L39.5 288v-58.7A39.8 39.8 0 0 1 0 190V60a39.9 39.9 0 0 1 39-40h209.4Zm0 17H39.5a23 23 0 0 0-22.7 22.6V189.3c0 12.5 9.9 22.7 22.3 23h17.2v43l61.1-43h131a22.9 22.9 0 0 0 22.7-22.6v-.4h-.1V60c0-12.6-10-22.8-22.6-23Zm-47.5 26a16 16 0 0 1 11.9 5c3.3 3.3 5 7.4 5 12.1v62.7c.1 25-20 45.4-45 45.6h-5.5c-1.5 0-3-.6-4-1.7a5 5 0 0 1-1.7-4v-11.4c0-1.5.5-3 1.6-4a5.8 5.8 0 0 1 4-1.7h5.6a21 21 0 0 0 15.8-6.7 22 22 0 0 0 6.6-16v-3c0-2.2-.8-4.4-2.4-6a8 8 0 0 0-6-2.5h-19.5a16 16 0 0 1-11.9-5c-3.3-3.3-5-7.4-5-12.1V80.1A17 17 0 0 1 167.3 63Zm-78.5 0a16 16 0 0 1 11.9 5c3.3 3.3 5 7.4 5 12.1v62.7c.1 25-20 45.3-44.9 45.6h-5.6c-1.4 0-2.8-.6-3.8-1.7a5 5 0 0 1-1.7-4v-11.4c0-1.5.5-3 1.6-4a5.8 5.8 0 0 1 4-1.7h5.6c6.2 0 11.4-2.2 15.8-6.7a22 22 0 0 0 6.6-16v-3c0-2.2-.8-4.4-2.4-6a8 8 0 0 0-6-2.5H88.8a16 16 0 0 1-11.8-5c-3.3-3.3-5-7.4-5-12.1V80.1A17 17 0 0 1 88.8 63Z" />
<path class="hover" fill="currentColor" d="M248.4 20A40 40 0 0 1 288 60v129.4c0 22-17.7 40-39.6 40H122.8L39.5 288v-58.7c-21.8 0-39.5-18-39.5-40V60c0-22 17.7-40 39.6-40Zm-47.5 43h-33.6a17 17 0 0 0-16.9 17.1v34.2c0 4.7 1.7 8.8 5 12.1 3 3.3 7.4 5 11.9 5h19.5a8 8 0 0 1 6 2.5 8.3 8.3 0 0 1 2.4 6v3a22 22 0 0 1-6.6 16 21 21 0 0 1-15.8 6.7h-5.6c-1.5 0-2.8.6-4 1.7-1 1-1.6 2.5-1.6 4v11.4c0 1.5.6 3 1.7 4 1 1.1 2.5 1.7 4 1.7h5.5c25-.2 45.1-20.6 45-45.6V80.1c0-4.7-1.7-8.8-5-12.1a16 16 0 0 0-11.9-5Zm-78.5 0H88.8A17 17 0 0 0 72 80.1v34.2c0 4.7 1.7 8.8 5 12.1 3 3.2 7.3 5 11.8 5h19.7a8 8 0 0 1 6 2.5 8.3 8.3 0 0 1 2.4 6v3a22 22 0 0 1-6.6 16 21.2 21.2 0 0 1-15.8 6.7h-5.6c-1.5 0-2.8.6-4 1.7-1 1-1.6 2.5-1.6 4v11.4c0 1.5.6 3 1.7 4 1 1 2.4 1.7 3.8 1.7h5.6c25-.3 45-20.6 44.9-45.6V80.1c0-4.7-1.7-8.8-5-12.1a16 16 0 0 0-11.9-5Z" />
</symbol>
<symbol id="icon-flag" viewBox="0 0 272 357" fill="#7F8082">
<title>Abusive/trolling/spam</title>
<desc>Flag icon</desc>
<path d="M269.376 22.313c1.314-2.146 2.183-5.15 2.183-7.724 0-6.865-5.676-14.589-14.84-14.589H17.464c-3.052 0-6.113.858-8.732 2.575C3.497 4.29 0 9.01 0 14.589v329.538C0 351.422 5.68 357 13.098 357c7.422 0 13.097-5.578 13.097-12.873V197.38h230.957c9.172 0 14.848-7.724 14.848-14.59 0-3.003-.878-5.577-2.624-8.152l-60.682-69.083c-3.492-3.861-3.492-9.869 0-13.73l60.682-69.513z" class="flag" />
<path d="M166.777 102.552l57.198 65.22H42.79c-6.116 0-10.915-4.72-10.915-10.726V39.905c0-6.007 4.799-10.727 10.915-10.727h181.185l-57.198 65.221c-2.183 2.575-2.183 6.007 0 8.153z" class="flag-inner" fill="#FFF" />
</symbol>
<symbol id="icon-badge-insightful" viewBox="0 0 35 35">
<title>Insightful badge</title>
<desc>Lightbulb icon</desc>
<defs><path id="a" d="M0 0h35v35H0z" /></defs>
<path d="M20.985 21.983v.295h-3.182V18.75a2.214 2.214 0 001.529-2.103.683.683 0 00-1.365 0 .847.847 0 11-1.692 0 .683.683 0 00-1.364 0c0 .982.642 1.815 1.528 2.103v3.528h-3.182v-.295a7.106 7.106 0 01-3.214-5.932 7.087 7.087 0 017.079-7.079c3.903 0 7.078 3.176 7.078 7.08a7.104 7.104 0 01-3.215 5.931zm0 2.23a3.869 3.869 0 01-3.863 3.864 3.87 3.87 0 01-3.865-3.865v-.57h7.728v.57zM13.899 5.536a.684.684 0 01.88.397l.423 1.121a.68.68 0 01-.638.924.686.686 0 01-.64-.442l-.421-1.12a.682.682 0 01.396-.88zm2.54.145a.682.682 0 011.365 0V6.88a.682.682 0 11-1.365 0V5.682zm2.602 1.373l.423-1.12a.682.682 0 011.277.482l-.424 1.12a.682.682 0 11-1.276-.482zM17.5 0C7.835 0 0 7.835 0 17.5S7.835 35 17.5 35 35 27.165 35 17.5 27.165 0 17.5 0z" fill="#1A518F" />
</symbol>
<symbol id="icon-badge-funny" viewBox="0 0 35 35">
<title>Funny badge</title>
<desc>Laughing icon</desc>
<path d="M12.625 17.25a.623.623 0 00.875.125L16 15.5a.624.624 0 000-1l-2.5-1.875a.624.624 0 10-.75 1L14.584 15l-1.834 1.375a.624.624 0 00-.125.875" class="Fill-1" /><path d="M21.5 17.375a.627.627 0 00.876-.125.626.626 0 00-.126-.875L20.417 15l1.832-1.375a.626.626 0 00-.75-1L19 14.5a.626.626 0 000 1l2.5 1.875z" class="Fill-3" />
<path d="M10.888 18.75a.625.625 0 00-.602.795C11.19 22.756 14.156 25 17.5 25c3.344 0 6.31-2.244 7.214-5.455a.628.628 0 00-.601-.795H10.888z" class="Fill-5" />
<path d="M17.5 27.5c-5.514 0-10-4.486-10-10s4.486-10 10-10 10 4.486 10 10-4.486 10-10 10m0-27.5C7.835 0 0 7.835 0 17.5S7.835 35 17.5 35 35 27.165 35 17.5 27.165 0 17.5 0" class="Fill-7" />
</symbol>
<symbol id="icon-comments-inline" viewBox="0 0 20 18">
<title>Comments icon</title>
<path d="M18.203 0H7.656c-.97 0-1.758.787-1.758 1.758h9.375a2.933 2.933 0 012.93 2.93v4.687c.97 0 1.797-.787 1.797-1.758v-5.86C20 .788 19.174 0 18.203 0z" />
<path d="M15.273 2.93H4.727c-.971 0-1.758.787-1.758 1.757h9.375a2.933 2.933 0 012.93 2.93v4.688c.97 0 1.757-.787 1.757-1.758v-5.86c0-.97-.787-1.757-1.758-1.757z" />
<path d="M1.797 15.234h.586v1.758a.586.586 0 00.91.488l3.369-2.246h5.682a1.76 1.76 0 001.758-1.757v-5.86a1.76 1.76 0 00-1.758-1.758H1.797C.827 5.86 0 6.648 0 7.617v5.86c0 .969.828 1.757 1.797 1.757zM3.555 8.79h7.03a.586.586 0 110 1.172h-7.03a.586.586 0 110-1.172zm0 2.344h7.03a.586.586 0 110 1.172h-7.03a.586.586 0 110-1.172z" />
</symbol>
</svg>
</div>
<h2 class="comment-reply-title">
Comments on &ldquo;Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements&rdquo; </h2>
<div class="comments-action-bar">
<span class="comments-subscription-links">Subscribe:
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/comments/feed/">RSS</a>
</span>
<a class="link-to-reply" href="#respond">Leave a comment</a>
</div>
<ul class="comment-filter-tabs">
<li class="comment-filter-tab view-chronological" data-display-type="chronological">
<button role="tab" aria-selected="false" tabindex="0"><span class="screen-reader-text">Filter comments in by </span>Time</button>
</li>
<li class="comment-filter-tab view-threaded comment-filter-active" data-display-type="threaded">
<button role="tab" aria-selected="true" tabindex="-1"><span class="screen-reader-text">Filter comments as </span>Threaded</button>
</li>
<li class="comment-filter-tab view-insightful" data-display-type="insightful">
<button role="tab" aria-selected="false" tabindex="-1"><span class="screen-reader-text">Filter only comments rated </span>Insightful</button>
</li>
<li class="comment-filter-tab view-funny" data-display-type="funny">
<button role="tab" aria-selected="false" tabindex="-1"><span class="screen-reader-text">Filter only comments rated funny </span>LOL</button>
</li>
<li class="comment-filter-tab view-unread" data-display-type="unread">
<button role="tab" aria-selected="false" tabindex="-1"><span class="screen-reader-text">Filter only comments that are </span>Unread</button>
</li>
</ul>
<div class="comments-toolbar">
<span class="comment-count">
8 Comments </span>
<button class="toggle-all-replies"><span>Collapse</span> all replies</button>
</div>
</div>
<div class="comments-inner section-inner thin max-percentage">
<div id="comment-2022790" data-comment-date="20220317194324" class="comment byuser comment-author-rwieck even thread-even parent community-rated-insightful insider" data-depth="1">
<article id="div-comment-2022790" class="comment-body">
<header class="comment-meta">
<div class="comment-rated">
<div class="rated-insightful"><span class="screen-reader-text">This comment has been deemed insightful by the community.</span></div>
</div>
<div class="comment-author vcard">
<img alt='' src='https://www.techdirt.com/wp-content/themes/techdirt/assets/images/user-default.jpg' class='avatar avatar-120 photo' height='120' width='120' /><span class="fn">rw</span> <a href="https://www.techdirt.com/user/rwieck/" rel="external nofollow" class="url">(profile)</a> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2022790"><time datetime="2022-03-17T12:43:24-07:00">March 17, 2022 at 12:43 pm</time></a>
</div>
<h1 class="comment-title">
</h1>
</header>
<div class="comment-content entry-content">
<p>Maybe all settlements should come from the law enforcement agency&#8217;s budget?</p>
</div>
<footer class="comment-footer-meta">
<button class="toggle-replies"><span>Collapse</span> replies (1)</button>
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2022790#respond' data-commentid="2022790" data-postid="357028" data-belowelement="div-comment-2022790" data-respondelement="respond" data-replyto="Reply to rw" aria-label='Reply to rw'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2022790">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2022790" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2022790" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
<div id="comment-2024385" data-comment-date="20220318045221" class="comment byuser comment-author-thatoneguy odd alt insider" data-depth="2">
<article id="div-comment-2024385" class="comment-body">
<button class="thread-level"><span class="screen-reader-text">Threaded</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 18"><use xlink:href="#icon-comments-inline" /></svg> [2]</button>
<header class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://www.techdirt.com/wp-content/themes/techdirt/assets/images/user-default.jpg' class='avatar avatar-120 photo' height='120' width='120' /><span class="fn">That One Guy</span> <a href="https://www.techdirt.com/user/thatoneguy/" rel="external nofollow" class="url">(profile)</a> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2024385"><time datetime="2022-03-17T21:52:21-07:00">March 17, 2022 at 9:52 pm</time></a>
</div>
<h1 class="comment-title">
Re: </h1>
</header>
<div class="comment-content entry-content">
<p>Having settlements come out of the department budget would get <em>some</em> attention but if you really wanted to make the punishments hurt the right people they&#8217;d be levied against individual officers and their superiors <em>personally</em>.</p>
<p>It&#8217;s one thing to be dismissive of the law, rights and lives of the public when someone else foots the bill but if <em>you</em> are the one holding the check suddenly there&#8217;s a very real incentive to care about those things and if you don&#8217;t seeing or hearing about a fellow officer sued into the ground will probably hammer the lesson home rather well making repeat or even initial offenses <em>much</em> less likely to happen.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2024385#respond' data-commentid="2024385" data-postid="357028" data-belowelement="div-comment-2024385" data-respondelement="respond" data-replyto="Reply to That One Guy" aria-label='Reply to That One Guy'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2024385">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2024385" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2024385" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
</div>
</div>
<div id="comment-2024177" data-comment-date="20220318033530" class="comment even thread-odd thread-alt parent flagged" data-depth="1">
<p>This comment has been flagged by the community. <span class="abusive-toggle">Click here</span> to <span class="abusive-toggle-text">show</span> it.</p>
<article id="div-comment-2024177" class="comment-body">
<header class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://www.gravatar.com/avatar/9a923bd211aee88e7e41c71880a4f65e?d=identicon&amp;s=240" class="avatar avatar-120" /><span class="fn">davec</span> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2024177"><time datetime="2022-03-17T20:35:30-07:00">March 17, 2022 at 8:35 pm</time></a>
</div>
<h1 class="comment-title">
</h1>
</header>
<div class="comment-content entry-content">
<p>I got my son out of the system. You can stop being angry at him for losing money you chose to throw away by suing officers doing their job, and sign up yourselves if you weren&#8217;t such cowards.</p>
</div>
<footer class="comment-footer-meta">
<button class="toggle-replies"><span>Collapse</span> replies (2)</button>
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2024177#respond' data-commentid="2024177" data-postid="357028" data-belowelement="div-comment-2024177" data-respondelement="respond" data-replyto="Reply to davec" aria-label='Reply to davec'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2024177">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2024177" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2024177" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
<div id="comment-2024344" data-comment-date="20220318043736" class="comment byuser comment-author-thatoneguy odd alt insider" data-depth="2">
<article id="div-comment-2024344" class="comment-body">
<button class="thread-level"><span class="screen-reader-text">Threaded</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 18"><use xlink:href="#icon-comments-inline" /></svg> [2]</button>
<header class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://www.techdirt.com/wp-content/themes/techdirt/assets/images/user-default.jpg' class='avatar avatar-120 photo' height='120' width='120' /><span class="fn">That One Guy</span> <a href="https://www.techdirt.com/user/thatoneguy/" rel="external nofollow" class="url">(profile)</a> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2024344"><time datetime="2022-03-17T21:37:36-07:00">March 17, 2022 at 9:37 pm</time></a>
</div>
<h1 class="comment-title">
Re: </h1>
</header>
<div class="comment-content entry-content">
<p>Just can&#8217;t stop digging that hole can you?</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2024344#respond' data-commentid="2024344" data-postid="357028" data-belowelement="div-comment-2024344" data-respondelement="respond" data-replyto="Reply to That One Guy" aria-label='Reply to That One Guy'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2024344">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2024344" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2024344" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
</div>
<div id="comment-2024519" data-comment-date="20220318054637" class="comment even" data-depth="2">
<article id="div-comment-2024519" class="comment-body">
<button class="thread-level"><span class="screen-reader-text">Threaded</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 18"><use xlink:href="#icon-comments-inline" /></svg> [2]</button>
<header class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://www.gravatar.com/avatar/74b15da2fcf07a0b54849e88f0f0f152?d=identicon&amp;s=240" class="avatar avatar-120" /><span class="fn">Anonymous Coward</span> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2024519"><time datetime="2022-03-17T22:46:37-07:00">March 17, 2022 at 10:46 pm</time></a>
</div>
<h1 class="comment-title">
Re: </h1>
</header>
<div class="comment-content entry-content">
<p>If they were just &#8220;doing their jobs&#8221; why do they need to pay out over a billion dollars for violating civil rights of the people? If you consider violating civil rights part of &#8220;doing their job&#8221; it sure sounds like you&#8217;re a part of the problem.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2024519#respond' data-commentid="2024519" data-postid="357028" data-belowelement="div-comment-2024519" data-respondelement="respond" data-replyto="Reply to Anonymous Coward" aria-label='Reply to Anonymous Coward'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2024519">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2024519" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2024519" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
</div>
</div>
<div id="comment-2024209" data-comment-date="20220318034933" class="comment odd alt thread-even" data-depth="1">
<article id="div-comment-2024209" class="comment-body">
<header class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://www.gravatar.com/avatar/c8798a82b661ddf33bb044331aee5ce7?d=identicon&amp;s=240" class="avatar avatar-120" /><span class="fn">Anonymous Coward</span> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2024209"><time datetime="2022-03-17T20:49:33-07:00">March 17, 2022 at 8:49 pm</time></a>
</div>
<h1 class="comment-title">
</h1>
</header>
<div class="comment-content entry-content">
<blockquote><p>
When anyone threatens to make officers more accountable, government officials, law enforcement “leaders,” and police unions step up to decry proposed measures, claiming almost any attempt to pair power with responsibility will threaten public safety.
</p></blockquote>
<p>Don&#8217;t forget useful idiots like davec</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2024209#respond' data-commentid="2024209" data-postid="357028" data-belowelement="div-comment-2024209" data-respondelement="respond" data-replyto="Reply to Anonymous Coward" aria-label='Reply to Anonymous Coward'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2024209">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2024209" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2024209" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
</div>
<div id="comment-2024365" data-comment-date="20220318044427" class="comment byuser comment-author-thatoneguy even thread-odd thread-alt community-rated-insightful insider" data-depth="1">
<article id="div-comment-2024365" class="comment-body">
<header class="comment-meta">
<div class="comment-rated">
<div class="rated-insightful"><span class="screen-reader-text">This comment has been deemed insightful by the community.</span></div>
</div>
<div class="comment-author vcard">
<img alt='' src='https://www.techdirt.com/wp-content/themes/techdirt/assets/images/user-default.jpg' class='avatar avatar-120 photo' height='120' width='120' /><span class="fn">That One Guy</span> <a href="https://www.techdirt.com/user/thatoneguy/" rel="external nofollow" class="url">(profile)</a> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2024365"><time datetime="2022-03-17T21:44:27-07:00">March 17, 2022 at 9:44 pm</time></a>
</div>
<h1 class="comment-title">
</h1>
</header>
<div class="comment-content entry-content">
<p><em>The Post found that more than <strong>1,200</strong> officers in the departments surveyed had been the subject of at least <strong>five payments</strong>. More than <strong>200</strong> had <strong>10 or more</strong>.</em></p>
<p>Few things make clear how unwilling police departments are to do anything about the &#8216;few bad apples&#8217; than someone screwing up so badly that they not only get the department sued but in such an egregious manner that the department would rather have the city foot the tab rather than go to court, and who not only <em>keep their job</em> but are allowed to screw up in such a monumental fashion <em>multiple times</em>.</p>
<p>&#8216;We will keep an officer who costs the city literal <em>millions</em> due to their horrific conduct rather than fire them&#8217; rather puts to rest any idea that it&#8217;s only &#8216;a few bad apples&#8217; that the departments give even the slightest damn about doing anything about them.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2024365#respond' data-commentid="2024365" data-postid="357028" data-belowelement="div-comment-2024365" data-respondelement="respond" data-replyto="Reply to That One Guy" aria-label='Reply to That One Guy'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2024365">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2024365" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2024365" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
</div>
<div id="comment-2024609" data-comment-date="20220318062229" class="comment byuser comment-author-wyrm odd alt thread-even" data-depth="1">
<article id="div-comment-2024609" class="comment-body">
<header class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://www.techdirt.com/wp-content/themes/techdirt/assets/images/user-default.jpg' class='avatar avatar-120 photo' height='120' width='120' /><span class="fn">Wyrm</span> <a href="https://www.techdirt.com/user/wyrm/" rel="external nofollow" class="url">(profile)</a> <span class="screen-reader-text says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#comment-2024609"><time datetime="2022-03-17T23:22:29-07:00">March 17, 2022 at 11:22 pm</time></a>
</div>
<h1 class="comment-title">
</h1>
</header>
<div class="comment-content entry-content">
<p>Something I heard: &#8220;Nobody defunds the police as effectively as the police themselves.&#8221;</p>
<p>I can&#8217;t understand how police departments are the only employer who will defend you when you mess your job that badly. You can cost them millions or even billions, not to mention how badly they hurt your reputation, and still they will do their best to keep you on the job.</p>
<p>On unrelated matters, it&#8217;s amazing how powerful the police unions are. Funny how they are the only union that is supported by politicians.</p>
</div>
<footer class="comment-footer-meta">
<span class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/?replytocom=2024609#respond' data-commentid="2024609" data-postid="357028" data-belowelement="div-comment-2024609" data-respondelement="respond" data-replyto="Reply to Wyrm" aria-label='Reply to Wyrm'>Reply</a></span> <button class="view-in-context" data-label-c="View in chronology" data-label-t="View in thread">View in chronology</button>
<div class="comment-buttons" data-comment-id="2024609">
<button aria-labelledby="l-rate-ins" data-rate-type="insightful" class="rate-comment insightful-button"></button>
<button aria-labelledby="l-rate-fun" data-rate-type="funny" class="rate-comment funny-button"></button>
<a href="https://www.techdirt.com/pin_comment/?promote=first-word&#038;comment=2024609" class="fw-button"><span class="screen-reader-text">Make this comment the first word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-first-word" /></svg></a>
<a href="https://www.techdirt.com/pin_comment/?promote=last-word&#038;comment=2024609" class="lw-button"><span class="screen-reader-text">Make this comment the last word</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><use xlink:href="#icon-last-word" /></svg></a>
<button aria-labelledby="l-flag" data-rate-type="flag" class="rate-comment report-button"></button>
</div>
</footer>
</article>
</div>
</div>
</div>
<hr class="styled-separator is-style-wide" aria-hidden="true" /> <template id="preview-template">
<div class="comment">
<article class="comment-body">
<header class="comment-meta">
<div class="comment-author vcard">
<img alt="" src="" class="avatar" height="120" width="120">
<span class="fn"></span>
<span class="screen-reader-text says">says:</span>
</div>
<div class="comment-metadata">
<a href="#">
<time datetime=""></time>
</a>
</div>
<h1 class="comment-title"></h1>
</header>
<div class="comment-content entry-content"></div>
</article>
</div>
</template>
<div id="respond" class="comment-respond">
<div id="preview-wrapper"></div><h2 id="reply-title" class="comment-reply-title">Add Your Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.techdirt.com/wp-comments-post.php" method="post" id="commentform" class="section-inner thin max-percentage" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p>Have a Techdirt Account? <a href="https://www.techdirt.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F">Sign in now</a>. Want one? <a href="https://www.techdirt.com/register/">Register here</a></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-newsletter"><input type="checkbox" name="comment_newsletter" id="comment_newsletter" /><label for="comment_newsletter">Subscribe to the <a href="https://listserv.techdirt.com/cgi-bin/dada/mail.cgi/list/techdirt/">Techdirt Daily</a> newsletter</label></p><p class="comment-form-url"><label for="url">URL</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-subject"><label for="td-subject">Subject</label> <input id="td-subject" name="td_subject" type="text" value="" placeholder="Subject" /></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><h3>Comment Options:</h3><div class="comment-form-markdown"><input checked="checked" type="radio" id="format-markdown-radio" name="td_comment_format" value="markdown"><label for="format-markdown-radio">Use <a href="https://commonmark.org/help/">markdown</a>.</label> <input type="radio" id="format-text-radio" name="td_comment_format" value="text"><label for="format-text-radio">Use plain text.</label></div><div class="comment-form-rating">Make this the <span class="radio-first-last-word-wrap"><input disabled type="radio" id="first-word-radio" name="td_promote_rating" value="first-word"><label for="first-word-radio">First Word</label> or <input disabled type="radio" id="last-word-radio" name="td_promote_rating" value="last-word"><label for="last-word-radio">Last Word.</label></span><span class="radio-no-rating-wrap"><input checked="checked" type="radio" id="no-rating-radio" name="td_promote_rating" value="none"><label for="no-rating-radio">No thanks.</label></span> <small>(<a href="https://rtb.techdirt.com/products/credits/">get credits</a> or <a href="https://www.techdirt.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F">sign in</a> to see balance)</small> <a class="whats-this-toggle" href="#"><span class="screen-reader-text">what's this?</span></a><section class="comment-promoted-info"><h4>What's this?</h4><p>Techdirt community members with Techdirt Credits can spotlight a comment as either the "First Word" or "Last Word" on a particular comment thread. Credits can be purchased at the <a href="https://rtb.techdirt.com/products/credits/" target="_blank">Techdirt Insider Shop »</a></p></section></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /><input name="preview" type="button" id="preview" class="submit" value="Preview"> <input type='hidden' name='comment_post_ID' value='357028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c2f6fe010" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="53" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div class="storynav techdirt">
<div class="storynav-prev"><a href="https://www.techdirt.com/2022/03/17/netflix-starts-cracking-down-harder-on-password-sharing/" title="previous Techdirt post: Netflix Starts Cracking Down Harder On Password Sharing">Netflix Starts Cracking Down Harder On Password Sharing</a></div>
<div class="storynav-next"><a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/" title="next Techdirt post: Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements">Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements</a></div>
</div>
<div class="storynav">
</div>
</div>
</div>
<div id="rightcolumn">
<section><div class="widget_techdirt_social" id="techdirt_social-2"><div class="rightcolumn_head">Follow Techdirt</div>
<div id="subscribe">
<a href="https://twitter.com/techdirt" title="Follow us on Twitter" class="follow follow twitter" target="_blank"></a><a href="https://www.facebook.com/techdirt" title="Become a fan on Facebook" class="follow follow facebook" target="_blank"></a><a href="https://news.techdirt.com/cgi-bin/dada/mail.cgi/list/tddaily" title="Subscribe to our Newsletter" class="follow follow email" target="_blank"></a><a href="https://www.techdirt.com/feed/" title="Subscribe to our RSS Feed" class="follow follow rss" target="_blank"></a><a href="/podcast.xml" title="Subscribe to our Podcast" class="follow follow podcast" target="_blank"></a>
<div id="td_email_sub_form" class="td-subscription-form">
<h3>Techdirt Daily Newsletter</h3>
<form action="https://news.techdirt.com/cgi-bin/dada/mail.cgi" method="post">
<input name="f" value="subscribe" type="hidden">
<input name="list" value="tddaily" type="hidden">
<input name="email" id="sub_email" size="25" maxlength="1024" placeholder="Enter Your Email Address" type="email">
<input id="td_subscribe" name="td_subscribe" value="Subscribe" type="submit">
</form>
</div>
</div>
</div></section><section><div class="widget_techdirt_featured" id="techdirt_featured-2"><div class="rightcolumn_head">Essential Reading</div>
<div class="rightcolumn_main">
<div id="recreading">
<h4>The Techdirt Greenhouse</h4>
<p>Read the latest posts:</p>
<ul id="greenhouse-latest">
<li>
<a href="https://www.techdirt.com/2022/01/26/winding-down-our-latest-greenhouse-panel-lessons-learned-sopa-pipa/">
Winding Down Our Latest Greenhouse Panel: The Lessons Learned From SOPA/PIPA </a>
</li>
<li>
<a href="https://www.techdirt.com/2022/01/26/revolt-against-sopa-to-eus-upload-filters/">
From The Revolt Against SOPA To The EU&#039;s Upload Filters </a>
</li>
<li>
<a href="https://www.techdirt.com/2022/01/25/did-we-miss-our-best-chance-regulating-internet/">
Did We Miss Our Best Chance At Regulating The Internet? </a>
</li>
</ul>
<p class="read-all-link">
<a href="https://www.techdirt.com/edition/greenhouse/">
Read All <span class="read-all-arrow">»</span>
</a>
</p>
<hr />
<h4>Trending Posts</h4>
<ul>
<li class="ranked">
<a class="toppost-value" style="background-color: #ffaa33;border: #ffaa33;" href="https://www.techdirt.com/2021/12/22/dea-gives-former-marine-back-86900-cops-took-him-during-nevada-traffic-stop-caught-body-cam/" title="Rank">&nbsp;</a>
<a class="toppost-title" href="https://www.techdirt.com/2021/12/22/dea-gives-former-marine-back-86900-cops-took-him-during-nevada-traffic-stop-caught-body-cam/" title="DEA Gives Former Marine Back $86,900 Cops Took From Him During A Nevada Traffic Stop Caught On Body Cam">
DEA Gives Former Marine Back $86,900 Cops Took From Him During A Nevada Traffic Stop Caught On Body Cam </a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color: #ffbb33;border: #ffbb33;" href="https://www.techdirt.com/2022/02/14/missouris-governor-still-insists-reporter-is-hacker-even-as-prosecutors-decline-to-press-charges/" title="Rank">&nbsp;</a>
<a class="toppost-title" href="https://www.techdirt.com/2022/02/14/missouris-governor-still-insists-reporter-is-hacker-even-as-prosecutors-decline-to-press-charges/" title="Missouri&#039;s Governor Still Insists Reporter Is A Hacker, Even As Prosecutors Decline To Press Charges">
Missouri&#039;s Governor Still Insists Reporter Is A Hacker, Even As Prosecutors Decline To Press Charges </a>
</li>
<li class="ranked">
<a class="toppost-value" style="background-color: #ffcc33;border: #ffcc33;" href="https://www.techdirt.com/2022/02/16/alabama-speed-trap-towns-pd-called-out-bullshit-nearby-sheriff-limps-without-most-officers/" title="Rank">&nbsp;</a>
<a class="toppost-title" href="https://www.techdirt.com/2022/02/16/alabama-speed-trap-towns-pd-called-out-bullshit-nearby-sheriff-limps-without-most-officers/" title="Alabama Speed Trap Town&#039;s PD Called Out On Its Bullshit By Nearby Sheriff, Limps On Without Most Of Its Officers">
Alabama Speed Trap Town&#039;s PD Called Out On Its Bullshit By Nearby Sheriff, Limps On Without Most Of Its Officers </a>
</li>
</ul>
</div>
</div>
</div></section><section>
<div class="rightcolumn_head">Techdirt Deals</div>
<div style="width: 300px; height: 360px;">
<div data-sc-widget="" data-publisher-id="93" data-tracking="false" data-layout="vertical" data-categories="88,90,91" data-show-see-all="false" data-title-size="24" data-items-per-page="1" data-col-count="1" class="stackcommerce-widget vertical-large"></div>
</div>
</section><section><div class="widget_techdirt_discord" id="techdirt_discord-2"><div class="rightcolumn_head">Techdirt Insider Discord<svg class="discord-icon">
<use href="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/discord.svg#discord" />
</svg>
</div>
<div id="chat-wrap">
<div id="chat-header">The latest chatter on the Techdirt Insider Discord channel...</div>
<div class="loading-msg chat-center-xy">Loading...</div>
<div class="notification chat-center-xy hidden"></div>
<div id="chat-msgs">
</div>
<div id="chat-footer">
<p>
<a href="https://rtb.techdirt.com/products/watercooler/" target="_blank" class="chat-cta-btn">Become an Insider!</a> </p>
</div>
</div>
</div></section><section><div class="widget_techdirt_older_stuff" id="techdirt_older_stuff-2"><div class="rightcolumn_head">Recent Stories</div>
<div class="rightcolumn_main">
<table>
<tbody>
<tr>
<td colspan="2">
<h2 class="olderstuff olderstuff-day-link">
<a href="https://www.techdirt.com/2022/03/17/">
Thursday </a>
</h2>
</td>
</tr>
<tr>
<td class="olderstuff">20:00</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/re-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers/">
Re-Funding The Police: Taxpayers On The Hook For Billions of Dollars Of Law Enforcement Lawsuit Settlements </a>
(8) </td>
</tr>
<tr>
<td class="olderstuff">15:47</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/netflix-starts-cracking-down-harder-on-password-sharing/">
Netflix Starts Cracking Down Harder On Password Sharing </a>
(7) </td>
</tr>
<tr>
<td class="olderstuff">13:36</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/minnesota-pushing-bill-that-says-websites-can-no-longer-be-useful-for-teenagers/">
Minnesota Pushing Bill That Says Websites Can No Longer Be Useful For Teenagers </a>
(16) </td>
</tr>
<tr>
<td class="olderstuff">12:10</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/news-org-demands-josh-hawley-stop-using-raised-fist-photo-on-his-campaign-merch/">
News Org Demands Josh Hawley Stop Using Raised Fist Photo On His Campaign Merch </a>
(13) </td>
</tr>
<tr>
<td class="olderstuff">10:43</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/whistleblower-says-intelligence-community-members-filled-internal-messaging-system-with-hate-speech-support-for-insurrectionists/">
Whistleblower Says Intelligence Community Members Filled Internal Messaging System With Hate Speech, Support For Insurrectionists </a>
(8) </td>
</tr>
<tr>
<td class="olderstuff">10:41</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/daily-deal-desklab-portable-touchscreen-monitor/">
Daily Deal: Desklab Portable Touchscreen Monitor </a>
(0) </td>
</tr>
<tr>
<td class="olderstuff">09:33</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/california-legislators-introduce-bill-to-blame-internet-companies-for-kids-liking-their-products/">
 California Legislators Introduce Bill To Blame Internet Companies For Kids Liking Their Products </a>
(26) </td>
</tr>
<tr>
<td class="olderstuff">06:29</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/17/no-u-s-broadband-isnt-miraculously-getting-cheaper/">
No, U.S. Broadband Isn&#039;t Miraculously Getting Cheaper </a>
(6) </td>
</tr>
<tr>
<td colspan="2">
<h2 class="olderstuff olderstuff-day-link">
<a href="https://www.techdirt.com/2022/03/16/">
Wednesday </a>
</h2>
</td>
</tr>
<tr>
<td class="olderstuff">20:19</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/16/appeals-court-tosses-evidence-illegally-obtained-by-opportunistic-cops-who-couldnt-take-nah-for-an-answer/">
Appeals Court Tosses Evidence Illegally Obtained By Opportunistic Cops Who Couldn&#039;t Take &#039;Nah&#039; For An Answer </a>
(6) </td>
</tr>
<tr>
<td class="olderstuff">15:39</td>
<td class="olderstuff">
<a href="https://www.techdirt.com/2022/03/16/with-truth-social-having-trouble-attracting-users-will-trump-nunes-realize-that-theres-more-to-managing-a-social-media-site-than-grievances/">
With Truth Social Having Trouble Attracting Users, Will Trump/Nunes Realize That There&#039;s More To Managing A Social Media Site Than Grievances? </a>
(37) </td>
</tr>
</tbody>
</table>
<h5>
<a href="https://www.techdirt.com/?s&#038;start=30&#038;edition=techdirt">
More </a>
<img alt="arrow" src="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/arrow.gif" class="read-more-arrow" width="14" height="14" hspace="0" vspace="0" border="0">
</h5>
</div>
</div></section>
</div>
</div>
<div id="td_modal_email_this_story" class="email-this-modal hidden">

<div class="email-this-modal-content">
<div id="subnav">&nbsp;</div>
<div class="email-this">
<span id="td_email_this_modal_close" class="email-this-close">&times;</span>
<h2 class="email-this-head">Email This Story</h2>
<h3 class="email-this-subhead email-this-story-title"></h3>
<p id="td_invalid_email_error" class="error hidden"></p>
<p class="notice">
<span>This feature is only available to registered users.</span><br />
<span>You can register <a href="https://www.techdirt.com/register/">here</a> or <a href="https://www.techdirt.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.techdirt.com%2F2022%2F03%2F17%2Fre-funding-the-police-taxpayers-on-the-hook-for-more-than-billion-dollars-in-lawsuits-against-law-enforcement-officers%2F">sign in</a> to use it.</span> </p>
</div>
</div>
</div>
<div id="bottom">
<div id="pagefoot">
<div class="ftrlinks">
<div>
<div class="ftrpanel"><h2>Tools &amp; Services</h2><div class="menu-tools-services-container"><ul id="menu-tools-services" class="footer-navigation"><li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297"><a target="_blank" rel="noopener" href="https://twitter.com/techdirt/">Twitter</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298"><a target="_blank" rel="noopener" href="https://www.facebook.com/techdirt">Facebook</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-299"><a href="https://www.techdirt.com/feed/">RSS</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="http://feeds.soundcloud.com/users/soundcloud:users:122508048/sounds.rss">Podcast</a></li>
<li id="menu-item-187584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187584"><a href="https://www.techdirt.com/research/">Research &#038; Reports</a></li>
</ul></div></div> <div class="ftrpanel"><h2>Company</h2><div class="menu-company-container"><ul id="menu-company" class="footer-navigation"><li id="menu-item-187583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187583"><a href="https://www.techdirt.com/about/">About Us</a></li>
<li id="menu-item-187550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187550"><a href="https://www.techdirt.com/adpolicies/">Advertising Policies</a></li>
<li id="menu-item-187582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-187582"><a href="https://www.techdirt.com/privacy/">Privacy</a></li>
</ul></div></div> </div>
<div>
<div class="ftrpanel"><h2>Contact</h2><div class="menu-contact-container"><ul id="menu-contact" class="footer-navigation"><li id="menu-item-344296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344296"><a href="https://www.techdirt.com/contact/">Help &#038; Feedback</a></li>
<li id="menu-item-167590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167590"><a href="https://www.techdirt.com/mediakit/">Media Kit</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="https://www.techdirt.com/contact/?cat=Advertise%20on%20Techdirt">Sponsor / Advertise</a></li>
</ul></div></div> <div class="ftrpanel"><h2>More</h2><div class="menu-more-container"><ul id="menu-more" class="footer-navigation"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="https://copia.is/">Copia Institute</a></li>
<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="https://rtb.techdirt.com/">Insider Shop</a></li>
<li id="menu-item-167588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167588"><a href="https://www.techdirt.com/support/">Support Techdirt</a></li>
</ul></div></div> </div>
</div>
<div class="ftrpanel ftrlogo">
<a href="https://www.techdirt.com/">
<img src="https://www.techdirt.com/wp-content/themes/techdirt/assets/images/footer-logo.png" alt="Techdirt">
</a>
</div>
<div class="ftrcopyright clearfix td-brought-by">
Brought to you by <a href="https://www.floor64.com/" target="_blank">Floor64</a>
</div>
<div class="ftrcopyright clearfix">
Proudly powered by <a href="https://wordpress.com/" target="_blank">WordPress</a>
</div>
<div class="ftrcopyright clearfix">
Hosted by <a href="https://pressable.com/?utm_source=Automattic&utm_medium=rpc&utm_campaign=Concierge%20Referral&utm_term=concierge" target="_blank">
Pressable </a>
</div>
</div>
</div>
<div id="mobile_ad" class="htlad-mobile_adhesion"></div>
<div class="widget widget_eu_cookie_law_widget">
<div class="hide-on-button negative" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Got it" class="accept" />
</form>
This site, like most other sites on the web, uses cookies. For more information, see our
<a href="https://www.techdirt.com/privacy/" rel="">
privacy policy	</a>
</div>
</div>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://www.techdirt.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='techdirt-comment-preview-js-extra'>
/* <![CDATA[ */
var techdirtData = {"apiURL":"https:\/\/www.techdirt.com\/wp-json\/techdirt\/v1\/","nonce":"37a6151bb3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techdirt.com/wp-content/mu-plugins/techdirt-comments/js/build/comment-preview.js?ver=4fa7bebea7d1672e7ab3501f14e50522' id='techdirt-comment-preview-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='techdirt-js-extra'>
/* <![CDATA[ */
var techDirtExports = {"ajaxUrl":"https:\/\/www.techdirt.com\/wp-admin\/admin-ajax.php","emailThisInvalidToAddress":"Error: Email Address does not appear to be valid."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techdirt.com/wp-content/themes/techdirt/assets/js/techdirt.js?ver=1.0.1' id='techdirt-js'></script>
<script crossorigin="anonymous" integrity="sha384-toS6mmwu70G0fw54EGlWWeA4z3dyJ+dlXBtSURSKN4vyRFOcxd3Bzjj/AoOwY+Rg" type='text/javascript' src='https://cdn.socket.io/4.1.2/socket.io.min.js?ver=4.1.2' id='discord-script-js'></script>
<script crossorigin="anonymous" type='text/javascript' src='https://www.techdirt.com/wp-content/themes/techdirt/assets/js/insider-discord.js?ver=1637002307' id='insider-discord-script-js'></script>
<script type='text/javascript' src='https://www.techdirt.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='techdirt-comments-js-extra'>
/* <![CDATA[ */
var techdirtData = {"postId":"357028","commentStorageId":"post-357028","firstWordCommentId":"0","lastWordCommentId":"0","apiURL":"https:\/\/www.techdirt.com\/wp-json\/techdirt\/v1\/","userAPIURL":"https:\/\/www.techdirt.com\/wp-json\/wp\/v2\/users\/me","nonce":"37a6151bb3","preference":"threaded","scrubber":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techdirt.com/wp-content/mu-plugins/techdirt-comments/js/build/index.js?ver=30f1b55be4383faea2be4cf548a9279f' id='techdirt-comments-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5dd46df6ab460c252705a101' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-a.7',blog:'169489720',post:'357028',tz:'-7',srv:'www.techdirt.com'} ]);
	_stq.push([ 'clickTrackerInit', '169489720', '357028' ]);
</script>
</body>
</html>
